	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://mustaqila.com/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title> العراق يمد لبنان بمليون طن من الوقود  لمواجهة أزمة الكهرباء | وكالة الصحافة المستقلة</title>
	<link rel="canonical" href="https://mustaqila.com/?p=481661" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content=" العراق يمد لبنان بمليون طن من الوقود  لمواجهة أزمة الكهرباء | وكالة الصحافة المستقلة" />
	<meta property="og:description" content="المستقلة/-أحمد عبدالله/ أُعلن، اليوم السبت، توقيع العراق لاتفاق مع لبنان يتضمن بيعه مليون طن من زيت الوقود الثقيل على أن يكون السداد بالخدمات والسلع. ووفق وكالة  الأنباء العراقية، حضر  رئيس الوزراء مصطفى الكاظمي، اليوم السبت، مراسيم توقيع بيع مليون طن من مادة زيت الوقود الثقيل بالسعر العالمي إلى لبنان. وذكر بيان للمكتب الإعلامي لرئيس الوزراء [&hellip;]" />
	<meta property="og:url" content="https://mustaqila.com/?p=481661" />
	<meta property="og:site_name" content="وكالة الصحافة المستقلة" />
	<meta property="article:publisher" content="https://facebook.com/mustaqila" />
	<meta property="article:published_time" content="2021-07-24T12:50:10+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mustaqila_iq" />
	<meta name="twitter:site" content="@mustaqila_iq" />
	<meta name="twitter:label1" content="كُتب بواسطة">
	<meta name="twitter:data1" content="احمد عبدالله">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; الخلاصة" href="https://mustaqila.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; خلاصة التعليقات" href="https://mustaqila.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mustaqila.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://mustaqila.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://mustaqila.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://mustaqila.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:700,400%7CRoboto:400,500,900,700,400italic&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://mustaqila.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=9.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.14' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.14' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://mustaqila.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mustaqila.com/wp-json/wp/v2/posts/481661" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mustaqila.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mustaqila.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p3Hg40-21iJ' />
<link rel="alternate" type="application/json+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a7%25d9%2582-%25d9%258a%25d9%2585%25d8%25af-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2585%25d9%2584%25d9%258a%25d9%2588%25d9%2586-%25d8%25b7%25d9%2586-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2588%25d9%2582%25d9%2588%25d8%25af%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a7%25d9%2582-%25d9%258a%25d9%2585%25d8%25af-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586-%25d8%25a8%25d9%2585%25d9%2584%25d9%258a%25d9%2588%25d9%2586-%25d8%25b7%25d9%2586-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2588%25d9%2582%25d9%2588%25d8%25af%2F&#038;format=xml" />
<meta name="google-site-verification" content="ZbTz3E0xb_Z6btbxbLTXl9vTmNeZCEfLaVwaiJX79bA" />
<meta name="google-site-verification" content="iYtF6fjzHElEQSOlP8DFOs--h_sQBINu4YeAEbhV5Q8" /
<script data-ad-client="ca-pub-1920816103235815" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			<link rel="shortcut icon" href="https://i68.servimg.com/u/f68/11/87/36/37/favico10.png">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://mustaqila.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9664bcc9-c2d0-477b-a53a-6ff6ec15c501';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "وكالة الصحافة المستقلة";
oneSignal_options['welcomeNotification']['message'] = "شكرا لاشتراكك بخدمة الاخبار العاجلة";
oneSignal_options['welcomeNotification']['url'] = "https://mustaqila.com";
oneSignal_options['path'] = "https://mustaqila.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "mustaqila.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "اشترك بخدمة الاخبار العاجلة من وكالة الصحافة المستقلة";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "الاخبار ستظهر على سطح المكتب الخاص بك";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "وكالة الصحافة المستقلة";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "الاخبار ستظهر على هاتفك الخلوي";
oneSignal_options['promptOptions']['acceptButtonText'] = "استمرار";
oneSignal_options['promptOptions']['cancelButtonText'] = "لا شكراً";
oneSignal_options['promptOptions']['siteName'] = "وكالة الصحافة المستقلة";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "اضغط على \\\" سماح \\\" بالاسفل";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'انت مشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'تم حجب الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لاشتراكك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'انت مشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم اية اخبار عاجلة مجدداً';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تنبيهات الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغاء الاشتراك';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'الغاء الحجب';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'تتبع الخطوات التالية للسماح للتنبيهات';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://mustaqila.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d9%85%d8%af-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a8%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%88%d9%82%d9%88%d8%af/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.mustaqila.com/wp-content/uploads/2021/02/mustaqila_logo.png"
    },
    "url": "https://mustaqila.com/",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "description": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "alternateName": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629",
    "url": "https://mustaqila.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "\u00a0\u0627\u0644\u0639\u0631\u0627\u0642 \u064a\u0645\u062f \u0644\u0628\u0646\u0627\u0646 \u0628\u0645\u0644\u064a\u0648\u0646 \u0637\u0646 \u0645\u0646 \u0627\u0644\u0648\u0642\u0648\u062f\u00a0 \u0644\u0645\u0648\u0627\u062c\u0647\u0629 \u0623\u0632\u0645\u0629 \u0627\u0644\u0643\u0647\u0631\u0628\u0627\u0621",
    "description": "\u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629/-\u0623\u062d\u0645\u062f \u0639\u0628\u062f\u0627\u0644\u0644\u0647/ \u0623\u064f\u0639\u0644\u0646\u060c \u0627\u0644\u064a\u0648\u0645 \u0627\u0644\u0633\u0628\u062a\u060c \u062a\u0648\u0642\u064a\u0639 \u0627\u0644\u0639\u0631\u0627\u0642 \u0644\u0627\u062a\u0641\u0627\u0642 \u0645\u0639 \u0644\u0628\u0646\u0627\u0646 \u064a\u062a\u0636\u0645\u0646 \u0628\u064a\u0639\u0647 \u0645\u0644\u064a\u0648\u0646 \u0637\u0646 \u0645\u0646 \u0632\u064a\u062a \u0627\u0644\u0648\u0642\u0648\u062f \u0627\u0644\u062b\u0642\u064a\u0644 \u0639\u0644\u0649 \u0623\u0646 \u064a\u0643\u0648\u0646 \u0627\u0644\u0633\u062f\u0627\u062f \u0628\u0627\u0644\u062e\u062f\u0645\u0627\u062a \u0648\u0627\u0644\u0633\u0644\u0639.\u0648\u0648\u0641\u0642 \u0648\u0643\u0627\u0644\u0629\u00a0 \u0627\u0644\u0623\u0646\u0628\u0627\u0621 \u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629\u060c \u062d\u0636\u0631\u00a0 \u0631\u0626\u064a\u0633 \u0627\u0644\u0648\u0632\u0631\u0627\u0621 \u0645\u0635\u0637\u0641\u0649 \u0627\u0644\u0643\u0627\u0638\u0645\u064a\u060c \u0627\u0644\u064a\u0648\u0645 \u0627\u0644\u0633\u0628\u062a\u060c \u0645\u0631\u0627\u0633\u064a\u0645 \u062a\u0648\u0642\u064a\u0639 \u0628\u064a\u0639 \u0645\u0644\u064a\u0648\u0646 \u0637\u0646",
    "datePublished": "2021-07-24",
    "dateModified": "2021-07-24",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0627\u062d\u0645\u062f \u0639\u0628\u062f\u0627\u0644\u0644\u0647"
    },
    "image": "https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://mustaqila.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d9%85%d8%af-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a8%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%88%d9%82%d9%88%d8%af/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://mustaqila.com/wp-content/bs-booster-cache/18ddecc1a6a88311205c70e7a8a3978f.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1627131013' href='https://mustaqila.com/wp-content/bs-booster-cache/380da0c320bb7a163f33afc29344b53d.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-481661 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box close-rh page-layout-2-col-right full-width active-sticky-sidebar active-ajax-search single-prim-cat-16487 single-cat-16487 single-cat-83 single-cat-37  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="rtl">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">السبت, يوليو 24, 2021</span>
					</li>
					<li id="menu-item-351809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-351809"><a href="https://mustaqila.com/privacypolicy/">سياسة الخصوصية</a></li>
<li id="menu-item-324301" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324301"><a href="https://mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">عن الوكالة</a></li>
<li id="menu-item-324300" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324300"><a href="https://mustaqila.com/%d8%a7%d8%b1%d8%b3%d9%84-%d8%ae%d8%a8%d8%b1%d8%a7/">ارسل خبر او مقال</a></li>
<li id="menu-item-324302" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324302"><a href="https://mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://mustaqila.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.mustaqila.com/wp-content/uploads/2021/02/mustaqila_logo.png"
			     alt="وكالة الصحافة المستقلة"  />

			<span class="site-title">وكالة الصحافة المستقلة - اخبار العراق - سياسة - مال واعمال - اخبار فنية</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-326611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li id="menu-item-210152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-210148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-210149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/security/">امنية</a></li>
<li id="menu-item-210151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-210153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/health/">صحة</a></li>
<li id="menu-item-210150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/arts/">فن</a></li>
<li id="menu-item-210154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/general/">منوعات</a></li>
<li id="menu-item-210156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-210157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-210158" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-210159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-210160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/articles/">مقالات</a></li>
<li id="menu-item-405729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li id="menu-item-407192" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li id="menu-item-467764" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23821 better-anim-fade menu-item-467764"><a href="https://mustaqila.com/palestine/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/palestine.png"></i>اخبار فلسطين</a></li>
	<li id="menu-item-440480" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17579 better-anim-fade menu-item-440480"><a href="https://mustaqila.com/egy/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/egypt.png"></i>اخبار مصر</a></li>
	<li id="menu-item-444502" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20280 better-anim-fade menu-item-444502"><a href="https://mustaqila.com/ksa/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/02/saudi-arabia.png"></i>اخبار السعودية</a></li>
	<li id="menu-item-453695" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21593 better-anim-fade menu-item-453695"><a href="https://mustaqila.com/jordan/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://mustaqila.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://mustaqila.com/" itemprop="url" rel="home">
											<img src="https://i68.servimg.com/u/f68/11/87/36/37/logo_m12.png"
						     alt="وكالة الصحافة المستقلة"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://mustaqila.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://mustaqila.com/iq/" ><span itemprop="name">اخبار العراق</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name"> العراق يمد لبنان بمليون طن من الوقود  لمواجهة أزمة الكهرباء</span><meta itemprop="item" content="https://mustaqila.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d9%85%d8%af-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a8%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%88%d9%82%d9%88%d8%af/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="razboun razboun-after-header razboun-pubadban razboun-show-desktop razboun-show-tablet-portrait razboun-show-tablet-landscape razboun-show-phone razboun-loc-header_after razboun-align-center razboun-column-1 razboun-clearfix"><div id="razboun-479658-352939360" class="razboun-container razboun-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="479658" data-type="image"><a itemprop="url" class="razboun-link" href="https://mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/" target="_blank" ><img class="razboun-image" src="https://i.ibb.co/9NCccYq/Untitled-1.gif" alt="مساحة اعلانية" /></a></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-481661" class="post-481661 post type-post status-publish format-standard has-post-thumbnail  category-iq category-last category-arab-news tag-25872 tag-23000 tag-81 tag-110 tag-25871 single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title=" العراق يمد لبنان بمليون طن من الوقود  لمواجهة أزمة الكهرباء" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400-210x136.jpg&quot;,&quot;279&quot;:&quot;102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400-279x220.jpg&quot;,&quot;357&quot;:&quot;102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400-357x210.jpg&quot;,&quot;750&quot;:&quot;102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400-750x430.jpg&quot;,&quot;768&quot;:&quot;102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
																								<h1 class="single-post-title">
													<span class="post-title" itemprop="headline"> العراق يمد لبنان بمليون طن من الوقود  لمواجهة أزمة الكهرباء</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-07-24T15:50:10+03:00">في <b>يوليو 24, 2021</b></time></span>
			</div>
											</div>
										</div>
																			</div>
																		<div class="entry-content clearfix single-post-content">
										<div class="razboun razboun-post-top razboun-float-center razboun-align-center razboun-column-1 razboun-clearfix"><div id="razboun-479658-939644890" class="razboun-container razboun-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="479658" data-type="image"><a itemprop="url" class="razboun-link" href="https://mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/" target="_blank" ><img class="razboun-image jetpack-lazy-image" src="https://i.ibb.co/9NCccYq/Untitled-1.gif" alt="مساحة اعلانية" data-lazy-src="https://i.ibb.co/9NCccYq/Untitled-1.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="razboun-image" src="https://i.ibb.co/9NCccYq/Untitled-1.gif" alt="مساحة اعلانية" /></noscript></a></div></div><h3>المستقلة/-أحمد عبدالله/ أُعلن، اليوم السبت، توقيع العراق لاتفاق مع لبنان يتضمن بيعه مليون طن من زيت الوقود الثقيل على أن يكون السداد بالخدمات والسلع.</h3>
<p>ووفق وكالة  الأنباء العراقية، حضر  رئيس الوزراء مصطفى الكاظمي، اليوم السبت، مراسيم توقيع بيع مليون طن من مادة زيت الوقود الثقيل بالسعر العالمي إلى لبنان.</p>
<p>وذكر بيان للمكتب الإعلامي لرئيس الوزراء العراقي &#8220;وقّع الاتفاق عن الجانب العراقي وزير المالية علي عبد الأمير علاوي، فيما وقّع عن الجانب اللبناني وزير الطاقة والمياه اللبناني ريمون غجر، فيما وقع العقد عن الجانب العراقي مدير عام شركة تسويق النفط علاء الياسري، ووقّع عن الجانب اللبناني مدير عام النفط اللبناني اورو فغالي&#8221;.</p>
<p>ويواجه لبنان انهيارا اقتصاديا يهدد استقراره. وفقد البلد احتياطاته من العملة الأجنبية تقريبا، كما تفاقم فيه نقص سلع أساسية مثل الوقود والأدوية.</p>
<p>ووصل الجمعة إلى العراق وزير الطاقة في حكومة تصريف الأعمال ريمون غجر ومدير عام الأمن العام اللواء عباس إبراهيم للتوقيع على الاتفاقية التي أقرها مجلس الوزراء العراقي لتزويد لبنان بنحو مليون طن من النفط الأسود.</p>
<p>يأتي ذلك  في وقت تعيش فيه البلاد &#8211; لبنان-  تهديداً بانقطاع شامل للكهرباء بسبب التأخير في فتح اعتمادات الفيول أويل والغاز أويل، وعدم تأمين الدولارات اللازمة لشراء قطع الصيانة والموادّ الكيميائية الضرورية للاستمرار في التغذية.</p>
<p>ومن المتوقع أن يبدأ توريد النفط العراقي إلى لبنان في شهر آب المقبل.</p>
<p>وكشف المدير العام للأمن العام اللواء عباس إبراهيم في أحاديث صحفية أن &#8220;اتفاقية النفط التي سيوقعها الوفد اللبناني في بغداد، ستحال فوراً إلى التنفيذ.</p>
<p>وارتفعت أسعار المحروقات في لبنان، قبل أسبوعين، للمرة الثالثة ، ولا تزال أزمة طوابير السيارات أمام محطات البنزين مستمرة.</p>
<p>وقفز سعر صفيحة البنزين 95 أوكتان 1500 ليرة، و98 أوكتان 1600 ليرة، والمازوت 1100 ليرة، وقارورة الغاز 4300 ليرة، بحسب &#8220;الوكالة الوطنية للإعلام&#8221;.</p>
<p>وأشارت إلى أن بنزين 95 أوكتان أصبح 71600 ليرة، وبنزين 98 أوكتان 44800 ليرة ، والمازوت 31700 ليرة، والغاز 26600 ليرة.</p>
<p>وحذرت نقابة المستشفيات في لبنان، من &#8220;كارثة صحية&#8221; جراء الانقطاع المتواصل للتيار الكهربائي، وعدم توفر مادة المازوت لتشغيل المولدات الكهربائية.</p>
<p>كما حذّر اتحاد المخابز  في لبنان من أزمة خبز بسبب قرب نفاد مادة المازوت، مؤكدا أن &#8220;الاحتياطي المخزن لدى العديد من الأفران والمخابز، شارف على الانتهاء، ولن تتمكن الأسبوع المقبل من الإنتاج وستضطر للتوقف&#8221;.</p>
<p>وكان مجلس الوزراء العراقي قد صوّت بالإجماع في 10 يونيو/حزيران الماضي على دعم لبنان بالنفط الخام، وزيادته من 500 ألف طن إلى مليون طن، مع وعد بأن ينفّذ القرار بالسرعة القصوى، نظراً للحاجة الماسة لهذا الدعم إلى لبنان، لأنه يمر بظروف غير عادية.</p>
<p>ويواجه لبنان منذ 3 عقود على الأقل مشكلة متفاقمة في قطاع الكهرباء، ومحطاتها المتداعية، ما يجبر غالبية المواطنين على دفع فاتورتين، واحدة للحكومة، وأخرى مرتفعة لأصحاب المولدات الخاصة، التي تعوض نقص إمدادات الحكومة.</p>
<p>&nbsp;</p>
									</div>
											<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك الخبر</b>
										</span>
				<span class="social-item whatsapp has-title"><a href="whatsapp://send?text= العراق يمد لبنان بمليون طن من الوقود  لمواجهة أزمة الكهرباء %0A%0A https%3A%2F%2Fwp.me%2Fp3Hg40-21iJ" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwp.me%2Fp3Hg40-21iJ&text= العراق يمد لبنان بمليون طن من الوقود  لمواجهة أزمة الكهرباء" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text= العراق يمد لبنان بمليون طن من الوقود  لمواجهة أزمة الكهرباء https%3A%2F%2Fwp.me%2Fp3Hg40-21iJ" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp3Hg40-21iJ" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text= العراق يمد لبنان بمليون طن من الوقود  لمواجهة أزمة الكهرباء&url=https%3A%2F%2Fwp.me%2Fp3Hg40-21iJ" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span></div>		</div>
										</article>
															</div>
							<section id="comments-template-481661" class="comments-template">
	
	
	<p class="comments-closed">
		التعليقات مغلقة.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="razboun-2" class=" h-ni w-nt primary-sidebar-widget widget widget_razboun"><div class="razboun  razboun-align-center razboun-column-1 razboun-hide-on-phone razboun-clearfix"><div id="razboun-325187-710297039" class="razboun-container razboun-type-code  razboun-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325187" data-type="code"><div id="razboun-325187-710297039-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('razboun-325187-710297039');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('razboun-325187-710297039-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:290px;height:580px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('razboun-325187-710297039-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('razboun-325187-710297039-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="razboun-3" class=" h-ni w-nt primary-sidebar-widget widget widget_razboun"><div class="razboun  razboun-align-center razboun-column-1 razboun-clearfix"><div id="razboun-335291-942451854" class="razboun-container razboun-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="335291" data-type="code"><div id="razboun-335291-942451854-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('razboun-335291-942451854');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('razboun-335291-942451854-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('razboun-335291-942451854-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('razboun-335291-942451854-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('razboun-335291-942451854-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-83">

		
							<a href="https://mustaqila.com/last/" class="main-link">
							<span class="h-text main-term-83">
								 كل الاخبار							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-481661 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16487">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title=" العراق يمد لبنان بمليون طن من الوقود  لمواجهة أزمة الكهرباء" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400-86x64.jpg&quot;,&quot;210&quot;:&quot;102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400-210x136.jpg&quot;,&quot;768&quot;:&quot;102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d9%85%d8%af-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a8%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%88%d9%82%d9%88%d8%af/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d9%85%d8%af-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a8%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%88%d9%82%d9%88%d8%af/" class="post-url post-title">
			 العراق يمد لبنان بمليون طن من الوقود  لمواجهة أزمة الكهرباء		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T15:50:10+03:00">يوليو 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-481657 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="مقتل إمام مسجد أثناء إمامته للمصلين بالجزائر" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/000_8UP2E9-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;000_8UP2E9-86x64.jpg&quot;,&quot;210&quot;:&quot;000_8UP2E9-210x136.jpg&quot;,&quot;1984&quot;:&quot;000_8UP2E9.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d9%82%d8%aa%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d9%85%d8%b3%d8%ac%d8%af-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%a5%d9%85%d8%a7%d9%85%d8%aa%d9%87-%d9%84%d9%84%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d8%a8%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d9%82%d8%aa%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d9%85%d8%b3%d8%ac%d8%af-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%a5%d9%85%d8%a7%d9%85%d8%aa%d9%87-%d9%84%d9%84%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d8%a8%d8%a7/" class="post-url post-title">
			مقتل إمام مسجد أثناء إمامته للمصلين بالجزائر		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T15:41:54+03:00">يوليو 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-481654 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17579">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="وفاة الشاعر والكاتب المصري فؤاد حجاج عن عمر ناهز 92 عاما" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/45-8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;45-8-86x64.jpg&quot;,&quot;210&quot;:&quot;45-8-210x136.jpg&quot;,&quot;1600&quot;:&quot;45-8.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b4%d8%a7%d8%b9%d8%b1-%d9%88%d8%a7%d9%84%d9%83%d8%a7%d8%aa%d8%a8-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%81%d8%a4%d8%a7%d8%af-%d8%ad%d8%ac%d8%a7%d8%ac-%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b4%d8%a7%d8%b9%d8%b1-%d9%88%d8%a7%d9%84%d9%83%d8%a7%d8%aa%d8%a8-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%81%d8%a4%d8%a7%d8%af-%d8%ad%d8%ac%d8%a7%d8%ac-%d8%b9/" class="post-url post-title">
			وفاة الشاعر والكاتب المصري فؤاد حجاج عن عمر ناهز 92 عاما		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T15:24:46+03:00">يوليو 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-481651 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شرطة ميسان  تفض نزاعاً عشائرياً  في ناحية العزيروتعتقل المتسبين " data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/mail-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mail-1-86x64.jpg&quot;,&quot;210&quot;:&quot;mail-1-210x136.jpg&quot;,&quot;600&quot;:&quot;mail-1.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b4%d8%b1%d8%b7%d8%a9-%d9%85%d9%8a%d8%b3%d8%a7%d9%86-%d8%aa%d9%81%d8%b6-%d9%86%d8%b2%d8%a7%d8%b9%d8%a7%d9%8b-%d8%b9%d8%b4%d8%a7%d8%a6%d8%b1%d9%8a%d8%a7%d9%8b-%d9%81%d9%8a-%d9%86%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b4%d8%b1%d8%b7%d8%a9-%d9%85%d9%8a%d8%b3%d8%a7%d9%86-%d8%aa%d9%81%d8%b6-%d9%86%d8%b2%d8%a7%d8%b9%d8%a7%d9%8b-%d8%b9%d8%b4%d8%a7%d8%a6%d8%b1%d9%8a%d8%a7%d9%8b-%d9%81%d9%8a-%d9%86%d8%a7/" class="post-url post-title">
			شرطة ميسان  تفض نزاعاً عشائرياً  في ناحية العزيروتعتقل المتسبين 		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T15:14:55+03:00">يوليو 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-481648 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16487">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="الشيوعي العراقي يقرر عدم المشاركة في الانتخابات" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/Untitled-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-86x64.png&quot;,&quot;210&quot;:&quot;Untitled-210x136.png&quot;,&quot;385&quot;:&quot;Untitled.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b4%d9%8a%d9%88%d8%b9%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d9%82%d8%b1%d8%b1-%d8%b9%d8%af%d9%85-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%81%d9%8a-%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%b4%d9%8a%d9%88%d8%b9%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d9%82%d8%b1%d8%b1-%d8%b9%d8%af%d9%85-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%81%d9%8a-%d8%a7/" class="post-url post-title">
			الشيوعي العراقي يقرر عدم المشاركة في الانتخابات		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T15:06:32+03:00">يوليو 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-481645 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="إعلان إثيوبي صادم بشأن سد النهضة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/116843471_065160991-1-13-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;116843471_065160991-1-13-86x64.jpg&quot;,&quot;210&quot;:&quot;116843471_065160991-1-13-210x136.jpg&quot;,&quot;640&quot;:&quot;116843471_065160991-1-13.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%a5%d8%ab%d9%8a%d9%88%d8%a8%d9%8a-%d8%b5%d8%a7%d8%af%d9%85-%d8%a8%d8%b4%d8%a3%d9%86-%d8%b3%d8%af-%d8%a7%d9%84%d9%86%d9%87%d8%b6%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%a5%d8%ab%d9%8a%d9%88%d8%a8%d9%8a-%d8%b5%d8%a7%d8%af%d9%85-%d8%a8%d8%b4%d8%a3%d9%86-%d8%b3%d8%af-%d8%a7%d9%84%d9%86%d9%87%d8%b6%d8%a9/" class="post-url post-title">
			إعلان إثيوبي صادم بشأن سد النهضة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T14:39:39+03:00">يوليو 24, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class='bs-injection bs-injection-post_before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-none">

		
							<span class="h-text main-term-none main-link">
						المزيد من الاخبار					</span>
			
		
		</p>
			<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-481661 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title=" العراق يمد لبنان بمليون طن من الوقود  لمواجهة أزمة الكهرباء" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400-210x136.jpg&quot;,&quot;279&quot;:&quot;102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400-279x220.jpg&quot;,&quot;357&quot;:&quot;102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400-357x210.jpg&quot;,&quot;750&quot;:&quot;102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400-750x430.jpg&quot;,&quot;768&quot;:&quot;102-154905-iraqi-oil-to-lebanon-within-weeks-will-the-electr_700x400.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d9%85%d8%af-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a8%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%88%d9%82%d9%88%d8%af/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d9%85%d8%af-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a8%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%88%d9%82%d9%88%d8%af/" class="post-title post-url">
			 العراق يمد لبنان بمليون طن من الوقود  لمواجهة أزمة الكهرباء		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T15:50:10+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-481654 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-17579 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-17579"><a href="https://mustaqila.com/egy/">اخبار مصر</a></span></div>				<a  title="وفاة الشاعر والكاتب المصري فؤاد حجاج عن عمر ناهز 92 عاما" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/45-8-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;45-8-210x136.jpg&quot;,&quot;279&quot;:&quot;45-8-279x220.jpg&quot;,&quot;357&quot;:&quot;45-8-357x210.jpg&quot;,&quot;750&quot;:&quot;45-8-750x430.jpg&quot;,&quot;1600&quot;:&quot;45-8.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b4%d8%a7%d8%b9%d8%b1-%d9%88%d8%a7%d9%84%d9%83%d8%a7%d8%aa%d8%a8-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%81%d8%a4%d8%a7%d8%af-%d8%ad%d8%ac%d8%a7%d8%ac-%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b4%d8%a7%d8%b9%d8%b1-%d9%88%d8%a7%d9%84%d9%83%d8%a7%d8%aa%d8%a8-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%81%d8%a4%d8%a7%d8%af-%d8%ad%d8%ac%d8%a7%d8%ac-%d8%b9/" class="post-title post-url">
			وفاة الشاعر والكاتب المصري فؤاد حجاج عن عمر ناهز 92 عاما		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T15:24:46+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-481648 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="الشيوعي العراقي يقرر عدم المشاركة في الانتخابات" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/Untitled.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Untitled-210x136.png&quot;,&quot;279&quot;:&quot;Untitled-279x204.png&quot;,&quot;357&quot;:&quot;Untitled-357x204.png&quot;,&quot;385&quot;:&quot;Untitled.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b4%d9%8a%d9%88%d8%b9%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d9%82%d8%b1%d8%b1-%d8%b9%d8%af%d9%85-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%81%d9%8a-%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%b4%d9%8a%d9%88%d8%b9%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d9%82%d8%b1%d8%b1-%d8%b9%d8%af%d9%85-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%81%d9%8a-%d8%a7/" class="post-title post-url">
			الشيوعي العراقي يقرر عدم المشاركة في الانتخابات		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T15:06:32+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-481645 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="إعلان إثيوبي صادم بشأن سد النهضة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/116843471_065160991-1-13.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;116843471_065160991-1-13-210x136.jpg&quot;,&quot;279&quot;:&quot;116843471_065160991-1-13-279x220.jpg&quot;,&quot;357&quot;:&quot;116843471_065160991-1-13-357x210.jpg&quot;,&quot;640&quot;:&quot;116843471_065160991-1-13.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%a5%d8%ab%d9%8a%d9%88%d8%a8%d9%8a-%d8%b5%d8%a7%d8%af%d9%85-%d8%a8%d8%b4%d8%a3%d9%86-%d8%b3%d8%af-%d8%a7%d9%84%d9%86%d9%87%d8%b6%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%a5%d8%ab%d9%8a%d9%88%d8%a8%d9%8a-%d8%b5%d8%a7%d8%af%d9%85-%d8%a8%d8%b4%d8%a3%d9%86-%d8%b3%d8%af-%d8%a7%d9%84%d9%86%d9%87%d8%b6%d8%a9/" class="post-title post-url">
			إعلان إثيوبي صادم بشأن سد النهضة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T14:39:39+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-481628 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="دولة عربية تسجل 261 وفاة جديدة خلال الساعات الـ24 الماضية بسبب كورونا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/60fbbeb64c59b745ff44b389-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;60fbbeb64c59b745ff44b389-210x136.jpg&quot;,&quot;279&quot;:&quot;60fbbeb64c59b745ff44b389-279x220.jpg&quot;,&quot;357&quot;:&quot;60fbbeb64c59b745ff44b389-357x210.jpg&quot;,&quot;750&quot;:&quot;60fbbeb64c59b745ff44b389-750x430.jpg&quot;,&quot;980&quot;:&quot;60fbbeb64c59b745ff44b389.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%af%d9%88%d9%84%d8%a9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ac%d9%84-261-%d9%88%d9%81%d8%a7%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%a7%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%af%d9%88%d9%84%d8%a9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ac%d9%84-261-%d9%88%d9%81%d8%a7%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%a7%d8%b9/" class="post-title post-url">
			دولة عربية تسجل 261 وفاة جديدة خلال الساعات الـ24 الماضية بسبب كورونا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T14:34:25+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-481640 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="مشروبات تمنع فقدان الوزن" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/main_image60fbad0dafde7.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;main_image60fbad0dafde7-210x136.png&quot;,&quot;279&quot;:&quot;main_image60fbad0dafde7-279x220.png&quot;,&quot;357&quot;:&quot;main_image60fbad0dafde7-357x210.png&quot;,&quot;500&quot;:&quot;main_image60fbad0dafde7.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d8%b4%d8%b1%d9%88%d8%a8%d8%a7%d8%aa-%d8%aa%d9%85%d9%86%d8%b9-%d9%81%d9%82%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d8%b2%d9%86/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d8%b4%d8%b1%d9%88%d8%a8%d8%a7%d8%aa-%d8%aa%d9%85%d9%86%d8%b9-%d9%81%d9%82%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d8%b2%d9%86/" class="post-title post-url">
			مشروبات تمنع فقدان الوزن		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T14:24:39+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-481637 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-20280 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-20280"><a href="https://mustaqila.com/ksa/">اخبار السعودية</a></span></div>				<a  title="السديس: الذكاء الاصطناعي أنجح الحج" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/main_image60fbbabf616e8.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;main_image60fbbabf616e8-210x136.jpg&quot;,&quot;279&quot;:&quot;main_image60fbbabf616e8-279x220.jpg&quot;,&quot;357&quot;:&quot;main_image60fbbabf616e8-357x210.jpg&quot;,&quot;555&quot;:&quot;main_image60fbbabf616e8.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d8%af%d9%8a%d8%b3-%d8%a7%d9%84%d8%b0%d9%83%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d8%b5%d8%b7%d9%86%d8%a7%d8%b9%d9%8a-%d8%a3%d9%86%d8%ac%d8%ad-%d8%a7%d9%84%d8%ad%d8%ac/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d8%af%d9%8a%d8%b3-%d8%a7%d9%84%d8%b0%d9%83%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d8%b5%d8%b7%d9%86%d8%a7%d8%b9%d9%8a-%d8%a3%d9%86%d8%ac%d8%ad-%d8%a7%d9%84%d8%ad%d8%ac/" class="post-title post-url">
			السديس: الذكاء الاصطناعي أنجح الحج		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T14:22:18+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab pagination-animate">		<div class="bs-pagination-wrapper main-term-none infinity bs-slider-first-item">
			<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-481637 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-20280 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-20280"><a href="https://mustaqila.com/ksa/">اخبار السعودية</a></span></div>				<a  title="السديس: الذكاء الاصطناعي أنجح الحج" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/main_image60fbbabf616e8.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;main_image60fbbabf616e8-210x136.jpg&quot;,&quot;279&quot;:&quot;main_image60fbbabf616e8-279x220.jpg&quot;,&quot;357&quot;:&quot;main_image60fbbabf616e8-357x210.jpg&quot;,&quot;555&quot;:&quot;main_image60fbbabf616e8.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d8%af%d9%8a%d8%b3-%d8%a7%d9%84%d8%b0%d9%83%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d8%b5%d8%b7%d9%86%d8%a7%d8%b9%d9%8a-%d8%a3%d9%86%d8%ac%d8%ad-%d8%a7%d9%84%d8%ad%d8%ac/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d8%af%d9%8a%d8%b3-%d8%a7%d9%84%d8%b0%d9%83%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d8%b5%d8%b7%d9%86%d8%a7%d8%b9%d9%8a-%d8%a3%d9%86%d8%ac%d8%ad-%d8%a7%d9%84%d8%ad%d8%ac/" class="post-title post-url">
			السديس: الذكاء الاصطناعي أنجح الحج		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T14:22:18+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-481632 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="لن تتوقعها.. 7 فوائد صحية للبامية أبرزها منع الربو" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/main_image60fbbd28749d2.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;main_image60fbbd28749d2-210x136.png&quot;,&quot;279&quot;:&quot;main_image60fbbd28749d2-279x220.png&quot;,&quot;357&quot;:&quot;main_image60fbbd28749d2-357x210.png&quot;,&quot;560&quot;:&quot;main_image60fbbd28749d2.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%84%d9%86-%d8%aa%d8%aa%d9%88%d9%82%d8%b9%d9%87%d8%a7-7-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%b5%d8%ad%d9%8a%d8%a9-%d9%84%d9%84%d8%a8%d8%a7%d9%85%d9%8a%d8%a9-%d8%a3%d8%a8%d8%b1%d8%b2%d9%87%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%84%d9%86-%d8%aa%d8%aa%d9%88%d9%82%d8%b9%d9%87%d8%a7-7-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%b5%d8%ad%d9%8a%d8%a9-%d9%84%d9%84%d8%a8%d8%a7%d9%85%d9%8a%d8%a9-%d8%a3%d8%a8%d8%b1%d8%b2%d9%87%d8%a7/" class="post-title post-url">
			لن تتوقعها.. 7 فوائد صحية للبامية أبرزها منع الربو		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T14:20:38+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-481616 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="الرئيس التونسي: الوضع كارثي وهناك لوبيات تفسد إجراءات مكافحة كورونا فى البلاد" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/abbb.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;abbb-210x136.jpg&quot;,&quot;279&quot;:&quot;abbb-279x220.jpg&quot;,&quot;357&quot;:&quot;abbb-357x210.jpg&quot;,&quot;700&quot;:&quot;abbb.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a-%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d9%83%d8%a7%d8%b1%d8%ab%d9%8a-%d9%88%d9%87%d9%86%d8%a7%d9%83-%d9%84%d9%88%d8%a8%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a-%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d9%83%d8%a7%d8%b1%d8%ab%d9%8a-%d9%88%d9%87%d9%86%d8%a7%d9%83-%d9%84%d9%88%d8%a8%d9%8a/" class="post-title post-url">
			الرئيس التونسي: الوضع كارثي وهناك لوبيات تفسد إجراءات مكافحة كورونا فى البلاد		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T14:16:54+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-481627 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="الحزب الشيوعي يقرر مقاطعة انتخابات تشرين" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/5db04211779dd-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5db04211779dd-210x136.jpg&quot;,&quot;279&quot;:&quot;5db04211779dd-279x220.jpg&quot;,&quot;357&quot;:&quot;5db04211779dd-357x210.jpg&quot;,&quot;750&quot;:&quot;5db04211779dd-750x430.jpg&quot;,&quot;810&quot;:&quot;5db04211779dd.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%b4%d9%8a%d9%88%d8%b9%d9%8a-%d9%8a%d9%82%d8%b1%d8%b1-%d9%85%d9%82%d8%a7%d8%b7%d8%b9%d8%a9-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%aa%d8%b4/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%b4%d9%8a%d9%88%d8%b9%d9%8a-%d9%8a%d9%82%d8%b1%d8%b1-%d9%85%d9%82%d8%a7%d8%b7%d8%b9%d8%a9-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%aa%d8%b4/" class="post-title post-url">
			الحزب الشيوعي يقرر مقاطعة انتخابات تشرين		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T14:12:27+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-481623 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="طائرة مسيرة تستهدف قاعدة أمريكية في اربيل" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/5d85ba30552f5-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5d85ba30552f5-210x136.jpg&quot;,&quot;279&quot;:&quot;5d85ba30552f5-279x220.jpg&quot;,&quot;357&quot;:&quot;5d85ba30552f5-357x210.jpg&quot;,&quot;750&quot;:&quot;5d85ba30552f5-750x430.jpg&quot;,&quot;810&quot;:&quot;5d85ba30552f5.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d9%82%d8%a7%d8%b9%d8%af%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d8%b1/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d9%82%d8%a7%d8%b9%d8%af%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d8%b1/" class="post-title post-url">
			طائرة مسيرة تستهدف قاعدة أمريكية في اربيل		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T14:10:45+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-481615 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="وزير الصحة الأردني: لقاحات كورونا ستصبح عالميا روتينية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/04/IMG_20200414_172623-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200414_172623-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_20200414_172623-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_20200414_172623-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_20200414_172623-750x430.jpg&quot;,&quot;800&quot;:&quot;IMG_20200414_172623.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%84%d9%82%d8%a7%d8%ad%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%b3%d8%aa%d8%b5%d8%a8/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%84%d9%82%d8%a7%d8%ad%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%b3%d8%aa%d8%b5%d8%a8/" class="post-title post-url">
			وزير الصحة الأردني: لقاحات كورونا ستصبح عالميا روتينية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T14:10:19+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-481620 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="قوة من الجيش العراقي تتسلم أمن مدينة الصدر" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/60fbc26310578-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;60fbc26310578-210x136.jpg&quot;,&quot;279&quot;:&quot;60fbc26310578-279x220.jpg&quot;,&quot;357&quot;:&quot;60fbc26310578-357x210.jpg&quot;,&quot;750&quot;:&quot;60fbc26310578-750x430.jpg&quot;,&quot;810&quot;:&quot;60fbc26310578.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%82%d9%88%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d8%aa%d8%aa%d8%b3%d9%84%d9%85-%d8%a3%d9%85%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%82%d9%88%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d8%aa%d8%aa%d8%b3%d9%84%d9%85-%d8%a3%d9%85%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84/" class="post-title post-url">
			قوة من الجيش العراقي تتسلم أمن مدينة الصدر		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T14:09:09+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-481617 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="دراسة لانشاء سد مشترك مع ايران على شط العرب" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/5b3b442a3a25d-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5b3b442a3a25d-210x136.jpg&quot;,&quot;279&quot;:&quot;5b3b442a3a25d-279x220.jpg&quot;,&quot;357&quot;:&quot;5b3b442a3a25d-357x210.jpg&quot;,&quot;750&quot;:&quot;5b3b442a3a25d-750x430.jpg&quot;,&quot;810&quot;:&quot;5b3b442a3a25d.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d9%84%d8%a7%d9%86%d8%b4%d8%a7%d8%a1-%d8%b3%d8%af-%d9%85%d8%b4%d8%aa%d8%b1%d9%83-%d9%85%d8%b9-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%b4%d8%b7-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d9%84%d8%a7%d9%86%d8%b4%d8%a7%d8%a1-%d8%b3%d8%af-%d9%85%d8%b4%d8%aa%d8%b1%d9%83-%d9%85%d8%b9-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%b4%d8%b7-%d8%a7%d9%84/" class="post-title post-url">
			دراسة لانشاء سد مشترك مع ايران على شط العرب		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T14:07:20+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-481612 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="إصابة نجل سيرين عبد النور بوعكة صحية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2018/11/سيرين-عبد-النور.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;700&quot;:&quot;\u0633\u064a\u0631\u064a\u0646-\u0639\u0628\u062f-\u0627\u0644\u0646\u0648\u0631.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%86%d8%ac%d9%84-%d8%b3%d9%8a%d8%b1%d9%8a%d9%86-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%86%d9%88%d8%b1-%d8%a8%d9%88%d8%b9%d9%83%d8%a9-%d8%b5%d8%ad%d9%8a%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%86%d8%ac%d9%84-%d8%b3%d9%8a%d8%b1%d9%8a%d9%86-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%86%d9%88%d8%b1-%d8%a8%d9%88%d8%b9%d9%83%d8%a9-%d8%b5%d8%ad%d9%8a%d8%a9/" class="post-title post-url">
			إصابة نجل سيرين عبد النور بوعكة صحية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T02:23:24+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-481605 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="فيديو وصور.. جورج وسوف يتألق في حفله الأول بالسعودية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/07/342093_0-710x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;342093_0-210x136.jpg&quot;,&quot;279&quot;:&quot;342093_0-279x220.jpg&quot;,&quot;357&quot;:&quot;342093_0-357x210.jpg&quot;,&quot;710&quot;:&quot;342093_0.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%88%d8%b5%d9%88%d8%b1-%d8%ac%d9%88%d8%b1%d8%ac-%d9%88%d8%b3%d9%88%d9%81-%d9%8a%d8%aa%d8%a3%d9%84%d9%82-%d9%81%d9%8a-%d8%ad%d9%81%d9%84%d9%87-%d8%a7%d9%84%d8%a3/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%88%d8%b5%d9%88%d8%b1-%d8%ac%d9%88%d8%b1%d8%ac-%d9%88%d8%b3%d9%88%d9%81-%d9%8a%d8%aa%d8%a3%d9%84%d9%82-%d9%81%d9%8a-%d8%ad%d9%81%d9%84%d9%87-%d8%a7%d9%84%d8%a3/" class="post-title post-url">
			فيديو وصور.. جورج وسوف يتألق في حفله الأول بالسعودية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-24T01:51:34+03:00">يوليو 24, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-none clearfix">
			<script>var bs_ajax_paginate_796300634 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"yesterday","offset":"8","style":"listing-classic-2","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"infinity","pagination-show-label":"0","columns":"1","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Classic_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":"1","show_excerpt":"0","paginate":"infinity","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b0fdff8","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="796300634"
				   title="المزيد من الاخبار">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				جار التحميل ...			</span>

					<span class="loaded txt">
				المزيد من الاخبار			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				لا مزيد من المشاركات 
			</span>

				</a>

				</div></div></div></div></div></div>
<style type="text/css" data-type="vc_custom-css">.post-summary {
    font-family: Tahoma,Verdana,Segoe,sans-serif;
    font-weight: 400;
    line-height: 22px;
    font-size: 15px;
    text-align: inherit;
    text-transform: initial;
    color: #888888;
    display: none !important;
}</style></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t2 sh-s3"><span class="h-text">وكالة الصحافة المستقلة</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/"></a>	</h4>
	<div class="about-text">
		<p>تنتمي ” المستقلة ” الى العراق شعبا وارضا وتاريخا وحضارة .. ترمي لمدً انشطتها الى  كل ميادين الحياة ، وتسعى الى ملاحقة الاحداث اليومية بصفاء وصدق ، كيما تجسد الحقيقة وتضعها في المكانة اللائقة ، وتبدد العتمة حتى تمتلأ القلوب والعقول بوهج الحياة المفعمة بالخير والنماء.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">اقرأ أكثر...</a>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-popular-categories-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s3"><span class="h-text">أشهر الاقسام</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-83">
					<a href="https://mustaqila.com/last/">اخر الاخبار<span class="term-count">60655</span></a>
				  </li><li class="bs-popular-term-item term-item-34">
					<a href="https://mustaqila.com/political/">سياسية<span class="term-count">21065</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="https://mustaqila.com/general/">عامة ومنوعات<span class="term-count">18091</span></a>
				  </li><li class="bs-popular-term-item term-item-907">
					<a href="https://mustaqila.com/arts/">ثقافة وفنون<span class="term-count">13705</span></a>
				  </li><li class="bs-popular-term-item term-item-46">
					<a href="https://mustaqila.com/economy/">اقتصادية<span class="term-count">11806</span></a>
				  </li><li class="bs-popular-term-item term-item-1055">
					<a href="https://mustaqila.com/sport/">رياضية<span class="term-count">10074</span></a>
				  </li>			</ul>
				</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-15" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-3 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">موسوعة الاخبار</span></div>			<div class="textwidget"><p>تابع اخر الاخبار في مكان واحد من موسوعة الاخبار</p>
<p><a href="http://wiki-news.net/">موسوعة الاخبار &#8211; Wiki news</a></p>
</div>
		</div><div id="widget_contact_info-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-3 widget widget_contact_info"><div class="section-heading sh-t2 sh-s3"><span class="h-text">للتعاون الاعلامي</span></div><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-email"><a href="mailto:Press@mustaqila.com">Press@mustaqila.com</a></div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-14" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-4 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">المستقلة موبايل</span></div>			<div class="textwidget"><p>تابع اخر الاخبار والاحداث على هاتفك الذكي من خلال المستقلة موبايل</p>
<p><img loading="lazy" class="alignnone size-full wp-image-324562 jetpack-lazy-image" src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png" alt width="225" height="66" data-lazy-src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-324562" src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png" alt="" width="225" height="66" /></noscript> <img loading="lazy" class="alignnone size-medium wp-image-324563 jetpack-lazy-image" src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png" alt width="225" height="66" data-lazy-src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-medium wp-image-324563" src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png" alt="" width="225" height="66" /></noscript></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-329769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-329769"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-329763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-329763"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-329764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-329764"><a href="https://mustaqila.com/security/">امنية</a></li>
<li id="menu-item-329768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-329768"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-329770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-329770"><a href="https://mustaqila.com/health/">طب و صحة</a></li>
<li id="menu-item-329767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-329767"><a href="https://mustaqila.com/arts/">ثقافة وفنون</a></li>
<li id="menu-item-329771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-329771"><a href="https://mustaqila.com/general/">عامة ومنوعات</a></li>
<li id="menu-item-329775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-329775"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-329772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-8 better-anim-fade menu-item-329772"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-329773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-329773"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-329774" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-329774"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-329776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-329776"><a href="https://mustaqila.com/articles/">مقالات مختارة</a></li>
<li id="menu-item-329765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9606 better-anim-fade menu-item-329765"><a href="https://mustaqila.com/infographic/">انفوجرافيك</a></li>
<li id="menu-item-329777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-329777"><a href="https://mustaqila.com/video/">مكتبة الفيديو</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							وكالة الصحافة المستقلة - 2021.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							 تطوير ابتكار التقنية						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56015366-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56015366-9');
</script
<script data-ad-client="ca-pub-3056636262018588" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0644\u0627 \u062a\u0641\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u060c \u062e\u062f\u0645\u0629 \u0627\u0644\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u062c\u0644\u0629 \u0645\u0646 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #131939">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/security/">امنية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/health/">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/arts/">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/general/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/articles/">مقالات</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23821 better-anim-fade menu-item-467764"><a href="https://mustaqila.com/palestine/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/palestine.png"></i>اخبار فلسطين</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17579 better-anim-fade menu-item-440480"><a href="https://mustaqila.com/egy/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/egypt.png"></i>اخبار مصر</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20280 better-anim-fade menu-item-444502"><a href="https://mustaqila.com/ksa/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/02/saudi-arabia.png"></i>اخبار السعودية</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21593 better-anim-fade menu-item-453695"><a href="https://mustaqila.com/jordan/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
</ul>
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://mustaqila.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://mustaqila.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mustaqila.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.5' id='better-advertising-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://mustaqila.com/wp-content/bs-booster-cache/d6bd48de6ba1f748be95ba91548b620d.js?ver=5.7.2' id='bs-booster-js'></script>

<script>
var razboun=function(t){"use strict";return{init:function(){0==razboun.ads_state()&&razboun.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".razboun-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://mustaqila.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){razboun.init()});

</script>
<script src='https://stats.wp.com/e-202129.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'54638864',post:'481661',tz:'3',srv:'mustaqila.com'} ]);
	_stq.push([ 'clickTrackerInit', '54638864', '481661' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.931 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-24 15:50:23 -->

<!-- Compression = gzip -->