	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://mustaqila.com/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>أصالة تكشف سبب ذهابها إلى أطباء نفسيين | وكالة الصحافة المستقلة</title>
	<meta name="description" content="كشفت الفنانة السورية أصالة نصري ، عن جزء من حياتها الخاصة والفنية ، كما تحدثت عن تجربتها الأولى في التمثيل، من خلال أول لقاء إذاعي لها مع محطة إنرجي." />
	<link rel="canonical" href="https://mustaqila.com/أصالة-تكشف-سبب-ذهابها-إلى-أطباء-نفسيين/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="أصالة تكشف سبب ذهابها إلى أطباء نفسيين | وكالة الصحافة المستقلة" />
	<meta property="og:description" content="كشفت الفنانة السورية أصالة نصري ، عن جزء من حياتها الخاصة والفنية ، كما تحدثت عن تجربتها الأولى في التمثيل، من خلال أول لقاء إذاعي لها مع محطة إنرجي." />
	<meta property="og:url" content="https://mustaqila.com/أصالة-تكشف-سبب-ذهابها-إلى-أطباء-نفسيين/" />
	<meta property="og:site_name" content="وكالة الصحافة المستقلة" />
	<meta property="article:publisher" content="https://facebook.com/mustaqila" />
	<meta property="article:published_time" content="2021-03-31T19:21:55+00:00" />
	<meta property="og:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/images-23-3.jpeg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="360" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mustaqila_iq" />
	<meta name="twitter:site" content="@mustaqila_iq" />
	<meta name="twitter:label1" content="كُتب بواسطة">
	<meta name="twitter:data1" content="Mona Shalaan">
	<meta name="twitter:label2" content="وقت القراءة المُقدّر">
	<meta name="twitter:data2" content="3 دقائق">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; الخلاصة" href="https://mustaqila.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; خلاصة التعليقات" href="https://mustaqila.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mustaqila.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://mustaqila.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:700,400%7CRoboto:400,500,900,700,400italic&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://mustaqila.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-56015366-9' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mustaqila.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56015366-9", {"anonymize_ip":true});
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.14' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.14' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://mustaqila.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mustaqila.com/wp-json/wp/v2/posts/458194" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mustaqila.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mustaqila.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/p3Hg40-1Vce' />
<link rel="alternate" type="application/json+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d8%25a3%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a9-%25d8%25aa%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b3%25d8%25a8%25d8%25a8-%25d8%25b0%25d9%2587%25d8%25a7%25d8%25a8%25d9%2587%25d8%25a7-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a3%25d8%25b7%25d8%25a8%25d8%25a7%25d8%25a1-%25d9%2586%25d9%2581%25d8%25b3%25d9%258a%25d9%258a%25d9%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d8%25a3%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a9-%25d8%25aa%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b3%25d8%25a8%25d8%25a8-%25d8%25b0%25d9%2587%25d8%25a7%25d8%25a8%25d9%2587%25d8%25a7-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a3%25d8%25b7%25d8%25a8%25d8%25a7%25d8%25a1-%25d9%2586%25d9%2581%25d8%25b3%25d9%258a%25d9%258a%25d9%2586%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><meta name="google-site-verification" content="ZbTz3E0xb_Z6btbxbLTXl9vTmNeZCEfLaVwaiJX79bA" />
<meta name="google-site-verification" content="iYtF6fjzHElEQSOlP8DFOs--h_sQBINu4YeAEbhV5Q8" /
<script data-ad-client="ca-pub-1920816103235815" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			<link rel="shortcut icon" href="https://i68.servimg.com/u/f68/11/87/36/37/favico10.png">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://mustaqila.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9664bcc9-c2d0-477b-a53a-6ff6ec15c501';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "وكالة الصحافة المستقلة";
oneSignal_options['welcomeNotification']['message'] = "شكرا لاشتراكك بخدمة الاخبار العاجلة";
oneSignal_options['welcomeNotification']['url'] = "https://mustaqila.com";
oneSignal_options['path'] = "https://mustaqila.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "mustaqila.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "اشترك بخدمة الاخبار العاجلة من وكالة الصحافة المستقلة";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "الاخبار ستظهر على سطح المكتب الخاص بك";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "وكالة الصحافة المستقلة";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "الاخبار ستظهر على هاتفك الخلوي";
oneSignal_options['promptOptions']['acceptButtonText'] = "استمرار";
oneSignal_options['promptOptions']['cancelButtonText'] = "لا شكراً";
oneSignal_options['promptOptions']['siteName'] = "وكالة الصحافة المستقلة";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "اضغط على \\\" سماح \\\" بالاسفل";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'انت مشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'تم حجب الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لاشتراكك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'انت مشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم اية اخبار عاجلة مجدداً';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تنبيهات الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغاء الاشتراك';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'الغاء الحجب';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'تتبع الخطوات التالية للسماح للتنبيهات';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://mustaqila.com/%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%b0%d9%87%d8%a7%d8%a8%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d9%86%d9%81%d8%b3%d9%8a%d9%8a%d9%86/amp/"><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.mustaqila.com/wp-content/uploads/2021/02/mustaqila_logo.png"
    },
    "url": "https://mustaqila.com/",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "description": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "alternateName": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629",
    "url": "https://mustaqila.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "\u0623\u0635\u0627\u0644\u0629 \u062a\u0643\u0634\u0641 \u0633\u0628\u0628 \u0630\u0647\u0627\u0628\u0647\u0627 \u0625\u0644\u0649 \u0623\u0637\u0628\u0627\u0621 \u0646\u0641\u0633\u064a\u064a\u0646",
    "description": "\u0643\u0634\u0641\u062a \u0627\u0644\u0641\u0646\u0627\u0646\u0629 \u0627\u0644\u0633\u0648\u0631\u064a\u0629 \u0623\u0635\u0627\u0644\u0629 \u0646\u0635\u0631\u064a \u060c \u0639\u0646 \u062c\u0632\u0621 \u0645\u0646 \u062d\u064a\u0627\u062a\u0647\u0627 \u0627\u0644\u062e\u0627\u0635\u0629 \u0648\u0627\u0644\u0641\u0646\u064a\u0629 \u060c \u0643\u0645\u0627 \u062a\u062d\u062f\u062b\u062a \u0639\u0646 \u062a\u062c\u0631\u0628\u062a\u0647\u0627 \u0627\u0644\u0623\u0648\u0644\u0649 \u0641\u064a \u0627\u0644\u062a\u0645\u062b\u064a\u0644\u060c \u0645\u0646 \u062e\u0644\u0627\u0644 \u0623\u0648\u0644 \u0644\u0642\u0627\u0621 \u0627\u0655\u0630\u0627\u0639\u064a \u0644\u0647\u0627 \u0645\u0639 \u0645\u062d\u0637\u0629 \u0627\u0655\u0646\u0631\u062c\u064a.",
    "datePublished": "2021-03-31",
    "dateModified": "2021-03-31",
    "author": {
        "@type": "Person",
        "@id": "#person-MonaShalaan",
        "name": "Mona Shalaan"
    },
    "image": "https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/images-23-3.jpeg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://mustaqila.com/%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%b0%d9%87%d8%a7%d8%a8%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d9%86%d9%81%d8%b3%d9%8a%d9%8a%d9%86/"
}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1920816103235815","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel='stylesheet' id='bf-minifed-css-1' href='https://mustaqila.com/wp-content/bs-booster-cache/18ddecc1a6a88311205c70e7a8a3978f.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1617212132' href='https://mustaqila.com/wp-content/bs-booster-cache/266135ebbaadac6193b3476cec5370d0.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-458194 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box close-rh page-layout-2-col-right full-width active-sticky-sidebar active-ajax-search single-prim-cat-83 single-cat-83 single-cat-907  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="rtl">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الأربعاء, مارس 31, 2021</span>
					</li>
					<li id="menu-item-351809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-351809"><a href="https://mustaqila.com/privacypolicy/">سياسة الخصوصية</a></li>
<li id="menu-item-324301" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324301"><a href="https://mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">عن الوكالة</a></li>
<li id="menu-item-324300" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324300"><a href="https://mustaqila.com/%d8%a7%d8%b1%d8%b3%d9%84-%d8%ae%d8%a8%d8%b1%d8%a7/">ارسل خبر او مقال</a></li>
<li id="menu-item-324302" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324302"><a href="https://mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://mustaqila.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.mustaqila.com/wp-content/uploads/2021/02/mustaqila_logo.png"
			     alt="وكالة الصحافة المستقلة"  />

			<span class="site-title">وكالة الصحافة المستقلة - اخبار العراق - سياسة - مال واعمال - اخبار فنية</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bgxptw bgxptw-pubadban bgxptw-show-desktop bgxptw-show-tablet-portrait bgxptw-show-tablet-landscape bgxptw-loc-header_aside_logo bgxptw-align-center bgxptw-column-1 bgxptw-hide-on-phone bgxptw-clearfix"><div id="bgxptw-420660-278558696" class="bgxptw-container bgxptw-type-image  bgxptw-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="420660" data-type="image"><a itemprop="url" class="bgxptw-link" href="https://www.iq.zain.com/ar/100-offer" target="_blank" ><img class="bgxptw-image" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/12/zain100-top-head.jpeg" alt="wikinews" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-326611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li id="menu-item-210152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-210148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-210149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/security/">امنية</a></li>
<li id="menu-item-210151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-210153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/health/">صحة</a></li>
<li id="menu-item-210150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/arts/">فن</a></li>
<li id="menu-item-210154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/general/">منوعات</a></li>
<li id="menu-item-210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-210157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-210158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-210159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-210160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/articles/">مقالات</a></li>
<li id="menu-item-405729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li id="menu-item-407192" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li id="menu-item-440480" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17579 better-anim-fade menu-item-440480"><a href="https://mustaqila.com/egy/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/egypt.png"></i>اخبار مصر</a></li>
	<li id="menu-item-444502" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20280 better-anim-fade menu-item-444502"><a href="https://mustaqila.com/ksa/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/02/saudi-arabia.png"></i>اخبار السعودية</a></li>
	<li id="menu-item-453695" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21593 better-anim-fade menu-item-453695"><a href="https://mustaqila.com/jordan/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://mustaqila.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://mustaqila.com/" itemprop="url" rel="home">
											<img src="https://i68.servimg.com/u/f68/11/87/36/37/logo_m12.png"
						     alt="وكالة الصحافة المستقلة"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://mustaqila.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://mustaqila.com/last/" ><span itemprop="name">اخر الاخبار</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">أصالة تكشف سبب ذهابها إلى أطباء نفسيين</span><meta itemprop="item" content="https://mustaqila.com/%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%b0%d9%87%d8%a7%d8%a8%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d9%86%d9%81%d8%b3%d9%8a%d9%8a%d9%86/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="bgxptw bgxptw-after-header bgxptw-pubadban bgxptw-show-phone bgxptw-loc-header_after bgxptw-align-center bgxptw-column-1 bgxptw-hide-on-tablet-portrait bgxptw-hide-on-tablet-landscape bgxptw-hide-on-desktop bgxptw-clearfix"><div id="bgxptw-379834-1041831705" class="bgxptw-container bgxptw-type-custom_code  bgxptw-hide-on-desktop bgxptw-hide-on-tablet-portrait bgxptw-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="379834" data-type="custom_code"> <td class="alt2">
 <SCRIPT LANGUAGE="Javascript"><!-- 
function banner() { 
 }; 
 banner = new banner(); 
 number = 0; 

banner[number++] = "<a href='http://glwanapps.com/nous/' target='_blank'><img src='https://i.ibb.co/4fCnfYS/Untitled-1.gif' border='0' width='365px'></a>"

 banner[number++] = "<a href='http://glwanapps.com/UEFA' target='_blank'><img src='https://i.ibb.co/mTC8Cgg/Untitled-10.gif' border='0' width='365px'></a>"

 banner[number++] = "<a href='http://onelink.to/mustaqila' target='_blank'><img src='https://i.ibb.co/JqsSr75/Untitled-1.gif' border='0' width='365px'></a>" 


increment = Math.floor(Math.random() * number); 
 document.write(banner[increment]); 
 //--></SCRIPT>
 </td> 

</div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-458194" class="post-458194 post type-post status-publish format-standard has-post-thumbnail  category-last category-arts tag-15177 tag-3858 tag-5561 tag-18169 single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="أصالة تكشف سبب ذهابها إلى أطباء نفسيين" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/images-23-3.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;images-23-3-210x136.jpeg&quot;,&quot;279&quot;:&quot;images-23-3-279x220.jpeg&quot;,&quot;357&quot;:&quot;images-23-3-357x210.jpeg&quot;,&quot;640&quot;:&quot;images-23-3.jpeg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
																								<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">أصالة تكشف سبب ذهابها إلى أطباء نفسيين</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-03-31T22:21:55+03:00">في <b>مارس 31, 2021</b></time></span>
			</div>
											</div>
										</div>
																			</div>
																		<div class="entry-content clearfix single-post-content">
										<div class="bgxptw bgxptw-post-top bgxptw-float-center bgxptw-align-center bgxptw-column-1 bgxptw-hide-on-phone bgxptw-hide-on-tablet-portrait bgxptw-hide-on-tablet-landscape bgxptw-clearfix"><div id="bgxptw-324298-468899057" class="bgxptw-container bgxptw-type-image  bgxptw-hide-on-tablet-portrait bgxptw-hide-on-tablet-landscape bgxptw-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="324298" data-type="image"><a itemprop="url" class="bgxptw-link" href="https://www.faceiraq.org" target="_blank" ><img class="bgxptw-image jetpack-lazy-image" src="https://www.mustaqila.com/wp-content/uploads/2021/01/mou.png" alt="IQ stocks" data-lazy-src="https://www.mustaqila.com/wp-content/uploads/2021/01/mou.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="bgxptw-image" src="https://www.mustaqila.com/wp-content/uploads/2021/01/mou.png" alt="IQ stocks" /></noscript></a></div></div><h3><span style="text-transform: initial">المستقلة/- منى شعلان/ كشفت الفنانة السورية <a href="https://mustaqila.com/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%82%d8%a8%d9%84-%d8%b2%d9%88%d8%a7%d8%ac%d9%87%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ae%d8%b7%d9%8a%d8%a8-%d8%b4%d8%a7%d9%85-%d8%a7%d9%84/">أصالة نصري</a> ، عن جزء من حياتها الخاصة والفنية ، كما تحدثت عن تجربتها الأولى في التمثيل، من خلال أول لقاء إذاعي لها مع محطة إنرجي.</span></h3>
<div class="bgxptw bgxptw-post-inline bgxptw-float-center bgxptw-align-center bgxptw-column-1 bgxptw-clearfix"><div id="bgxptw-325193-1932175315" class="bgxptw-container bgxptw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325193" data-type="code"><div id="bgxptw-325193-1932175315-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bgxptw-325193-1932175315');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bgxptw-325193-1932175315-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bgxptw-325193-1932175315-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bgxptw-325193-1932175315-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bgxptw-325193-1932175315-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وقالت أصالة إنها ترفض وصفها بالميجا ستار، لأنه يطلق على العديد من النجوم، وأن اسم أصالة يكفي بمفرده، مشيرة إلى حبها لاسم صولا أكثر من أصالة.</p>
 <p>وأشارت إلى أنها مصابة بالصداع المستمر بعد توقفها عن تناول أدوية المضادة للاكتئاب، لافتة إلى أنها استعانت بـ3 أطباء نفسيين.</p>
 <p>وأكدت أصالة أنها ضد الكورونا ولا تتعامل مع الآخرين بتخوف، وانشغلت فترة الحجر الصحي &#8220;متل المجنونة&#8221;، خاصة أنها حدثت وقت أزمتها الخاصة التي وصفتها ب&#8221;كورونتي الخاصة&#8221;، في إشارة إلى مرورها بأزمة الانفصال والطلاق.</p>
 <p>وعن أرقام المشاهدات على يوتيوب، قالت أصالة: &#8220;أنا بعرف مدى تأثيري على وجدان الناس ولا أهتم بالأرقام وحابة إني لما أترك الدنيا يقولوا أصالة كانت إنسانة قريبة وحبابة&#8221;.</p>
 <p>واستطردت: &#8220;أنا بحب ناس كثير من المهرجانات واللون الشعبي حبوب ومفرح، وبنت الجيران بحبها وبتفرج قلبى وبحب أغني معهم، طالما الشيء فيه تسلية للناس وطالما الكلام مش قليل الأدب&#8221;.</p>
 <p>وعن غنائها مع أكثر من مغني بلون مختلف، قالت: &#8220;بعشق التغيير والتجديد والمغامرات، وأعمل ذكرى حلوة تفضل مع الناس&#8221;.</p>
 <p>وقالت أصالة إنها ندمت على غناء &#8220;كبرتك على سيدك&#8221; &#8220;ليست أسلوبي&#8221;، لأن لها أسلوبا مختلفا في العتاب.</p>
 <p>وغنت أصالة أغنية &#8220;يلا عادي مش حكاية&#8221;، وأن تلك الأغنية أسلوبها في العتاب.</p>
 <p>وشارك خالد، نجل الفنانة أصالة، لأول مرة تفاصيل ضربة حصل عليها له على وجهه من قبل والدته، ذلك خلال استضافته بالبرنامج، وقال: &#8220;الضربة لا أستطيع نسيانها، مكنش مفهوم، والدتي وهي بتضربني بالقلم كانت بتعتذر في نفس الوقت، وكان سبب إني لم أسلم بشكل جيد على أصدقائها&#8221;.</p>
 <p>وعلى جانب آخر، كشفت أصالة عن جزء من حياتها وسط أولادها، وقالت: &#8220;أنا بحب الطبخ جدا وخاصة لأولادي، وفي كل مرة أحب تقديم طريقة مختلفة وجديدة&#8221;، وتابعت: &#8220;أنا آخذ الأوسكار في دلع أولادي، فقمت بتربية أولادي جميعهم على الحب المبالغ فيه&#8221;.</p>
 <p>وكشفت أصالة، خلال الحلقة، أنها تعمل على كتابة مذكراتها مع أحد أصدقائها المقربين منها، وفور انتهائها ستُطرح فورا، كاشفة أنها لم تفكر في كتابة أغنية خاصة لها.</p>
 <p>وعن علاقتها بالسوشيال ميديا، قالت إنها لا تتردد في القيام بعدم متابعة أي فنان قام بحذفها، قائلة: &#8220;اكتشفت انني أبذل مجهودا مع الكثير ولا أحصل على مقابل تقدير لذلك&#8221;.</p>
 <p>وكشفت أصالة أنها قررت التغيير الكامل في حياتها بعد ألبوم لا تستلم، وخلال الحلقة قدمت جزءا من أغنيتها الجديدة شكراً، بشكل حصري.</p>
 <p>وعن التمثيل، كشفت عن أنها أخذت قرار التمثيل وذلك بالتعاون مع المنتج محمد مشيش، معلنة رغبتها التمثيل باللهجة السورية.</p>
 <p>وعن حفلتها، قالت أصالة: &#8220;عمري ما بكون دمى تقيل في كواليس الحفلات أحرص على أخذ كل الطاقة الإيجابية والحلوة قبل الحفلات من كل المحيطين، فأقف على المسرح بكل حماس وحب واستمتاع&#8221;.</p>
 <p>وقالت: &#8220;قررت الانتشار بشكل كبير عما كنت عليه، وأمشي الآن وراء حدثي، وأقدم في رمضان ثلاثة تترات للمسلسلات، ومنها تتر مسلسل الفنانة دينا الشربيني، وتتر مسلسل الفنانة يسرا&#8221;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p> <div class="bgxptw bgxptw-post-bottom bgxptw-float-center bgxptw-align-center bgxptw-column-1 bgxptw-clearfix"><div id="bgxptw-325193-1440415495" class="bgxptw-container bgxptw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325193" data-type="code"><div id="bgxptw-325193-1440415495-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bgxptw-325193-1440415495');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bgxptw-325193-1440415495-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bgxptw-325193-1440415495-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bgxptw-325193-1440415495-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bgxptw-325193-1440415495-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك الخبر</b>
										</span>
				<span class="social-item whatsapp has-title"><a href="whatsapp://send?text=أصالة تكشف سبب ذهابها إلى أطباء نفسيين %0A%0A https%3A%2F%2Fwp.me%2Fp3Hg40-1Vce" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwp.me%2Fp3Hg40-1Vce&text=أصالة تكشف سبب ذهابها إلى أطباء نفسيين" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=أصالة تكشف سبب ذهابها إلى أطباء نفسيين https%3A%2F%2Fwp.me%2Fp3Hg40-1Vce" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp3Hg40-1Vce" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=أصالة تكشف سبب ذهابها إلى أطباء نفسيين&url=https%3A%2F%2Fwp.me%2Fp3Hg40-1Vce" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span></div>		</div>
										</article>
															</div>
							<div class="bgxptw bgxptw-after-related bgxptw-pubadban bgxptw-show-desktop bgxptw-show-tablet-portrait bgxptw-show-tablet-landscape bgxptw-show-phone bgxptw-loc-post_after_related bgxptw-align-center bgxptw-column-1 bgxptw-clearfix"><div id="bgxptw-328525-1834138280" class="bgxptw-container bgxptw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="328525" data-type="code"><div id="bgxptw-328525-1834138280-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bgxptw-328525-1834138280');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bgxptw-328525-1834138280-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="2589585887"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('bgxptw-328525-1834138280-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="2589585887"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('bgxptw-328525-1834138280-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="2589585887"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('bgxptw-328525-1834138280-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="2589585887"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div><section id="comments-template-458194" class="comments-template">
	
	
	<p class="comments-closed">
		التعليقات مغلقة.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bgxptw-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bgxptw"><div class="bgxptw  bgxptw-align-center bgxptw-column-1 bgxptw-hide-on-phone bgxptw-clearfix"><div id="bgxptw-325187-1298331033" class="bgxptw-container bgxptw-type-code  bgxptw-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325187" data-type="code"><div id="bgxptw-325187-1298331033-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bgxptw-325187-1298331033');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bgxptw-325187-1298331033-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:290px;height:580px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bgxptw-325187-1298331033-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bgxptw-325187-1298331033-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bgxptw-3" class=" h-ni w-nt primary-sidebar-widget widget widget_bgxptw"><div class="bgxptw  bgxptw-align-center bgxptw-column-1 bgxptw-clearfix"><div id="bgxptw-385502-1658503681" class="bgxptw-container bgxptw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="385502" data-type="image"><a itemprop="url" class="bgxptw-link" href="https://play.google.com/store/apps/details?id=com.naghamaty.me" target="_blank" ><img class="bgxptw-image" src="https://www.mustaqila.com/wp-content/uploads/2021/02/naghamaty.png" alt="mustaqila App" /></a></div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-83">

		
							<a href="https://mustaqila.com/last/" class="main-link">
							<span class="h-text main-term-83">
								 كل الاخبار							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-458194 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="أصالة تكشف سبب ذهابها إلى أطباء نفسيين" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/images-23-3-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;images-23-3-86x64.jpeg&quot;,&quot;210&quot;:&quot;images-23-3-210x136.jpeg&quot;,&quot;640&quot;:&quot;images-23-3.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%b0%d9%87%d8%a7%d8%a8%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d9%86%d9%81%d8%b3%d9%8a%d9%8a%d9%86/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%b0%d9%87%d8%a7%d8%a8%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d9%86%d9%81%d8%b3%d9%8a%d9%8a%d9%86/" class="post-url post-title">
			أصالة تكشف سبب ذهابها إلى أطباء نفسيين		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T22:21:55+03:00">مارس 31, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-458187 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="أذربيجان تستذكر الإبادة الجماعية في الــــــــ 31 مارس / أذار" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/31_mart_soyqirimi_manset-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;31_mart_soyqirimi_manset-86x64.jpg&quot;,&quot;210&quot;:&quot;31_mart_soyqirimi_manset-210x136.jpg&quot;,&quot;980&quot;:&quot;31_mart_soyqirimi_manset.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a3%d8%b0%d8%b1%d8%a8%d9%8a%d8%ac%d8%a7%d9%86-%d8%aa%d8%b3%d8%aa%d8%b0%d9%83%d8%b1-%d8%a7%d9%84%d8%a5%d8%a8%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a3%d8%b0%d8%b1%d8%a8%d9%8a%d8%ac%d8%a7%d9%86-%d8%aa%d8%b3%d8%aa%d8%b0%d9%83%d8%b1-%d8%a7%d9%84%d8%a5%d8%a8%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7/" class="post-url post-title">
			أذربيجان تستذكر الإبادة الجماعية في الــــــــ 31 مارس / أذار		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T22:11:07+03:00">مارس 31, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-458184 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد.. تفاصيل شراء اليوتيوبر السوري أنس مروة لزوجته نجمة من السماء" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/images-22-5-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;images-22-5-86x64.jpeg&quot;,&quot;210&quot;:&quot;images-22-5-210x136.jpeg&quot;,&quot;729&quot;:&quot;images-22-5.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a3%d9%86%d8%b3/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a3%d9%86%d8%b3/" class="post-url post-title">
			شاهد.. تفاصيل شراء اليوتيوبر السوري أنس مروة لزوجته نجمة من السماء		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T20:35:30+03:00">مارس 31, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-458175 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="أول تعليق من وزير الآثار المصري على &#8220;لعنة الفراعنة&#8221; المثيرة للجدل" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/2271450_1616923606-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2271450_1616923606-86x64.jpeg&quot;,&quot;210&quot;:&quot;2271450_1616923606-210x136.jpeg&quot;,&quot;728&quot;:&quot;2271450_1616923606.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b9%d9%84%d9%89-%d9%84%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b9%d9%84%d9%89-%d9%84%d8%b9/" class="post-url post-title">
			أول تعليق من وزير الآثار المصري على &#8220;لعنة الفراعنة&#8221; المثيرة&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T20:21:39+03:00">مارس 31, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-458176 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1055">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="نجم مانشستر يونايتد يسخر من &#8220;غضب رونالدو&#8221;" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/ronaldo-cropped_xnzjdmml63re1vrbywqhvo1zw-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ronaldo-cropped_xnzjdmml63re1vrbywqhvo1zw-86x64.jpg&quot;,&quot;210&quot;:&quot;ronaldo-cropped_xnzjdmml63re1vrbywqhvo1zw-210x136.jpg&quot;,&quot;1001&quot;:&quot;ronaldo-cropped_xnzjdmml63re1vrbywqhvo1zw.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%86%d8%ac%d9%85-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%ba%d8%b6%d8%a8-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%86%d8%ac%d9%85-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%ba%d8%b6%d8%a8-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af/" class="post-url post-title">
			نجم مانشستر يونايتد يسخر من &#8220;غضب رونالدو&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T20:20:48+03:00">مارس 31, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-458169 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="لبنان تلغى فحص PCR لمن تلقوا جرعتي اللقاح" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/5fe37f004c59b74c88035205-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5fe37f004c59b74c88035205-86x64.jpg&quot;,&quot;210&quot;:&quot;5fe37f004c59b74c88035205-210x136.jpg&quot;,&quot;768&quot;:&quot;5fe37f004c59b74c88035205.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%aa%d9%84%d8%ba%d9%89-%d9%81%d8%ad%d8%b5-pcr-%d9%84%d9%85%d9%86-%d8%aa%d9%84%d9%82%d9%88%d8%a7-%d8%ac%d8%b1%d8%b9%d8%aa%d9%8a-%d8%a7%d9%84%d9%84%d9%82%d8%a7%d8%ad/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%aa%d9%84%d8%ba%d9%89-%d9%81%d8%ad%d8%b5-pcr-%d9%84%d9%85%d9%86-%d8%aa%d9%84%d9%82%d9%88%d8%a7-%d8%ac%d8%b1%d8%b9%d8%aa%d9%8a-%d8%a7%d9%84%d9%84%d9%82%d8%a7%d8%ad/" class="post-url post-title">
			لبنان تلغى فحص PCR لمن تلقوا جرعتي اللقاح		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T20:15:55+03:00">مارس 31, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class='bs-injection bs-injection-post_before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-none">

		
							<span class="h-text main-term-none main-link">
						المزيد من الاخبار					</span>
			
		
		</p>
			<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-458194 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="أصالة تكشف سبب ذهابها إلى أطباء نفسيين" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/images-23-3.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;images-23-3-210x136.jpeg&quot;,&quot;279&quot;:&quot;images-23-3-279x220.jpeg&quot;,&quot;357&quot;:&quot;images-23-3-357x210.jpeg&quot;,&quot;640&quot;:&quot;images-23-3.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%b0%d9%87%d8%a7%d8%a8%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d9%86%d9%81%d8%b3%d9%8a%d9%8a%d9%86/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b3%d8%a8%d8%a8-%d8%b0%d9%87%d8%a7%d8%a8%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d9%86%d9%81%d8%b3%d9%8a%d9%8a%d9%86/" class="post-title post-url">
			أصالة تكشف سبب ذهابها إلى أطباء نفسيين		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T22:21:55+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-458184 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="شاهد.. تفاصيل شراء اليوتيوبر السوري أنس مروة لزوجته نجمة من السماء" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/images-22-5.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;images-22-5-210x136.jpeg&quot;,&quot;279&quot;:&quot;images-22-5-279x220.jpeg&quot;,&quot;357&quot;:&quot;images-22-5-357x210.jpeg&quot;,&quot;729&quot;:&quot;images-22-5.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a3%d9%86%d8%b3/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8%d8%b1-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a3%d9%86%d8%b3/" class="post-title post-url">
			شاهد.. تفاصيل شراء اليوتيوبر السوري أنس مروة لزوجته نجمة من السماء		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T20:35:30+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-458176 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-1055 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1055"><a href="https://mustaqila.com/sport/">رياضية</a></span></div>				<a  title="نجم مانشستر يونايتد يسخر من &#8220;غضب رونالدو&#8221;" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/ronaldo-cropped_xnzjdmml63re1vrbywqhvo1zw-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ronaldo-cropped_xnzjdmml63re1vrbywqhvo1zw-210x136.jpg&quot;,&quot;279&quot;:&quot;ronaldo-cropped_xnzjdmml63re1vrbywqhvo1zw-279x220.jpg&quot;,&quot;357&quot;:&quot;ronaldo-cropped_xnzjdmml63re1vrbywqhvo1zw-357x210.jpg&quot;,&quot;750&quot;:&quot;ronaldo-cropped_xnzjdmml63re1vrbywqhvo1zw-750x430.jpg&quot;,&quot;1001&quot;:&quot;ronaldo-cropped_xnzjdmml63re1vrbywqhvo1zw.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%86%d8%ac%d9%85-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%ba%d8%b6%d8%a8-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%86%d8%ac%d9%85-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%ba%d8%b6%d8%a8-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af/" class="post-title post-url">
			نجم مانشستر يونايتد يسخر من &#8220;غضب رونالدو&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T20:20:48+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-458169 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="لبنان تلغى فحص PCR لمن تلقوا جرعتي اللقاح" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/5fe37f004c59b74c88035205-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5fe37f004c59b74c88035205-210x136.jpg&quot;,&quot;279&quot;:&quot;5fe37f004c59b74c88035205-279x220.jpg&quot;,&quot;357&quot;:&quot;5fe37f004c59b74c88035205-357x210.jpg&quot;,&quot;750&quot;:&quot;5fe37f004c59b74c88035205-750x430.jpg&quot;,&quot;768&quot;:&quot;5fe37f004c59b74c88035205.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%aa%d9%84%d8%ba%d9%89-%d9%81%d8%ad%d8%b5-pcr-%d9%84%d9%85%d9%86-%d8%aa%d9%84%d9%82%d9%88%d8%a7-%d8%ac%d8%b1%d8%b9%d8%aa%d9%8a-%d8%a7%d9%84%d9%84%d9%82%d8%a7%d8%ad/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%aa%d9%84%d8%ba%d9%89-%d9%81%d8%ad%d8%b5-pcr-%d9%84%d9%85%d9%86-%d8%aa%d9%84%d9%82%d9%88%d8%a7-%d8%ac%d8%b1%d8%b9%d8%aa%d9%8a-%d8%a7%d9%84%d9%84%d9%82%d8%a7%d8%ad/" class="post-title post-url">
			لبنان تلغى فحص PCR لمن تلقوا جرعتي اللقاح		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T20:15:55+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-458165 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-17579 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-17579"><a href="https://mustaqila.com/egy/">اخبار مصر</a></span></div>				<a  title="إطلاق سراح 120 عنصرًا من قوات موالية للمشير خليفة حفتر غرب ليبيا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/اسرى-1200x675-1-750x430.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0633\u0631\u0649-1200x675-1-210x136.png&quot;,&quot;279&quot;:&quot;\u0627\u0633\u0631\u0649-1200x675-1-279x220.png&quot;,&quot;357&quot;:&quot;\u0627\u0633\u0631\u0649-1200x675-1-357x210.png&quot;,&quot;750&quot;:&quot;\u0627\u0633\u0631\u0649-1200x675-1-750x430.png&quot;,&quot;1200&quot;:&quot;\u0627\u0633\u0631\u0649-1200x675-1.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%b3%d8%b1%d8%a7%d8%ad-120-%d8%b9%d9%86%d8%b5%d8%b1%d9%8b%d8%a7-%d9%85%d9%86-%d9%82%d9%88%d8%a7%d8%aa-%d9%85%d9%88%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%b4/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%b3%d8%b1%d8%a7%d8%ad-120-%d8%b9%d9%86%d8%b5%d8%b1%d9%8b%d8%a7-%d9%85%d9%86-%d9%82%d9%88%d8%a7%d8%aa-%d9%85%d9%88%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%b4/" class="post-title post-url">
			إطلاق سراح 120 عنصرًا من قوات موالية للمشير خليفة حفتر غرب ليبيا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T19:17:20+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-458162 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-17579 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-17579"><a href="https://mustaqila.com/egy/">اخبار مصر</a></span></div>				<a  title="مصر&#8230; اصطدام قطار بسيارة نقل بالإسكندرية ..صور" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/6064983042360437f7311bb5-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;6064983042360437f7311bb5-210x136.jpg&quot;,&quot;279&quot;:&quot;6064983042360437f7311bb5-279x220.jpg&quot;,&quot;357&quot;:&quot;6064983042360437f7311bb5-357x210.jpg&quot;,&quot;750&quot;:&quot;6064983042360437f7311bb5-750x430.jpg&quot;,&quot;980&quot;:&quot;6064983042360437f7311bb5.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d8%b5%d8%b1-%d8%a7%d8%b5%d8%b7%d8%af%d8%a7%d9%85-%d9%82%d8%b7%d8%a7%d8%b1-%d8%a8%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%86%d9%82%d9%84-%d8%a8%d8%a7%d9%84%d8%a5%d8%b3%d9%83%d9%86%d8%af%d8%b1%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d8%b5%d8%b1-%d8%a7%d8%b5%d8%b7%d8%af%d8%a7%d9%85-%d9%82%d8%b7%d8%a7%d8%b1-%d8%a8%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%86%d9%82%d9%84-%d8%a8%d8%a7%d9%84%d8%a5%d8%b3%d9%83%d9%86%d8%af%d8%b1%d9%8a/" class="post-title post-url">
			مصر&#8230; اصطدام قطار بسيارة نقل بالإسكندرية ..صور		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T19:02:40+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-458158 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="لبنان.. عون يتحدث على ندمه فى الوصول إلى منصب الرئيس" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/11-377-1200x675-1-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;11-377-1200x675-1-210x136.jpg&quot;,&quot;279&quot;:&quot;11-377-1200x675-1-279x220.jpg&quot;,&quot;357&quot;:&quot;11-377-1200x675-1-357x210.jpg&quot;,&quot;750&quot;:&quot;11-377-1200x675-1-750x430.jpg&quot;,&quot;1200&quot;:&quot;11-377-1200x675-1.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%b9%d9%88%d9%86-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%84%d9%89-%d9%86%d8%af%d9%85%d9%87-%d9%81%d9%89-%d8%a7%d9%84%d9%88%d8%b5%d9%88%d9%84-%d8%a5%d9%84%d9%89/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%b9%d9%88%d9%86-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%84%d9%89-%d9%86%d8%af%d9%85%d9%87-%d9%81%d9%89-%d8%a7%d9%84%d9%88%d8%b5%d9%88%d9%84-%d8%a5%d9%84%d9%89/" class="post-title post-url">
			لبنان.. عون يتحدث على ندمه فى الوصول إلى منصب الرئيس		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T18:56:19+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab pagination-animate">		<div class="bs-pagination-wrapper main-term-none infinity bs-slider-first-item">
			<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-458158 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="لبنان.. عون يتحدث على ندمه فى الوصول إلى منصب الرئيس" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/11-377-1200x675-1-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;11-377-1200x675-1-210x136.jpg&quot;,&quot;279&quot;:&quot;11-377-1200x675-1-279x220.jpg&quot;,&quot;357&quot;:&quot;11-377-1200x675-1-357x210.jpg&quot;,&quot;750&quot;:&quot;11-377-1200x675-1-750x430.jpg&quot;,&quot;1200&quot;:&quot;11-377-1200x675-1.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%b9%d9%88%d9%86-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%84%d9%89-%d9%86%d8%af%d9%85%d9%87-%d9%81%d9%89-%d8%a7%d9%84%d9%88%d8%b5%d9%88%d9%84-%d8%a5%d9%84%d9%89/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%b9%d9%88%d9%86-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%84%d9%89-%d9%86%d8%af%d9%85%d9%87-%d9%81%d9%89-%d8%a7%d9%84%d9%88%d8%b5%d9%88%d9%84-%d8%a5%d9%84%d9%89/" class="post-title post-url">
			لبنان.. عون يتحدث على ندمه فى الوصول إلى منصب الرئيس		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T18:56:19+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-458152 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-21593 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-21593"><a href="https://mustaqila.com/jordan/">اخبار الاردن</a></span></div>				<a  title="الأردن يسجل أكبر حصيلة وفيات يومية بكورونا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/2020-11-04T143529Z_446060357_RC2EWJ9RZXPT_RTRMADP_3_HEALTH-CORONAVIRUS-JORDAN-1200x675-1-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2020-11-04T143529Z_446060357_RC2EWJ9RZXPT_RTRMADP_3_HEALTH-CORONAVIRUS-JORDAN-1200x675-1-210x136.jpg&quot;,&quot;279&quot;:&quot;2020-11-04T143529Z_446060357_RC2EWJ9RZXPT_RTRMADP_3_HEALTH-CORONAVIRUS-JORDAN-1200x675-1-279x220.jpg&quot;,&quot;357&quot;:&quot;2020-11-04T143529Z_446060357_RC2EWJ9RZXPT_RTRMADP_3_HEALTH-CORONAVIRUS-JORDAN-1200x675-1-357x210.jpg&quot;,&quot;750&quot;:&quot;2020-11-04T143529Z_446060357_RC2EWJ9RZXPT_RTRMADP_3_HEALTH-CORONAVIRUS-JORDAN-1200x675-1-750x430.jpg&quot;,&quot;1200&quot;:&quot;2020-11-04T143529Z_446060357_RC2EWJ9RZXPT_RTRMADP_3_HEALTH-CORONAVIRUS-JORDAN-1200x675-1.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d8%b3%d8%ac%d9%84-%d8%a3%d9%83%d8%a8%d8%b1-%d8%ad%d8%b5%d9%8a%d9%84%d8%a9-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d9%8a%d9%88%d9%85%d9%8a%d8%a9-%d8%a8%d9%83%d9%88/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d8%b3%d8%ac%d9%84-%d8%a3%d9%83%d8%a8%d8%b1-%d8%ad%d8%b5%d9%8a%d9%84%d8%a9-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d9%8a%d9%88%d9%85%d9%8a%d8%a9-%d8%a8%d9%83%d9%88/" class="post-title post-url">
			الأردن يسجل أكبر حصيلة وفيات يومية بكورونا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T18:40:18+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-458153 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-1055 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1055"><a href="https://mustaqila.com/sport/">رياضية</a></span></div>				<a  title="ريال مدريد يغلق الأبواب في وجه جاريث بيل" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/0_bale.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0_bale-210x136.jpg&quot;,&quot;279&quot;:&quot;0_bale-279x220.jpg&quot;,&quot;357&quot;:&quot;0_bale-357x210.jpg&quot;,&quot;615&quot;:&quot;0_bale.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%ba%d9%84%d9%82-%d8%a7%d9%84%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d8%ac%d8%a7%d8%b1%d9%8a%d8%ab-%d8%a8%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%ba%d9%84%d9%82-%d8%a7%d9%84%d8%a3%d8%a8%d9%88%d8%a7%d8%a8-%d9%81%d9%8a-%d9%88%d8%ac%d9%87-%d8%ac%d8%a7%d8%b1%d9%8a%d8%ab-%d8%a8%d9%8a/" class="post-title post-url">
			ريال مدريد يغلق الأبواب في وجه جاريث بيل		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T18:40:14+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-458125 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-17579 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-17579"><a href="https://mustaqila.com/egy/">اخبار مصر</a></span></div>				<a  title="الجيشان المصري والسوداني يطلقان &#8220;نسور النيل &#8211; 2&#8221;..صور" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/167365475_2297046317093004_6642134886950067265_n-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;167365475_2297046317093004_6642134886950067265_n-210x136.jpg&quot;,&quot;279&quot;:&quot;167365475_2297046317093004_6642134886950067265_n-279x220.jpg&quot;,&quot;357&quot;:&quot;167365475_2297046317093004_6642134886950067265_n-357x210.jpg&quot;,&quot;750&quot;:&quot;167365475_2297046317093004_6642134886950067265_n-750x430.jpg&quot;,&quot;1024&quot;:&quot;167365475_2297046317093004_6642134886950067265_n.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%88%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d8%b7%d9%84%d9%82%d8%a7%d9%86-%d9%86%d8%b3%d9%88%d8%b1/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%88%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d8%b7%d9%84%d9%82%d8%a7%d9%86-%d9%86%d8%b3%d9%88%d8%b1/" class="post-title post-url">
			الجيشان المصري والسوداني يطلقان &#8220;نسور النيل &#8211; 2&#8221;..صور		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T18:34:25+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-458147 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-1055 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1055"><a href="https://mustaqila.com/sport/">رياضية</a></span></div>				<a  title="مدرب هولندي يقترب من منتخب العراق الأولمبي" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/00-20-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;00-20-210x136.jpg&quot;,&quot;279&quot;:&quot;00-20-279x220.jpg&quot;,&quot;357&quot;:&quot;00-20-357x210.jpg&quot;,&quot;750&quot;:&quot;00-20-750x430.jpg&quot;,&quot;1500&quot;:&quot;00-20.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d8%af%d8%b1%d8%a8-%d9%87%d9%88%d9%84%d9%86%d8%af%d9%8a-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d8%a3%d9%88/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d8%af%d8%b1%d8%a8-%d9%87%d9%88%d9%84%d9%86%d8%af%d9%8a-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d8%a3%d9%88/" class="post-title post-url">
			مدرب هولندي يقترب من منتخب العراق الأولمبي		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T18:26:25+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-458143 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="فيديو صادم.. اعتداء مغني الراب كوافو على النجمة ساويتي داخل المصعد" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/9882311a64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9882311a64-210x136.jpg&quot;,&quot;279&quot;:&quot;9882311a64-279x220.jpg&quot;,&quot;357&quot;:&quot;9882311a64-357x210.jpg&quot;,&quot;640&quot;:&quot;9882311a64.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d8%ba%d9%86%d9%8a-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8-%d9%83%d9%88%d8%a7%d9%81%d9%88-%d8%b9%d9%84%d9%89/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d8%ba%d9%86%d9%8a-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8-%d9%83%d9%88%d8%a7%d9%81%d9%88-%d8%b9%d9%84%d9%89/" class="post-title post-url">
			فيديو صادم.. اعتداء مغني الراب كوافو على النجمة ساويتي داخل المصعد		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T17:58:23+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-458132 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="شاهد.. &#8220;بصوت حسين فهمي&#8221; برومو موكب نقل المومياوات الملكية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/images-21-4.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;images-21-4-210x136.jpeg&quot;,&quot;279&quot;:&quot;images-21-4-279x220.jpeg&quot;,&quot;357&quot;:&quot;images-21-4-357x210.jpeg&quot;,&quot;600&quot;:&quot;images-21-4.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%b5%d9%88%d8%aa-%d8%ad%d8%b3%d9%8a%d9%86-%d9%81%d9%87%d9%85%d9%8a-%d8%a8%d8%b1%d9%88%d9%85%d9%88-%d9%85%d9%88%d9%83%d8%a8-%d9%86%d9%82%d9%84-%d8%a7%d9%84%d9%85/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%b5%d9%88%d8%aa-%d8%ad%d8%b3%d9%8a%d9%86-%d9%81%d9%87%d9%85%d9%8a-%d8%a8%d8%b1%d9%88%d9%85%d9%88-%d9%85%d9%88%d9%83%d8%a8-%d9%86%d9%82%d9%84-%d8%a7%d9%84%d9%85/" class="post-title post-url">
			شاهد.. &#8220;بصوت حسين فهمي&#8221; برومو موكب نقل المومياوات الملكية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T16:05:39+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-458127 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="الفرنسي جان كلود مورليفا يفوز بجائزة أستريد ليندجرين لأدب الأطفال" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/24608-جان-كلود-مورليفا.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24608-\u062c\u0627\u0646-\u0643\u0644\u0648\u062f-\u0645\u0648\u0631\u0644\u064a\u0641\u0627-210x136.jpg&quot;,&quot;279&quot;:&quot;24608-\u062c\u0627\u0646-\u0643\u0644\u0648\u062f-\u0645\u0648\u0631\u0644\u064a\u0641\u0627-279x220.jpg&quot;,&quot;357&quot;:&quot;24608-\u062c\u0627\u0646-\u0643\u0644\u0648\u062f-\u0645\u0648\u0631\u0644\u064a\u0641\u0627-357x210.jpg&quot;,&quot;586&quot;:&quot;24608-\u062c\u0627\u0646-\u0643\u0644\u0648\u062f-\u0645\u0648\u0631\u0644\u064a\u0641\u0627.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a-%d8%ac%d8%a7%d9%86-%d9%83%d9%84%d9%88%d8%af-%d9%85%d9%88%d8%b1%d9%84%d9%8a%d9%81%d8%a7-%d9%8a%d9%81%d9%88%d8%b2-%d8%a8%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%a3/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a-%d8%ac%d8%a7%d9%86-%d9%83%d9%84%d9%88%d8%af-%d9%85%d9%88%d8%b1%d9%84%d9%8a%d9%81%d8%a7-%d9%8a%d9%81%d9%88%d8%b2-%d8%a8%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%a3/" class="post-title post-url">
			الفرنسي جان كلود مورليفا يفوز بجائزة أستريد ليندجرين لأدب الأطفال		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T14:58:07+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-458122 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-17579 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-17579"><a href="https://mustaqila.com/egy/">اخبار مصر</a></span></div>				<a  title="رجل دولة من طراز فريد.. السيسي ينعى كمال الجنزوري" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/c1243c4d2627636f5546b9928ef2af8c-1-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;c1243c4d2627636f5546b9928ef2af8c-1-210x136.jpg&quot;,&quot;279&quot;:&quot;c1243c4d2627636f5546b9928ef2af8c-1-279x220.jpg&quot;,&quot;357&quot;:&quot;c1243c4d2627636f5546b9928ef2af8c-1-357x210.jpg&quot;,&quot;750&quot;:&quot;c1243c4d2627636f5546b9928ef2af8c-1-750x430.jpg&quot;,&quot;1839&quot;:&quot;c1243c4d2627636f5546b9928ef2af8c-1.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b1%d8%ac%d9%84-%d8%af%d9%88%d9%84%d8%a9-%d9%85%d9%86-%d8%b7%d8%b1%d8%a7%d8%b2-%d9%81%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d9%86%d8%b9%d9%89-%d9%83%d9%85%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b1%d8%ac%d9%84-%d8%af%d9%88%d9%84%d8%a9-%d9%85%d9%86-%d8%b7%d8%b1%d8%a7%d8%b2-%d9%81%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d9%86%d8%b9%d9%89-%d9%83%d9%85%d8%a7%d9%84/" class="post-title post-url">
			رجل دولة من طراز فريد.. السيسي ينعى كمال الجنزوري		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T13:20:38+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-458119 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="الإمارات تدعو لحوار بناء بين مصر والسودان وإثيوبيا‎ حول سد النهضة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/03/thumbs_b_c_7b30744be93078a69d5bc67a5d877166-1-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;thumbs_b_c_7b30744be93078a69d5bc67a5d877166-1-210x136.jpg&quot;,&quot;279&quot;:&quot;thumbs_b_c_7b30744be93078a69d5bc67a5d877166-1-279x220.jpg&quot;,&quot;357&quot;:&quot;thumbs_b_c_7b30744be93078a69d5bc67a5d877166-1-357x210.jpg&quot;,&quot;750&quot;:&quot;thumbs_b_c_7b30744be93078a69d5bc67a5d877166-1-750x430.jpg&quot;,&quot;864&quot;:&quot;thumbs_b_c_7b30744be93078a69d5bc67a5d877166-1.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%af%d8%b9%d9%88-%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d8%a8%d9%86%d8%a7%d8%a1-%d8%a8%d9%8a%d9%86-%d9%85%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d8%b3%d9%88/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%af%d8%b9%d9%88-%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d8%a8%d9%86%d8%a7%d8%a1-%d8%a8%d9%8a%d9%86-%d9%85%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d8%b3%d9%88/" class="post-title post-url">
			الإمارات تدعو لحوار بناء بين مصر والسودان وإثيوبيا‎ حول سد النهضة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-31T13:15:35+03:00">مارس 31, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-none clearfix">
			<script>var bs_ajax_paginate_539824700 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"yesterday","offset":"8","style":"listing-classic-2","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"infinity","pagination-show-label":"0","columns":"1","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Classic_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":"1","show_excerpt":"0","paginate":"infinity","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b0fdff8"}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="539824700"
				   title="المزيد من الاخبار">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				جار التحميل ...			</span>

					<span class="loaded txt">
				المزيد من الاخبار			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				لا مزيد من المشاركات 
			</span>

				</a>

				</div></div></div></div></div></div>
<style type="text/css" data-type="vc_custom-css">.post-summary {
    font-family: Tahoma,Verdana,Segoe,sans-serif;
    font-weight: 400;
    line-height: 22px;
    font-size: 15px;
    text-align: inherit;
    text-transform: initial;
    color: #888888;
    display: none !important;
}</style></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t2 sh-s3"><span class="h-text">وكالة الصحافة المستقلة</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/"></a>	</h4>
	<div class="about-text">
		<p>تنتمي ” المستقلة ” الى العراق شعبا وارضا وتاريخا وحضارة .. ترمي لمدً انشطتها الى  كل ميادين الحياة ، وتسعى الى ملاحقة الاحداث اليومية بصفاء وصدق ، كيما تجسد الحقيقة وتضعها في المكانة اللائقة ، وتبدد العتمة حتى تمتلأ القلوب والعقول بوهج الحياة المفعمة بالخير والنماء.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">اقرأ أكثر...</a>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-popular-categories-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s3"><span class="h-text">أشهر الاقسام</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-83">
					<a href="https://mustaqila.com/last/">اخر الاخبار<span class="term-count">54403</span></a>
				  </li><li class="bs-popular-term-item term-item-34">
					<a href="https://mustaqila.com/political/">سياسية<span class="term-count">20801</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="https://mustaqila.com/general/">عامة ومنوعات<span class="term-count">17873</span></a>
				  </li><li class="bs-popular-term-item term-item-907">
					<a href="https://mustaqila.com/arts/">ثقافة وفنون<span class="term-count">12622</span></a>
				  </li><li class="bs-popular-term-item term-item-46">
					<a href="https://mustaqila.com/economy/">اقتصادية<span class="term-count">11520</span></a>
				  </li><li class="bs-popular-term-item term-item-31">
					<a href="https://mustaqila.com/security/">امنية<span class="term-count">9329</span></a>
				  </li>			</ul>
				</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-15" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-3 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">خدمة اخبار جوجل</span></div>			<div class="textwidget"><p><a href="https://news.google.com/publications/CAAqBwgKMLj-kwsw-JmpAw"><img src="https://www.mustaqila.com/wp-content/uploads/2020/09/google_news.png" data-lazy-src="https://www.mustaqila.com/wp-content/uploads/2020/09/google_news.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.mustaqila.com/wp-content/uploads/2020/09/google_news.png" /></noscript></a></p>
</div>
		</div><div id="widget_contact_info-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-3 widget widget_contact_info"><div class="section-heading sh-t2 sh-s3"><span class="h-text">للتعاون الاعلامي</span></div><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-email"><a href="mailto:Press@mustaqila.com">Press@mustaqila.com</a></div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-14" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-4 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">المستقلة موبايل</span></div>			<div class="textwidget"><p>تابع اخر الاخبار والاحداث على هاتفك الذكي من خلال المستقلة موبايل</p>
<p><img loading="lazy" class="alignnone size-full wp-image-324562 jetpack-lazy-image" src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png" alt width="225" height="66" data-lazy-src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-324562" src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png" alt="" width="225" height="66" /></noscript> <img loading="lazy" class="alignnone size-medium wp-image-324563 jetpack-lazy-image" src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png" alt width="225" height="66" data-lazy-src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-medium wp-image-324563" src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png" alt="" width="225" height="66" /></noscript></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-329769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-329769"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-329763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-329763"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-329764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-329764"><a href="https://mustaqila.com/security/">امنية</a></li>
<li id="menu-item-329768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-329768"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-329770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-329770"><a href="https://mustaqila.com/health/">طب و صحة</a></li>
<li id="menu-item-329767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-907 better-anim-fade menu-item-329767"><a href="https://mustaqila.com/arts/">ثقافة وفنون</a></li>
<li id="menu-item-329771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-329771"><a href="https://mustaqila.com/general/">عامة ومنوعات</a></li>
<li id="menu-item-329775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-329775"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-329772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-329772"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-329773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-329773"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-329774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-329774"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-329776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-329776"><a href="https://mustaqila.com/articles/">مقالات مختارة</a></li>
<li id="menu-item-329765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9606 better-anim-fade menu-item-329765"><a href="https://mustaqila.com/infographic/">انفوجرافيك</a></li>
<li id="menu-item-329777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-329777"><a href="https://mustaqila.com/video/">مكتبة الفيديو</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							وكالة الصحافة المستقلة - 2021.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							 تطوير ابتكار التقنية						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56015366-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56015366-9');
</script
<script data-ad-client="ca-pub-3056636262018588" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0644\u0627 \u062a\u0641\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u060c \u062e\u062f\u0645\u0629 \u0627\u0644\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u062c\u0644\u0629 \u0645\u0646 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #131939">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/security/">امنية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/health/">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/arts/">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/general/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/articles/">مقالات</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17579 better-anim-fade menu-item-440480"><a href="https://mustaqila.com/egy/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/egypt.png"></i>اخبار مصر</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20280 better-anim-fade menu-item-444502"><a href="https://mustaqila.com/ksa/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/02/saudi-arabia.png"></i>اخبار السعودية</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21593 better-anim-fade menu-item-453695"><a href="https://mustaqila.com/jordan/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
</ul>
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://mustaqila.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://mustaqila.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'rtl' ] } );
</script>
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-18 17:28:01+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=6; plural=(n == 0) ? 0 : ((n == 1) ? 1 : ((n == 2) ? 2 : ((n % 100 >= 3 && n % 100 <= 10) ? 3 : ((n % 100 >= 11 && n % 100 <= 99) ? 4 : 5))));","lang":"ar"},"You are probably offline.":["\u0641\u064a \u0627\u0644\u063a\u0627\u0644\u0628 \u0623\u0646\u062a \u063a\u064a\u0631 \u0645\u062a\u0635\u0644 \u0628\u0627\u0644\u0625\u0646\u062a\u0631\u0646\u062a."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u0641\u0634\u0644 \u0631\u0641\u0639 \u0627\u0644\u0648\u0633\u0627\u0626\u0637. \u0625\u0630\u0627 \u0643\u0627\u0646\u062a \u0647\u0630\u0647 \u0635\u0648\u0631\u0629 \u0623\u0648 \u0644\u0642\u0637\u0629 \u0643\u0628\u064a\u0631\u0629\u060c \u0641\u064a\u0631\u062c\u0649 \u0625\u0639\u0627\u062f\u0629 \u062a\u0635\u063a\u064a\u0631\u0647\u0627 \u0648\u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649."],"The response is not a valid JSON response.":["\u0627\u0644\u0627\u0633\u062a\u062c\u0627\u0628\u0629 \u0644\u0627 \u062a\u0645\u062b\u0644 \u0631\u062f JSON \u0635\u062d\u064a\u062d."],"An unknown error occurred.":["\u062d\u062f\u062b \u062e\u0637\u0623 \u063a\u064a\u0631 \u0645\u0639\u0631\u0648\u0641."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://mustaqila.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "3ec5e11551" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://mustaqila.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.5' id='better-advertising-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://mustaqila.com/wp-content/bs-booster-cache/d6bd48de6ba1f748be95ba91548b620d.js?ver=5.7' id='bs-booster-js'></script>

<script>
var bgxptw=function(t){"use strict";return{init:function(){0==bgxptw.ads_state()&&bgxptw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".bgxptw-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://mustaqila.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){bgxptw.init()});

</script>
<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'54638864',post:'458194',tz:'3',srv:'mustaqila.com'} ]);
	_stq.push([ 'clickTrackerInit', '54638864', '458194' ]);
</script>

</body>
</html>