	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://mustaqila.com/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>محكمة مصرية ترفض تظلم مالك سفينة الشحن &quot;إيفر غيفن&quot; | وكالة الصحافة المستقلة</title>
	<link rel="canonical" href="https://mustaqila.com/محكمة-مصرية-ترفض-تظلم-مالك-سفينة-الشحن/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="محكمة مصرية ترفض تظلم مالك سفينة الشحن &quot;إيفر غيفن&quot; | وكالة الصحافة المستقلة" />
	<meta property="og:description" content="المستقلة/-أحمد عبدالله/ أعلنت محكمة الإسماعيلية الاقتصادية في مصر، رفض تظلم مالك سفينة الشحن &#8220;إيفر غيفن&#8221; على أمر الحجز التحفظي من ناحية الموضوع وقبوله شكلا. هذا وحكمت المحكمة بعدم الاختصاص بنظر تثبيت الدين والحجز على سفينة &#8220;إيفر غيفن&#8221;. وكانت المحكمة قد استمعت أمس إلى أقوال محامى ودفاع الشركة المالكة ومحامي هيئة قناة السويس والشركة المؤجرة إضافة [&hellip;]" />
	<meta property="og:url" content="https://mustaqila.com/محكمة-مصرية-ترفض-تظلم-مالك-سفينة-الشحن/" />
	<meta property="og:site_name" content="وكالة الصحافة المستقلة" />
	<meta property="article:publisher" content="https://facebook.com/mustaqila" />
	<meta property="article:published_time" content="2021-05-23T12:14:41+00:00" />
	<meta property="og:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/1501428_0-4.jpg" />
	<meta property="og:image:width" content="674" />
	<meta property="og:image:height" content="485" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mustaqila_iq" />
	<meta name="twitter:site" content="@mustaqila_iq" />
	<meta name="twitter:label1" content="كُتب بواسطة">
	<meta name="twitter:data1" content="احمد عبدالله">
	<meta name="twitter:label2" content="وقت القراءة المُقدّر">
	<meta name="twitter:data2" content="دقيقة واحدة">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; الخلاصة" href="https://mustaqila.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; خلاصة التعليقات" href="https://mustaqila.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mustaqila.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://mustaqila.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:700,400%7CRoboto:400,500,900,700,400italic&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://mustaqila.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.14' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.14' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://mustaqila.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mustaqila.com/wp-json/wp/v2/posts/469364" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mustaqila.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mustaqila.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p3Hg40-1Y6o' />
<link rel="alternate" type="application/json+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d9%2585%25d8%25ad%25d9%2583%25d9%2585%25d8%25a9-%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b1%25d9%2581%25d8%25b6-%25d8%25aa%25d8%25b8%25d9%2584%25d9%2585-%25d9%2585%25d8%25a7%25d9%2584%25d9%2583-%25d8%25b3%25d9%2581%25d9%258a%25d9%2586%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25ad%25d9%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d9%2585%25d8%25ad%25d9%2583%25d9%2585%25d8%25a9-%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b1%25d9%2581%25d8%25b6-%25d8%25aa%25d8%25b8%25d9%2584%25d9%2585-%25d9%2585%25d8%25a7%25d9%2584%25d9%2583-%25d8%25b3%25d9%2581%25d9%258a%25d9%2586%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25ad%25d9%2586%2F&#038;format=xml" />
<meta name="google-site-verification" content="ZbTz3E0xb_Z6btbxbLTXl9vTmNeZCEfLaVwaiJX79bA" />
<meta name="google-site-verification" content="iYtF6fjzHElEQSOlP8DFOs--h_sQBINu4YeAEbhV5Q8" /
<script data-ad-client="ca-pub-1920816103235815" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			<link rel="shortcut icon" href="https://i68.servimg.com/u/f68/11/87/36/37/favico10.png">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://mustaqila.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9664bcc9-c2d0-477b-a53a-6ff6ec15c501';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "وكالة الصحافة المستقلة";
oneSignal_options['welcomeNotification']['message'] = "شكرا لاشتراكك بخدمة الاخبار العاجلة";
oneSignal_options['welcomeNotification']['url'] = "https://mustaqila.com";
oneSignal_options['path'] = "https://mustaqila.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "mustaqila.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "اشترك بخدمة الاخبار العاجلة من وكالة الصحافة المستقلة";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "الاخبار ستظهر على سطح المكتب الخاص بك";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "وكالة الصحافة المستقلة";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "الاخبار ستظهر على هاتفك الخلوي";
oneSignal_options['promptOptions']['acceptButtonText'] = "استمرار";
oneSignal_options['promptOptions']['cancelButtonText'] = "لا شكراً";
oneSignal_options['promptOptions']['siteName'] = "وكالة الصحافة المستقلة";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "اضغط على \\\" سماح \\\" بالاسفل";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'انت مشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'تم حجب الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لاشتراكك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'انت مشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم اية اخبار عاجلة مجدداً';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تنبيهات الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغاء الاشتراك';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'الغاء الحجب';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'تتبع الخطوات التالية للسماح للتنبيهات';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://mustaqila.com/%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b6-%d8%aa%d8%b8%d9%84%d9%85-%d9%85%d8%a7%d9%84%d9%83-%d8%b3%d9%81%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b4%d8%ad%d9%86/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.mustaqila.com/wp-content/uploads/2021/02/mustaqila_logo.png"
    },
    "url": "https://mustaqila.com/",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "description": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "alternateName": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629",
    "url": "https://mustaqila.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "\u0645\u062d\u0643\u0645\u0629 \u0645\u0635\u0631\u064a\u0629 \u062a\u0631\u0641\u0636 \u062a\u0638\u0644\u0645 \u0645\u0627\u0644\u0643 \u0633\u0641\u064a\u0646\u0629 \u0627\u0644\u0634\u062d\u0646 \"\u0625\u064a\u0641\u0631 \u063a\u064a\u0641\u0646\"",
    "description": "\u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629/-\u0623\u062d\u0645\u062f \u0639\u0628\u062f\u0627\u0644\u0644\u0647/ \u0623\u0639\u0644\u0646\u062a \u0645\u062d\u0643\u0645\u0629 \u0627\u0644\u0625\u0633\u0645\u0627\u0639\u064a\u0644\u064a\u0629 \u0627\u0644\u0627\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0641\u064a \u0645\u0635\u0631\u060c \u0631\u0641\u0636 \u062a\u0638\u0644\u0645 \u0645\u0627\u0644\u0643 \u0633\u0641\u064a\u0646\u0629 \u0627\u0644\u0634\u062d\u0646 \"\u0625\u064a\u0641\u0631 \u063a\u064a\u0641\u0646\" \u0639\u0644\u0649 \u0623\u0645\u0631 \u0627\u0644\u062d\u062c\u0632 \u0627\u0644\u062a\u062d\u0641\u0638\u064a \u0645\u0646 \u0646\u0627\u062d\u064a\u0629 \u0627\u0644\u0645\u0648\u0636\u0648\u0639 \u0648\u0642\u0628\u0648\u0644\u0647 \u0634\u0643\u0644\u0627.\u0647\u0630\u0627 \u0648\u062d\u0643\u0645\u062a \u0627\u0644\u0645\u062d\u0643\u0645\u0629 \u0628\u0639\u062f\u0645 \u0627\u0644\u0627\u062e\u062a\u0635\u0627\u0635 \u0628\u0646\u0638\u0631 \u062a\u062b\u0628\u064a\u062a \u0627\u0644\u062f\u064a\u0646 \u0648\u0627\u0644\u062d\u062c\u0632 \u0639\u0644\u0649 \u0633\u0641\u064a\u0646\u0629 \"\u0625\u064a\u0641\u0631 \u063a\u064a\u0641\u0646\".\u0648\u0643\u0627\u0646\u062a \u0627\u0644\u0645\u062d\u0643\u0645\u0629 \u0642\u062f",
    "datePublished": "2021-05-23",
    "dateModified": "2021-05-23",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0627\u062d\u0645\u062f \u0639\u0628\u062f\u0627\u0644\u0644\u0647"
    },
    "image": "https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/1501428_0-4.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://mustaqila.com/%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b6-%d8%aa%d8%b8%d9%84%d9%85-%d9%85%d8%a7%d9%84%d9%83-%d8%b3%d9%81%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b4%d8%ad%d9%86/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://mustaqila.com/wp-content/bs-booster-cache/18ddecc1a6a88311205c70e7a8a3978f.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1621772674' href='https://mustaqila.com/wp-content/bs-booster-cache/2e68fda80829783853de9de177dc7dc8.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-469364 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box close-rh page-layout-2-col-right full-width active-sticky-sidebar active-ajax-search single-prim-cat-17579 single-cat-17579 single-cat-83 single-cat-37  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="rtl">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الأحد, مايو 23, 2021</span>
					</li>
					<li id="menu-item-351809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-351809"><a href="https://mustaqila.com/privacypolicy/">سياسة الخصوصية</a></li>
<li id="menu-item-324301" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324301"><a href="https://mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">عن الوكالة</a></li>
<li id="menu-item-324300" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324300"><a href="https://mustaqila.com/%d8%a7%d8%b1%d8%b3%d9%84-%d8%ae%d8%a8%d8%b1%d8%a7/">ارسل خبر او مقال</a></li>
<li id="menu-item-324302" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324302"><a href="https://mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://mustaqila.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.mustaqila.com/wp-content/uploads/2021/02/mustaqila_logo.png"
			     alt="وكالة الصحافة المستقلة"  />

			<span class="site-title">وكالة الصحافة المستقلة - اخبار العراق - سياسة - مال واعمال - اخبار فنية</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-326611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li id="menu-item-210152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-210148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-210149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/security/">امنية</a></li>
<li id="menu-item-210151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-210153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/health/">صحة</a></li>
<li id="menu-item-210150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/arts/">فن</a></li>
<li id="menu-item-210154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/general/">منوعات</a></li>
<li id="menu-item-210156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-210157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-210158" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-210159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-210160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/articles/">مقالات</a></li>
<li id="menu-item-405729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li id="menu-item-407192" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li id="menu-item-467764" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23821 better-anim-fade menu-item-467764"><a href="https://mustaqila.com/palestine/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/palestine.png"></i>اخبار فلسطين</a></li>
	<li id="menu-item-440480" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-17579 better-anim-fade menu-item-440480"><a href="https://mustaqila.com/egy/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/egypt.png"></i>اخبار مصر</a></li>
	<li id="menu-item-444502" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20280 better-anim-fade menu-item-444502"><a href="https://mustaqila.com/ksa/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/02/saudi-arabia.png"></i>اخبار السعودية</a></li>
	<li id="menu-item-453695" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21593 better-anim-fade menu-item-453695"><a href="https://mustaqila.com/jordan/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://mustaqila.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://mustaqila.com/" itemprop="url" rel="home">
											<img src="https://i68.servimg.com/u/f68/11/87/36/37/logo_m12.png"
						     alt="وكالة الصحافة المستقلة"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://mustaqila.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://mustaqila.com/egy/" ><span itemprop="name">اخبار مصر</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">محكمة مصرية ترفض تظلم مالك سفينة الشحن &#8220;إيفر غيفن&#8221;</span><meta itemprop="item" content="https://mustaqila.com/%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b6-%d8%aa%d8%b8%d9%84%d9%85-%d9%85%d8%a7%d9%84%d9%83-%d8%b3%d9%81%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b4%d8%ad%d9%86/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-469364" class="post-469364 post type-post status-publish format-standard has-post-thumbnail  category-egy category-last category-arab-news tag-24172 tag-24170 tag-24171 tag-23565 single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="محكمة مصرية ترفض تظلم مالك سفينة الشحن &#8220;إيفر غيفن&#8221;" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/1501428_0-4-674x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1501428_0-4-210x136.jpg&quot;,&quot;279&quot;:&quot;1501428_0-4-279x220.jpg&quot;,&quot;357&quot;:&quot;1501428_0-4-357x210.jpg&quot;,&quot;674&quot;:&quot;1501428_0-4.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
																								<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">محكمة مصرية ترفض تظلم مالك سفينة الشحن &#8220;إيفر غيفن&#8221;</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-05-23T15:14:41+03:00">في <b>مايو 23, 2021</b></time></span>
			</div>
											</div>
										</div>
																			</div>
																		<div class="entry-content clearfix single-post-content">
										<div class="xluba xluba-post-top xluba-float-center xluba-align-center xluba-column-1 xluba-clearfix"><div id="xluba-325193-978242808" class="xluba-container xluba-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325193" data-type="code"><div id="xluba-325193-978242808-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xluba-325193-978242808');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('xluba-325193-978242808-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xluba-325193-978242808-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xluba-325193-978242808-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xluba-325193-978242808-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><h3>المستقلة/-أحمد عبدالله/ أعلنت محكمة الإسماعيلية الاقتصادية في مصر، رفض تظلم مالك سفينة الشحن &#8220;إيفر غيفن&#8221; على أمر الحجز التحفظي من ناحية الموضوع وقبوله شكلا.</h3>
 <p>هذا وحكمت المحكمة بعدم الاختصاص بنظر تثبيت الدين والحجز على سفينة &#8220;إيفر غيفن&#8221;.</p>
 <p>وكانت المحكمة قد استمعت أمس إلى أقوال محامى ودفاع الشركة المالكة ومحامي هيئة قناة السويس والشركة المؤجرة إضافة إلى بعض الشركات المالكة لحاويات على السفينة الجانحة، إذ أن الشركة المالكة للسفينة البنمية الجانحة &#8220;إيفر غيفن&#8221; استأنفت على قرار محكمة الإسماعيلية الاقتصادية برفض التظلم المقدم على قرار حجز السفينة.</p>
<div class="xluba xluba-post-inline xluba-float-center xluba-align-center xluba-column-1 xluba-clearfix"><div id="xluba-325193-1160153748" class="xluba-container xluba-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325193" data-type="code"><div id="xluba-325193-1160153748-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xluba-325193-1160153748');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('xluba-325193-1160153748-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xluba-325193-1160153748-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xluba-325193-1160153748-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xluba-325193-1160153748-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وتقدم ملاك السفينة بطلب استئناف على الحكم الصادر في جلسة 4 مايو الجاري، والذي رفضت فيه الدائرة الثانية بمحكمة الإسماعيلية الاقتصادية التظلم المقام على أمر الحجز التحفظي، وحددت المحكمة أمس لنظر أولى جلسات الاستئناف أمام دائرة استئناف الإسماعيلية الاقتصادية، وقررت المحكمة أمس تأجيل النطق بالحكم لليوم.</p>
 <p>وجاء ذلك بعد أن قدمت هيئة قناة السويس طلبا بالتحفظ عليها، ووضعها تحت سلطة المحكمة الاقتصادية، ومنع الشركة المشغلة من التصرف فيها أو التحرك أو عمل أي تصرف قد يضر بمستحقات هيئة قناة السويس، لحين سداد ما عليها من مديونيات، في حين أن هذا الطلب وهذه الإجراءات، جاءت عقب مماطلة الشركة المستأجرة للسفينة في دفع التعويضات، وعدم استجابتها لمطالب دفع الخسائر التي سببتها لقناة السويس على مدار 6 أيام.</p> <div class="xluba xluba-post-bottom xluba-float-center xluba-align-center xluba-column-1 xluba-hide-on-tablet-portrait xluba-hide-on-tablet-landscape xluba-hide-on-desktop xluba-clearfix"><div id="xluba-333344-12790159" class="xluba-container xluba-type-code  xluba-hide-on-desktop xluba-hide-on-tablet-portrait xluba-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="333344" data-type="code"><div id="xluba-333344-12790159-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xluba-333344-12790159');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) {          document.getElementById('xluba-333344-12790159-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9444395937" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك الخبر</b>
										</span>
				<span class="social-item whatsapp has-title"><a href="whatsapp://send?text=محكمة مصرية ترفض تظلم مالك سفينة الشحن &#8220;إيفر غيفن&#8221; %0A%0A https%3A%2F%2Fwp.me%2Fp3Hg40-1Y6o" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwp.me%2Fp3Hg40-1Y6o&text=محكمة مصرية ترفض تظلم مالك سفينة الشحن &#8220;إيفر غيفن&#8221;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=محكمة مصرية ترفض تظلم مالك سفينة الشحن &#8220;إيفر غيفن&#8221; https%3A%2F%2Fwp.me%2Fp3Hg40-1Y6o" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp3Hg40-1Y6o" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=محكمة مصرية ترفض تظلم مالك سفينة الشحن &#8220;إيفر غيفن&#8221;&url=https%3A%2F%2Fwp.me%2Fp3Hg40-1Y6o" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span></div>		</div>
										</article>
															</div>
							<section id="comments-template-469364" class="comments-template">
	
	
	<p class="comments-closed">
		التعليقات مغلقة.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="xluba-2" class=" h-ni w-nt primary-sidebar-widget widget widget_xluba"><div class="xluba  xluba-align-center xluba-column-1 xluba-hide-on-phone xluba-clearfix"><div id="xluba-325187-221751541" class="xluba-container xluba-type-code  xluba-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325187" data-type="code"><div id="xluba-325187-221751541-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xluba-325187-221751541');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xluba-325187-221751541-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:290px;height:580px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xluba-325187-221751541-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xluba-325187-221751541-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="xluba-3" class=" h-ni w-nt primary-sidebar-widget widget widget_xluba"><div class="xluba  xluba-align-center xluba-column-1 xluba-clearfix"><div id="xluba-335291-1084332803" class="xluba-container xluba-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="335291" data-type="code"><div id="xluba-335291-1084332803-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xluba-335291-1084332803');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('xluba-335291-1084332803-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xluba-335291-1084332803-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xluba-335291-1084332803-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xluba-335291-1084332803-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-83">

		
							<a href="https://mustaqila.com/last/" class="main-link">
							<span class="h-text main-term-83">
								 كل الاخبار							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-469367 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="رحيل &#8220;أبو الديمقراطية التونسية&#8221; أحمد المستيري" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/2-39.gif"						class="img-holder" href="https://mustaqila.com/%d8%b1%d8%ad%d9%8a%d9%84-%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b1%d8%ad%d9%8a%d9%84-%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7/" class="post-url post-title">
			رحيل &#8220;أبو الديمقراطية التونسية&#8221; أحمد المستيري		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T15:24:31+03:00">مايو 23, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-469364 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17579">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="محكمة مصرية ترفض تظلم مالك سفينة الشحن &#8220;إيفر غيفن&#8221;" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/1501428_0-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1501428_0-4-86x64.jpg&quot;,&quot;210&quot;:&quot;1501428_0-4-210x136.jpg&quot;,&quot;674&quot;:&quot;1501428_0-4.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b6-%d8%aa%d8%b8%d9%84%d9%85-%d9%85%d8%a7%d9%84%d9%83-%d8%b3%d9%81%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b4%d8%ad%d9%86/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b6-%d8%aa%d8%b8%d9%84%d9%85-%d9%85%d8%a7%d9%84%d9%83-%d8%b3%d9%81%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b4%d8%ad%d9%86/" class="post-url post-title">
			محكمة مصرية ترفض تظلم مالك سفينة الشحن &#8220;إيفر غيفن&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T15:14:41+03:00">مايو 23, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-469359 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="الإمارات تؤكد استعدادها للعمل مع الفلسطينيين والإسرائيليين لخفض التصعيد" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/الامارات-1611424228-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0627\u0645\u0627\u0631\u0627\u062a-1611424228-86x64.png&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0627\u0645\u0627\u0631\u0627\u062a-1611424228-210x136.png&quot;,&quot;700&quot;:&quot;\u0627\u0644\u0627\u0645\u0627\u0631\u0627\u062a-1611424228.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%a4%d9%83%d8%af-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d9%87%d8%a7-%d9%84%d9%84%d8%b9%d9%85%d9%84-%d9%85%d8%b9-%d8%a7%d9%84%d9%81%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%a4%d9%83%d8%af-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d9%87%d8%a7-%d9%84%d9%84%d8%b9%d9%85%d9%84-%d9%85%d8%b9-%d8%a7%d9%84%d9%81%d9%84/" class="post-url post-title">
			الإمارات تؤكد استعدادها للعمل مع الفلسطينيين والإسرائيليين لخفض التصعيد		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T15:09:44+03:00">مايو 23, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-469355 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-21593">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="الأردن .. تعيينات جديدة فى الديوان الملكى" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/الديوان-الملكي-الأردني-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u062f\u064a\u0648\u0627\u0646-\u0627\u0644\u0645\u0644\u0643\u064a-\u0627\u0644\u0627\u0654\u0631\u062f\u0646\u064a-86x64.jpeg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u062f\u064a\u0648\u0627\u0646-\u0627\u0644\u0645\u0644\u0643\u064a-\u0627\u0644\u0627\u0654\u0631\u062f\u0646\u064a-210x136.jpeg&quot;,&quot;728&quot;:&quot;\u0627\u0644\u062f\u064a\u0648\u0627\u0646-\u0627\u0644\u0645\u0644\u0643\u064a-\u0627\u0644\u0627\u0654\u0631\u062f\u0646\u064a.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b9%d9%8a%d9%8a%d9%86%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%89-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%83/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b9%d9%8a%d9%8a%d9%86%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%89-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%83/" class="post-url post-title">
			الأردن .. تعيينات جديدة فى الديوان الملكى		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T15:03:51+03:00">مايو 23, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-469351 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23821">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="انفوجرافيك : من هو &#8220;محمد الضيف&#8221; الذي حير اسرائيل بهدف اغتياله؟" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/Untitled-1-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-1-86x64.png&quot;,&quot;210&quot;:&quot;Untitled-1-210x136.png&quot;,&quot;816&quot;:&quot;Untitled-1.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83-%d9%85%d9%86-%d9%87%d9%88-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b6%d9%8a%d9%81-%d8%a7%d9%84%d8%b0%d9%8a-%d8%ad%d9%8a%d8%b1-%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83-%d9%85%d9%86-%d9%87%d9%88-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b6%d9%8a%d9%81-%d8%a7%d9%84%d8%b0%d9%8a-%d8%ad%d9%8a%d8%b1-%d8%a7/" class="post-url post-title">
			انفوجرافيك : من هو &#8220;محمد الضيف&#8221; الذي حير اسرائيل بهدف&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T14:59:51+03:00">مايو 23, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-469348 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23821">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="إنهاء العام الدراسي في قطاع غزة بسبب العدوان الإسرائيلى" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/lvl220210520120132836-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lvl220210520120132836-86x64.jpg&quot;,&quot;210&quot;:&quot;lvl220210520120132836-210x136.jpg&quot;,&quot;780&quot;:&quot;lvl220210520120132836.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d9%8a-%d9%81%d9%8a-%d9%82%d8%b7%d8%a7%d8%b9-%d8%ba%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d9%8a-%d9%81%d9%8a-%d9%82%d8%b7%d8%a7%d8%b9-%d8%ba%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84/" class="post-url post-title">
			إنهاء العام الدراسي في قطاع غزة بسبب العدوان الإسرائيلى		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T14:54:00+03:00">مايو 23, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class='bs-injection bs-injection-post_before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-none">

		
							<span class="h-text main-term-none main-link">
						المزيد من الاخبار					</span>
			
		
		</p>
			<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-469367 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="رحيل &#8220;أبو الديمقراطية التونسية&#8221; أحمد المستيري" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/2-39.gif"						class="img-holder" href="https://mustaqila.com/%d8%b1%d8%ad%d9%8a%d9%84-%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b1%d8%ad%d9%8a%d9%84-%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7/" class="post-title post-url">
			رحيل &#8220;أبو الديمقراطية التونسية&#8221; أحمد المستيري		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T15:24:31+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-469359 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="الإمارات تؤكد استعدادها للعمل مع الفلسطينيين والإسرائيليين لخفض التصعيد" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/الامارات-1611424228.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0627\u0645\u0627\u0631\u0627\u062a-1611424228-210x136.png&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0627\u0645\u0627\u0631\u0627\u062a-1611424228-279x220.png&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0627\u0645\u0627\u0631\u0627\u062a-1611424228-357x210.png&quot;,&quot;700&quot;:&quot;\u0627\u0644\u0627\u0645\u0627\u0631\u0627\u062a-1611424228.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%a4%d9%83%d8%af-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d9%87%d8%a7-%d9%84%d9%84%d8%b9%d9%85%d9%84-%d9%85%d8%b9-%d8%a7%d9%84%d9%81%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%a4%d9%83%d8%af-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d9%87%d8%a7-%d9%84%d9%84%d8%b9%d9%85%d9%84-%d9%85%d8%b9-%d8%a7%d9%84%d9%81%d9%84/" class="post-title post-url">
			الإمارات تؤكد استعدادها للعمل مع الفلسطينيين والإسرائيليين لخفض التصعيد		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T15:09:44+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-469351 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-23821 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23821"><a href="https://mustaqila.com/palestine/">اخبار فلسطين</a></span></div>				<a  title="انفوجرافيك : من هو &#8220;محمد الضيف&#8221; الذي حير اسرائيل بهدف اغتياله؟" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/Untitled-1-750x430.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Untitled-1-210x136.png&quot;,&quot;279&quot;:&quot;Untitled-1-279x220.png&quot;,&quot;357&quot;:&quot;Untitled-1-357x210.png&quot;,&quot;750&quot;:&quot;Untitled-1-750x430.png&quot;,&quot;816&quot;:&quot;Untitled-1.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83-%d9%85%d9%86-%d9%87%d9%88-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b6%d9%8a%d9%81-%d8%a7%d9%84%d8%b0%d9%8a-%d8%ad%d9%8a%d8%b1-%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83-%d9%85%d9%86-%d9%87%d9%88-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b6%d9%8a%d9%81-%d8%a7%d9%84%d8%b0%d9%8a-%d8%ad%d9%8a%d8%b1-%d8%a7/" class="post-title post-url">
			انفوجرافيك : من هو &#8220;محمد الضيف&#8221; الذي حير اسرائيل بهدف اغتياله؟		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T14:59:51+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-469348 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-23821 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23821"><a href="https://mustaqila.com/palestine/">اخبار فلسطين</a></span></div>				<a  title="إنهاء العام الدراسي في قطاع غزة بسبب العدوان الإسرائيلى" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/lvl220210520120132836-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;lvl220210520120132836-210x136.jpg&quot;,&quot;279&quot;:&quot;lvl220210520120132836-279x220.jpg&quot;,&quot;357&quot;:&quot;lvl220210520120132836-357x210.jpg&quot;,&quot;750&quot;:&quot;lvl220210520120132836-750x430.jpg&quot;,&quot;780&quot;:&quot;lvl220210520120132836.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d9%8a-%d9%81%d9%8a-%d9%82%d8%b7%d8%a7%d8%b9-%d8%ba%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d9%8a-%d9%81%d9%8a-%d9%82%d8%b7%d8%a7%d8%b9-%d8%ba%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84/" class="post-title post-url">
			إنهاء العام الدراسي في قطاع غزة بسبب العدوان الإسرائيلى		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T14:54:00+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-469344 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-23821 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23821"><a href="https://mustaqila.com/palestine/">اخبار فلسطين</a></span></div>				<a  title="الرئاسة الفلسطينية: تطالب إدارة بايدن بالتدخل سريعا لمنع تصعيد الاحتلال الإسرائيلي" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/6062-1-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;6062-1-210x136.jpg&quot;,&quot;279&quot;:&quot;6062-1-279x220.jpg&quot;,&quot;357&quot;:&quot;6062-1-357x210.jpg&quot;,&quot;750&quot;:&quot;6062-1-750x430.jpg&quot;,&quot;1200&quot;:&quot;6062-1.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b1%d8%a6%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a9-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a8%d8%a7%d9%8a%d8%af%d9%86/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%b1%d8%a6%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a9-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a8%d8%a7%d9%8a%d8%af%d9%86/" class="post-title post-url">
			الرئاسة الفلسطينية: تطالب إدارة بايدن بالتدخل سريعا لمنع تصعيد الاحتلال الإسرائيلي		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T14:40:55+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-469341 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-23821 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23821"><a href="https://mustaqila.com/palestine/">اخبار فلسطين</a></span></div>				<a  title="لتثبيت التهدئة.. الوفد الأمني المصري يصل غزة  &#8220;صور&#8221;" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/5ba56ca795a597fc5e8b45aa.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5ba56ca795a597fc5e8b45aa-210x136.jpg&quot;,&quot;279&quot;:&quot;5ba56ca795a597fc5e8b45aa-279x220.jpg&quot;,&quot;357&quot;:&quot;5ba56ca795a597fc5e8b45aa-357x210.jpg&quot;,&quot;750&quot;:&quot;5ba56ca795a597fc5e8b45aa.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%84%d8%aa%d8%ab%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%aa%d9%87%d8%af%d8%a6%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%b5/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%84%d8%aa%d8%ab%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%aa%d9%87%d8%af%d8%a6%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%b5/" class="post-title post-url">
			لتثبيت التهدئة.. الوفد الأمني المصري يصل غزة  &#8220;صور&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T14:29:29+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-469337 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="السعودية .. الإكتفاء باستعمال مكبرات المساجد على الأذان والإقامة فقط" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/181355-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;181355-210x136.jpg&quot;,&quot;279&quot;:&quot;181355-279x220.jpg&quot;,&quot;357&quot;:&quot;181355-357x210.jpg&quot;,&quot;750&quot;:&quot;181355-750x430.jpg&quot;,&quot;1920&quot;:&quot;181355.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%83%d8%aa%d9%81%d8%a7%d8%a1-%d8%a8%d8%a7%d8%b3%d8%aa%d8%b9%d9%85%d8%a7%d9%84-%d9%85%d9%83%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%83%d8%aa%d9%81%d8%a7%d8%a1-%d8%a8%d8%a7%d8%b3%d8%aa%d8%b9%d9%85%d8%a7%d9%84-%d9%85%d9%83%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84/" class="post-title post-url">
			السعودية .. الإكتفاء باستعمال مكبرات المساجد على الأذان والإقامة فقط		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T14:23:53+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab pagination-animate">		<div class="bs-pagination-wrapper main-term-none infinity bs-slider-first-item">
			<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-469337 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="السعودية .. الإكتفاء باستعمال مكبرات المساجد على الأذان والإقامة فقط" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/181355-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;181355-210x136.jpg&quot;,&quot;279&quot;:&quot;181355-279x220.jpg&quot;,&quot;357&quot;:&quot;181355-357x210.jpg&quot;,&quot;750&quot;:&quot;181355-750x430.jpg&quot;,&quot;1920&quot;:&quot;181355.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%83%d8%aa%d9%81%d8%a7%d8%a1-%d8%a8%d8%a7%d8%b3%d8%aa%d8%b9%d9%85%d8%a7%d9%84-%d9%85%d9%83%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%83%d8%aa%d9%81%d8%a7%d8%a1-%d8%a8%d8%a7%d8%b3%d8%aa%d8%b9%d9%85%d8%a7%d9%84-%d9%85%d9%83%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84/" class="post-title post-url">
			السعودية .. الإكتفاء باستعمال مكبرات المساجد على الأذان والإقامة فقط		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T14:23:53+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-469334 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="ماراثون &#8220;النهر الأصفر&#8221; يتحول الى مأساة مروعة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/AAKhFik.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;AAKhFik-210x136.jpg&quot;,&quot;279&quot;:&quot;AAKhFik-279x220.jpg&quot;,&quot;357&quot;:&quot;AAKhFik-357x210.jpg&quot;,&quot;750&quot;:&quot;AAKhFik.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d8%a7%d8%b1%d8%a7%d8%ab%d9%88%d9%86-%d8%a7%d9%84%d9%86%d9%87%d8%b1-%d8%a7%d9%84%d8%a3%d8%b5%d9%81%d8%b1-%d9%8a%d8%aa%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%89-%d9%85%d8%a3%d8%b3%d8%a7%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d8%a7%d8%b1%d8%a7%d8%ab%d9%88%d9%86-%d8%a7%d9%84%d9%86%d9%87%d8%b1-%d8%a7%d9%84%d8%a3%d8%b5%d9%81%d8%b1-%d9%8a%d8%aa%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%89-%d9%85%d8%a3%d8%b3%d8%a7%d8%a9/" class="post-title post-url">
			ماراثون &#8220;النهر الأصفر&#8221; يتحول الى مأساة مروعة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T12:29:14+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-469331 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="عالية نصيف تنتقد بشدة تصريحات بلاسخارت بشأن دستور إقليم كردستان" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/images-2-horz.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;images-2-horz-210x136.jpg&quot;,&quot;279&quot;:&quot;images-2-horz-279x168.jpg&quot;,&quot;357&quot;:&quot;images-2-horz-357x168.jpg&quot;,&quot;590&quot;:&quot;images-2-horz.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b9%d8%a7%d9%84%d9%8a%d8%a9-%d9%86%d8%b5%d9%8a%d9%81-%d8%aa%d9%86%d8%aa%d9%82%d8%af-%d8%a8%d8%b4%d8%af%d8%a9-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d8%a8%d9%84%d8%a7%d8%b3%d8%ae%d8%a7%d8%b1/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b9%d8%a7%d9%84%d9%8a%d8%a9-%d9%86%d8%b5%d9%8a%d9%81-%d8%aa%d9%86%d8%aa%d9%82%d8%af-%d8%a8%d8%b4%d8%af%d8%a9-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d8%a8%d9%84%d8%a7%d8%b3%d8%ae%d8%a7%d8%b1/" class="post-title post-url">
			عالية نصيف تنتقد بشدة تصريحات بلاسخارت بشأن دستور إقليم كردستان		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T12:22:27+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-469328 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="النائبة لبنى رحيم تؤكد عدم مشاركتها بالانتخابات المقبلة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/images-12.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;images-12-210x136.jpg&quot;,&quot;225&quot;:&quot;images-12.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8%d8%a9-%d9%84%d8%a8%d9%86%d9%89-%d8%b1%d8%ad%d9%8a%d9%85-%d8%aa%d8%a4%d9%83%d8%af-%d8%b9%d8%af%d9%85-%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8%d8%a9-%d9%84%d8%a8%d9%86%d9%89-%d8%b1%d8%ad%d9%8a%d9%85-%d8%aa%d8%a4%d9%83%d8%af-%d8%b9%d8%af%d9%85-%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7/" class="post-title post-url">
			النائبة لبنى رحيم تؤكد عدم مشاركتها بالانتخابات المقبلة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T12:17:16+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-469325 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-82 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-82"><a href="https://mustaqila.com/main-2/">رئيسي</a></span></div>				<a  title="برهم صالح يدعو لتشكيل تحالف دولي لمكافحة الفساد" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/برهم-صالح-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0628\u0631\u0647\u0645-\u0635\u0627\u0644\u062d-210x136.jpeg&quot;,&quot;279&quot;:&quot;\u0628\u0631\u0647\u0645-\u0635\u0627\u0644\u062d-279x220.jpeg&quot;,&quot;357&quot;:&quot;\u0628\u0631\u0647\u0645-\u0635\u0627\u0644\u062d-357x210.jpeg&quot;,&quot;750&quot;:&quot;\u0628\u0631\u0647\u0645-\u0635\u0627\u0644\u062d-750x430.jpeg&quot;,&quot;1280&quot;:&quot;\u0628\u0631\u0647\u0645-\u0635\u0627\u0644\u062d.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a8%d8%b1%d9%87%d9%85-%d8%b5%d8%a7%d9%84%d8%ad-%d9%8a%d8%af%d8%b9%d9%88-%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%85%d9%83%d8%a7%d9%81/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a8%d8%b1%d9%87%d9%85-%d8%b5%d8%a7%d9%84%d8%ad-%d9%8a%d8%af%d8%b9%d9%88-%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%85%d9%83%d8%a7%d9%81/" class="post-title post-url">
			برهم صالح يدعو لتشكيل تحالف دولي لمكافحة الفساد		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T12:12:10+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-469321 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="وزارة العمل : اطلاق مشروع “تشغيل الشباب” بدعم من البنك المركزي العراقي" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/الاعمال-التطوعية-1-574x430.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0627\u0639\u0645\u0627\u0644-\u0627\u0644\u062a\u0637\u0648\u0639\u064a\u0629-1-210x136.png&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0627\u0639\u0645\u0627\u0644-\u0627\u0644\u062a\u0637\u0648\u0639\u064a\u0629-1-279x220.png&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0627\u0639\u0645\u0627\u0644-\u0627\u0644\u062a\u0637\u0648\u0639\u064a\u0629-1-357x210.png&quot;,&quot;573&quot;:&quot;\u0627\u0644\u0627\u0639\u0645\u0627\u0644-\u0627\u0644\u062a\u0637\u0648\u0639\u064a\u0629-1-e1602759879709.png&quot;,&quot;574&quot;:&quot;\u0627\u0644\u0627\u0639\u0645\u0627\u0644-\u0627\u0644\u062a\u0637\u0648\u0639\u064a\u0629-1-574x430.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%aa%d8%b4%d8%ba%d9%8a%d9%84-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%aa%d8%b4%d8%ba%d9%8a%d9%84-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7/" class="post-title post-url">
			وزارة العمل : اطلاق مشروع “تشغيل الشباب” بدعم من البنك المركزي العراقي		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T09:53:11+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-469316 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="الفطر الأسود !! وباء جديد خطير جداً ينتشر في الهند" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/13361113841621631240.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;13361113841621631240-210x136.jpg&quot;,&quot;279&quot;:&quot;13361113841621631240-279x220.jpg&quot;,&quot;357&quot;:&quot;13361113841621631240-357x210.jpg&quot;,&quot;543&quot;:&quot;13361113841621631240.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d9%81%d8%b7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d9%88%d8%af-%d9%88%d8%a8%d8%a7%d8%a1-%d8%ac%d8%af%d9%8a%d8%af-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%ac%d8%af%d8%a7%d9%8b-%d9%8a%d9%86%d8%aa%d8%b4/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d9%81%d8%b7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d9%88%d8%af-%d9%88%d8%a8%d8%a7%d8%a1-%d8%ac%d8%af%d9%8a%d8%af-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%ac%d8%af%d8%a7%d9%8b-%d9%8a%d9%86%d8%aa%d8%b4/" class="post-title post-url">
			الفطر الأسود !! وباء جديد خطير جداً ينتشر في الهند		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T09:48:07+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-469311 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="هراء كامل .. كشف حقيقة انجذاب المغناطيس لجسم متلقي اللقاح" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/3232cccc3-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3232cccc3-210x136.jpg&quot;,&quot;279&quot;:&quot;3232cccc3-279x220.jpg&quot;,&quot;357&quot;:&quot;3232cccc3-357x210.jpg&quot;,&quot;750&quot;:&quot;3232cccc3-750x430.jpg&quot;,&quot;1200&quot;:&quot;3232cccc3.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%87%d8%b1%d8%a7%d8%a1-%d9%83%d8%a7%d9%85%d9%84-%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%86%d8%ac%d8%b0%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ba%d9%86%d8%a7%d8%b7%d9%8a%d8%b3/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%87%d8%b1%d8%a7%d8%a1-%d9%83%d8%a7%d9%85%d9%84-%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%86%d8%ac%d8%b0%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ba%d9%86%d8%a7%d8%b7%d9%8a%d8%b3/" class="post-title post-url">
			هراء كامل .. كشف حقيقة انجذاب المغناطيس لجسم متلقي اللقاح		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T09:44:05+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-469306 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="حلول سحرية لإطالة عمر الحاسوب" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/bulletin-board-3233653_1280-780x470-1-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bulletin-board-3233653_1280-780x470-1-210x136.jpg&quot;,&quot;279&quot;:&quot;bulletin-board-3233653_1280-780x470-1-279x220.jpg&quot;,&quot;357&quot;:&quot;bulletin-board-3233653_1280-780x470-1-357x210.jpg&quot;,&quot;750&quot;:&quot;bulletin-board-3233653_1280-780x470-1-750x430.jpg&quot;,&quot;780&quot;:&quot;bulletin-board-3233653_1280-780x470-1.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%ad%d9%84%d9%88%d9%84-%d8%b3%d8%ad%d8%b1%d9%8a%d8%a9-%d9%84%d8%a5%d8%b7%d8%a7%d9%84%d8%a9-%d8%b9%d9%85%d8%b1-%d8%a7%d9%84%d8%ad%d8%a7%d8%b3%d9%88%d8%a8/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%ad%d9%84%d9%88%d9%84-%d8%b3%d8%ad%d8%b1%d9%8a%d8%a9-%d9%84%d8%a5%d8%b7%d8%a7%d9%84%d8%a9-%d8%b9%d9%85%d8%b1-%d8%a7%d9%84%d8%ad%d8%a7%d8%b3%d9%88%d8%a8/" class="post-title post-url">
			حلول سحرية لإطالة عمر الحاسوب		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T09:38:53+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	<div class="post-469303 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="إجراء جديد من فيسبوك بشأن التعامل مع القضية الفلسطينية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2016/09/فيسبوك.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2016\/09\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;\u0641\u064a\u0633\u0628\u0648\u0643.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a7%d9%84/" class="post-title post-url">
			إجراء جديد من فيسبوك بشأن التعامل مع القضية الفلسطينية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-23T09:36:06+03:00">مايو 23, 2021</time></span>
						</div>
					</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-none clearfix">
			<script>var bs_ajax_paginate_1453009469 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"yesterday","offset":"8","style":"listing-classic-2","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"infinity","pagination-show-label":"0","columns":"1","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Classic_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":"1","show_excerpt":"0","paginate":"infinity","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b0fdff8","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1453009469"
				   title="المزيد من الاخبار">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				جار التحميل ...			</span>

					<span class="loaded txt">
				المزيد من الاخبار			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				لا مزيد من المشاركات 
			</span>

				</a>

				</div></div></div></div></div></div>
<style type="text/css" data-type="vc_custom-css">.post-summary {
    font-family: Tahoma,Verdana,Segoe,sans-serif;
    font-weight: 400;
    line-height: 22px;
    font-size: 15px;
    text-align: inherit;
    text-transform: initial;
    color: #888888;
    display: none !important;
}</style></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t2 sh-s3"><span class="h-text">وكالة الصحافة المستقلة</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/"></a>	</h4>
	<div class="about-text">
		<p>تنتمي ” المستقلة ” الى العراق شعبا وارضا وتاريخا وحضارة .. ترمي لمدً انشطتها الى  كل ميادين الحياة ، وتسعى الى ملاحقة الاحداث اليومية بصفاء وصدق ، كيما تجسد الحقيقة وتضعها في المكانة اللائقة ، وتبدد العتمة حتى تمتلأ القلوب والعقول بوهج الحياة المفعمة بالخير والنماء.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">اقرأ أكثر...</a>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-popular-categories-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s3"><span class="h-text">أشهر الاقسام</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-83">
					<a href="https://mustaqila.com/last/">اخر الاخبار<span class="term-count">57360</span></a>
				  </li><li class="bs-popular-term-item term-item-34">
					<a href="https://mustaqila.com/political/">سياسية<span class="term-count">20929</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="https://mustaqila.com/general/">عامة ومنوعات<span class="term-count">17982</span></a>
				  </li><li class="bs-popular-term-item term-item-907">
					<a href="https://mustaqila.com/arts/">ثقافة وفنون<span class="term-count">13074</span></a>
				  </li><li class="bs-popular-term-item term-item-46">
					<a href="https://mustaqila.com/economy/">اقتصادية<span class="term-count">11646</span></a>
				  </li><li class="bs-popular-term-item term-item-1055">
					<a href="https://mustaqila.com/sport/">رياضية<span class="term-count">9511</span></a>
				  </li>			</ul>
				</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-15" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-3 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">خدمة اخبار جوجل</span></div>			<div class="textwidget"><p><a href="https://news.google.com/publications/CAAqBwgKMLj-kwsw-JmpAw"><img src="https://www.mustaqila.com/wp-content/uploads/2020/09/google_news.png" data-lazy-src="https://www.mustaqila.com/wp-content/uploads/2020/09/google_news.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.mustaqila.com/wp-content/uploads/2020/09/google_news.png" /></noscript></a></p>
</div>
		</div><div id="widget_contact_info-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-3 widget widget_contact_info"><div class="section-heading sh-t2 sh-s3"><span class="h-text">للتعاون الاعلامي</span></div><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-email"><a href="mailto:Press@mustaqila.com">Press@mustaqila.com</a></div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-14" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-4 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">المستقلة موبايل</span></div>			<div class="textwidget"><p>تابع اخر الاخبار والاحداث على هاتفك الذكي من خلال المستقلة موبايل</p>
<p><img loading="lazy" class="alignnone size-full wp-image-324562 jetpack-lazy-image" src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png" alt width="225" height="66" data-lazy-src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-324562" src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png" alt="" width="225" height="66" /></noscript> <img loading="lazy" class="alignnone size-medium wp-image-324563 jetpack-lazy-image" src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png" alt width="225" height="66" data-lazy-src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-medium wp-image-324563" src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png" alt="" width="225" height="66" /></noscript></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-329769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-329769"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-329763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-329763"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-329764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-329764"><a href="https://mustaqila.com/security/">امنية</a></li>
<li id="menu-item-329768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-329768"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-329770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-329770"><a href="https://mustaqila.com/health/">طب و صحة</a></li>
<li id="menu-item-329767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-329767"><a href="https://mustaqila.com/arts/">ثقافة وفنون</a></li>
<li id="menu-item-329771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-329771"><a href="https://mustaqila.com/general/">عامة ومنوعات</a></li>
<li id="menu-item-329775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-329775"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-329772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-8 better-anim-fade menu-item-329772"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-329773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-329773"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-329774" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-329774"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-329776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-329776"><a href="https://mustaqila.com/articles/">مقالات مختارة</a></li>
<li id="menu-item-329765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9606 better-anim-fade menu-item-329765"><a href="https://mustaqila.com/infographic/">انفوجرافيك</a></li>
<li id="menu-item-329777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-329777"><a href="https://mustaqila.com/video/">مكتبة الفيديو</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							وكالة الصحافة المستقلة - 2021.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							 تطوير ابتكار التقنية						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56015366-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56015366-9');
</script
<script data-ad-client="ca-pub-3056636262018588" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0644\u0627 \u062a\u0641\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u060c \u062e\u062f\u0645\u0629 \u0627\u0644\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u062c\u0644\u0629 \u0645\u0646 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #131939">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/security/">امنية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/health/">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/arts/">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/general/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/articles/">مقالات</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23821 better-anim-fade menu-item-467764"><a href="https://mustaqila.com/palestine/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/palestine.png"></i>اخبار فلسطين</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-17579 better-anim-fade menu-item-440480"><a href="https://mustaqila.com/egy/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/egypt.png"></i>اخبار مصر</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20280 better-anim-fade menu-item-444502"><a href="https://mustaqila.com/ksa/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/02/saudi-arabia.png"></i>اخبار السعودية</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21593 better-anim-fade menu-item-453695"><a href="https://mustaqila.com/jordan/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
</ul>
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://mustaqila.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://mustaqila.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://mustaqila.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mustaqila.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.5' id='better-advertising-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://mustaqila.com/wp-content/bs-booster-cache/d6bd48de6ba1f748be95ba91548b620d.js?ver=5.7.2' id='bs-booster-js'></script>

<script>
var xluba=function(t){"use strict";return{init:function(){0==xluba.ads_state()&&xluba.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".xluba-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://mustaqila.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){xluba.init()});

</script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'54638864',post:'469364',tz:'3',srv:'mustaqila.com'} ]);
	_stq.push([ 'clickTrackerInit', '54638864', '469364' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.296 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-23 15:24:41 -->

<!-- Compression = gzip -->