	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://mustaqila.com/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>خبير اقتصادي : اتفاقية النفط مقابل الاعمار خطوة نحو اعمار البلد | وكالة الصحافة المستقلة</title>
	<meta name="description" content="اتفاقية النفط مقابل الاعمار التي تقدمها الشركات المصرية بالنفط العراقي اي التمويل بالمقايضة يحل جزءا من الازمة المالية التي يمر بها العراق" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mustaqila.com/خبير-اقتصادي-اتفاقية-النفط-مقابل-الاع/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="خبير اقتصادي : اتفاقية النفط مقابل الاعمار خطوة نحو اعمار البلد | وكالة الصحافة المستقلة" />
	<meta property="og:description" content="اتفاقية النفط مقابل الاعمار التي تقدمها الشركات المصرية بالنفط العراقي اي التمويل بالمقايضة يحل جزءا من الازمة المالية التي يمر بها العراق" />
	<meta property="og:url" content="https://mustaqila.com/خبير-اقتصادي-اتفاقية-النفط-مقابل-الاع/" />
	<meta property="og:site_name" content="وكالة الصحافة المستقلة" />
	<meta property="article:publisher" content="https://facebook.com/mustaqila" />
	<meta property="article:published_time" content="2020-11-02T06:50:26+00:00" />
	<meta property="article:modified_time" content="2020-11-02T06:51:52+00:00" />
	<meta property="og:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/image-2-1.jpg" />
	<meta property="og:image:width" content="570" />
	<meta property="og:image:height" content="253" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mustaqila_iq" />
	<meta name="twitter:site" content="@mustaqila_iq" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Abdulmalk">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="0 دقيقة">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; الخلاصة" href="https://mustaqila.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; خلاصة التعليقات" href="https://mustaqila.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mustaqila.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://mustaqila.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://mustaqila.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:700,400%7CRoboto:400,500,900,700,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://mustaqila.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-56015366-9' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mustaqila.com"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-56015366-9', {"anonymize_ip":true} );
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/themes/Skin/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/themes/Skin/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://mustaqila.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mustaqila.com/wp-json/wp/v2/posts/407667" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mustaqila.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mustaqila.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p3Hg40-1I3h' />
<link rel="alternate" type="application/json+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d8%25ae%25d8%25a8%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2582%25d8%25aa%25d8%25b5%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d8%25aa%25d9%2581%25d8%25a7%25d9%2582%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d9%2585%25d9%2582%25d8%25a7%25d8%25a8%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d8%25ae%25d8%25a8%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2582%25d8%25aa%25d8%25b5%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d8%25aa%25d9%2581%25d8%25a7%25d9%2582%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d9%2585%25d9%2582%25d8%25a7%25d8%25a8%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.19.0" /><meta name="google-site-verification" content="ZbTz3E0xb_Z6btbxbLTXl9vTmNeZCEfLaVwaiJX79bA" />
<meta name="google-site-verification" content="iYtF6fjzHElEQSOlP8DFOs--h_sQBINu4YeAEbhV5Q8" /
<script data-ad-client="ca-pub-1920816103235815" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			<link rel="shortcut icon" href="https://i68.servimg.com/u/f68/11/87/36/37/favico10.png">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://mustaqila.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9664bcc9-c2d0-477b-a53a-6ff6ec15c501';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "وكالة الصحافة المستقلة";
oneSignal_options['welcomeNotification']['message'] = "شكرا لاشتراكك بخدمة الاخبار العاجلة";
oneSignal_options['welcomeNotification']['url'] = "https://mustaqila.com";
oneSignal_options['path'] = "https://mustaqila.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "mustaqila.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'اشترك بخدمة الاخبار العاجلة من وكالة الصحافة المستقلة';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'الاخبار ستظهر على سطح المكتب الخاص بك';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'وكالة الصحافة المستقلة';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'الاخبار ستظهر على هاتفك الخلوي';
oneSignal_options['promptOptions']['acceptButtonText'] = 'استمرار';
oneSignal_options['promptOptions']['cancelButtonText'] = 'لا شكراً';
oneSignal_options['promptOptions']['siteName'] = 'وكالة الصحافة المستقلة';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'اضغط على \&quot; سماح \&quot; بالاسفل';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'اشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'انت مشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'تم حجب الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لاشتراكك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'انت مشترك بخدمة الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تستلم اية اخبار عاجلة مجدداً';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'تنبيهات الاخبار العاجلة';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'اشتراك';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'الغاء الاشتراك';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'الغاء الحجب';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'تتبع الخطوات التالية للسماح للتنبيهات';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://mustaqila.com/%d8%ae%d8%a8%d9%8a%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%a7%d9%84%d8%a7%d8%b9/amp/"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.mustaqila.com\/wp-content\/uploads\/2020\/08\/mustaqila_logo.png"
    },
    "url": "https:\/\/mustaqila.com\/",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "description": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "alternateName": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629",
    "url": "https:\/\/mustaqila.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u062e\u0628\u064a\u0631 \u0627\u0642\u062a\u0635\u0627\u062f\u064a : \u0627\u062a\u0641\u0627\u0642\u064a\u0629 \u0627\u0644\u0646\u0641\u0637 \u0645\u0642\u0627\u0628\u0644 \u0627\u0644\u0627\u0639\u0645\u0627\u0631 \u062e\u0637\u0648\u0629 \u0646\u062d\u0648 \u0627\u0639\u0645\u0627\u0631 \u0627\u0644\u0628\u0644\u062f",
    "description": "\u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629 \/ - \u0627\u0643\u062f \u0627\u0644\u062e\u0628\u064a\u0631 \u0641\u064a \u0627\u0644\u0634\u0624\u0648\u0646 \u0627\u0644\u0627\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0631\u0639\u062f \u062a\u0648\u064a\u062c \u060c \u0627\u0646 \u0627\u062a\u0641\u0627\u0642\u064a\u0629 \u0627\u0644\u0646\u0641\u0637 \u0645\u0642\u0627\u0628\u0644 \u0627\u0644\u0627\u0639\u0645\u0627\u0631 \u0628\u0627\u0633\u062a\u0628\u062f\u0627\u0644 \u0627\u0644\u0645\u0634\u0627\u0631\u064a\u0639 \u0627\u0644\u0627\u0639\u0645\u0627\u0631\u064a\u0629 \u0627\u0644\u062a\u064a \u062a\u0642\u062f\u0645\u0647\u0627 \u0627\u0644\u0634\u0631\u0643\u0627\u062a \u0627\u0644\u0645\u0635\u0631\u064a\u0629 \u0628\u0627\u0644\u0646\u0641\u0637 \u0627\u0644\u0639\u0631\u0627\u0642\u064a \u0627\u064a \u0627\u0644\u062a\u0645\u0648\u064a\u0644 \u0628\u0627\u0644\u0645\u0642\u0627\u064a\u0636\u0629 \u064a\u062d\u0644 \u062c\u0632\u0621\u0627 \u0645\u0646 \u0627\u0644\u0627\u0632\u0645\u0629 \u0627\u0644\u0645\u0627\u0644\u064a\u0629 \u0627\u0644\u062a\u064a \u064a\u0645\u0631 \u0628\u0647\u0627 \u0627\u0644\u0627\u0642\u062a\u0635\u0627\u062f \u0627\u0644\u0639\u0631\u0627\u0642\u064a \u060c \u0648\u0647\u064a \u062e\u0637\u0648\u0629 \u0635\u062d\u064a\u062d\u0629 \u0646\u062d\u0648 \u0627\u0639\u0645\u0627\u0631 \u0627\u0644\u0628\u0644\u062f .",
    "datePublished": "2020-11-02",
    "dateModified": "2020-11-02",
    "author": {
        "@type": "Person",
        "@id": "#person-Abdulmalk",
        "name": "Abdulmalk"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/11\/image-2-1.jpg",
        "width": 570,
        "height": 253
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/mustaqila.com\/%d8%ae%d8%a8%d9%8a%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%a7%d9%84%d8%a7%d8%b9\/"
}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1920816103235815","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel='stylesheet' id='bf-minifed-css-1' href='https://mustaqila.com/wp-content/bs-booster-cache/59096bc37edb77c55c29c91e57dba011.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1604300992' href='https://mustaqila.com/wp-content/bs-booster-cache/5d7bda6cbf2270b1a5a5efab206e5563.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-407667 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box close-rh page-layout-2-col-right full-width active-sticky-sidebar active-ajax-search single-cat-16487 single-cat-83 single-prim-cat-1 single-cat-1  wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="rtl">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الإثنين, نوفمبر 2, 2020</span>
					</li>
					<li id="menu-item-351809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-351809"><a href="https://mustaqila.com/privacypolicy/">سياسة الخصوصية</a></li>
<li id="menu-item-324301" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324301"><a href="https://mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">عن الوكالة</a></li>
<li id="menu-item-324300" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324300"><a href="https://mustaqila.com/%d8%a7%d8%b1%d8%b3%d9%84-%d8%ae%d8%a8%d8%b1%d8%a7/">ارسل خبر او مقال</a></li>
<li id="menu-item-324302" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324302"><a href="https://mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://mustaqila.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.mustaqila.com/wp-content/uploads/2020/08/mustaqila_logo.png"
			     alt="وكالة الصحافة المستقلة"  />

			<span class="site-title">وكالة الصحافة المستقلة - اخبار العراق - سياسة - مال واعمال - اخبار فنية</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-326611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li id="menu-item-210152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-210148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-210149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/security/">امنية</a></li>
<li id="menu-item-210151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-210153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/health/">صحة</a></li>
<li id="menu-item-210150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/arts/">فن</a></li>
<li id="menu-item-210154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/general/">منوعات</a></li>
<li id="menu-item-210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-210157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-210158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-210159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-210160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/articles/">مقالات</a></li>
<li id="menu-item-405729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li id="menu-item-407192" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li id="menu-item-407191" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16434 better-anim-fade menu-item-407191"><a href="https://mustaqila.com/jo/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://mustaqila.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://mustaqila.com/" itemprop="url" rel="home">
											<img src="https://i68.servimg.com/u/f68/11/87/36/37/logo_m12.png"
						     alt="وكالة الصحافة المستقلة"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://mustaqila.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://mustaqila.com/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" ><span itemprop="name">الاخبار</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">خبير اقتصادي : اتفاقية النفط مقابل الاعمار خطوة نحو اعمار البلد</span><meta itemprop="item" content="https://mustaqila.com/%d8%ae%d8%a8%d9%8a%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%a7%d9%84%d8%a7%d8%b9/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="cgst cgst-clearfix cgst-after-header cgst-pubadban cgst-show-phone cgst-loc-header_after cgst-align-center cgst-column-1 cgst-hide-on-tablet-portrait cgst-hide-on-tablet-landscape cgst-hide-on-desktop"><div id="cgst-379834-938859472" class="cgst-container cgst-type-custom_code  cgst-hide-on-desktop cgst-hide-on-tablet-portrait cgst-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="379834" data-type="custom_code"> <td class="alt2">
 <SCRIPT LANGUAGE="Javascript"><!-- 
function banner() { 
 }; 
 banner = new banner(); 
 number = 0; 

banner[number++] = "<a href='http://onelink.to/mustaqila' target='_blank'><img src='https://www.mustaqila.com/wp-content/uploads/2020/10/rawateb.png' border='0' width='365px'></a>"
 banner[number++] = "<a href='http://onelink.to/mustaqila' target='_blank'><img src='https://www.mustaqila.com/wp-content/uploads/2020/10/saaer.png' border='0' width='365px'></a>"
 banner[number++] = "<a href='http://onelink.to/mustaqila' target='_blank'><img src='https://www.mustaqila.com/wp-content/uploads/2020/10/iraq.png' border='0' width='365px'></a>" 
 banner[number++] = "<a href='http://onelink.to/mustaqila' target='_blank'><img src='https://www.mustaqila.com/wp-content/uploads/2020/10/rawateb.png' border='0' width='365px'></a>"

increment = Math.floor(Math.random() * number); 
 document.write(banner[increment]); 
 //--></SCRIPT>
 </td> </div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-407667" class="post-407667 post type-post status-publish format-standard has-post-thumbnail  category-iq category-last category-1 tag-121 tag-81 tag-135 single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="خبير اقتصادي : اتفاقية النفط مقابل الاعمار خطوة نحو اعمار البلد" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/image-2-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;image-2-1-210x136.jpg&quot;,&quot;279&quot;:&quot;image-2-1-279x220.jpg&quot;,&quot;357&quot;:&quot;image-2-1-357x210.jpg&quot;,&quot;570&quot;:&quot;image-2-1.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
																								<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">خبير اقتصادي : اتفاقية النفط مقابل الاعمار خطوة نحو اعمار البلد</span>
												</h1>
												<h2 class="post-subtitle">التمويل بالمقايضة يحل جزءا من الازمة المالية في العراق</h2><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-11-02T08:51:52+02:00">آخر تحديث <b>نوفمبر 2, 2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
																		<div class="entry-content clearfix single-post-content">
										<p><strong>المستقلة / &#8211; اكد الخبير في الشؤون الاقتصادية رعد تويج ، ان اتفاقية النفط مقابل الاعمار باستبدال المشاريع الاعمارية التي تقدمها الشركات المصرية بالنفط العراقي اي التمويل بالمقايضة يحل جزءا من الازمة المالية التي يمر بها الاقتصاد العراقي ، وهي خطوة صحيحة نحو اعمار البلد .</strong></p>
 <p>وقال تويج في تصريح صحفي اطلعت عليه المستقلة اليوم الاثنين : تعتبر مصر من الدول الناشءة وفيها شعب منتج بعد ان اجتازت مصر مراحل عديدة من الاصلاح الاقتصادي وقد دفع المجتمع المصري ثمن مراحل الاصلاح بالمزيد من الحرمان والتضحيات الاقتصادية الى ان تحول الى مجتمع فعال بالرغم من قلة الموارد الطبيعية لكنه اسس راسمالا وطنيا في العديد من الشركات الانتاجية وفي صناعات استراتيجية ، مبينا ان معدلات النمو في مصر حاليا بلغت5% نتيجة انخفاض اسعار البترول والذي كان السبب ذاته في زيادة معدل الانكماش في العراق بحدود 12% وفي هذه الحالة فان الاقتصاد العراقي والمصري كل في حاجة الى الاخر &#8220;.</p>
 <p>واشار الى ان &#8220;استبدال المشاريع التي تقدمها الشركات المصرية بالنفط العراقي اي التمويل بالمقايضة يحل جزءا من الازمة المالية التي يمر بها الاقتصاد العراقي وهي جزء من منافع الدبلوماسية الاقتصادية وان مثل هذا الاسلوب الناجح يمكن ان نتبعه مع دول اخرى لكسر الطوق الاقتصادي الذي فرضته جائحة كرونا &#8220;.</p>
 <p>وقدم الخبير الاقتصادي مقترحا ان يكون ذلك مع كوريا والهند والصين واليابان وغيرها والتي هي في امس الحاجة للنفط العراقي والعراق بحاجة الى شركاتها.</p>
 <p>ووقع رئيس الوزراء المصري، مصطفى مدبولي، السبت الماضي ، 15 مذكرة تفاهم وبرنامج تعاون مع العراق في مجالات مختلفة، بحضور نظيره مصطفى الكاظمي.</p>
<div class="cgst cgst-clearfix cgst-post-middle cgst-float-center cgst-align-center cgst-column-1"><div id="cgst-335291-804251744" class="cgst-container cgst-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="335291" data-type="code"><div id="cgst-335291-804251744-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cgst-335291-804251744');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('cgst-335291-804251744-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cgst-335291-804251744-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cgst-335291-804251744-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cgst-335291-804251744-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>جاء ذلك خلال زيارة يجريها مصطفى مدبولي للعاصمة العراقية بغداد، على رأس وفد رفيع المستوى، حيث وقّع وزيرا خارجية مصر والعراق &#8220;محضر اللجنة العليا العراقية المصرية المشتركة&#8221;.</p>
 <p>وتضمنت الزيارة التوقيع على عدة مذكرات تفاهم وبرنامج تعاون وبروتوكولات في مجالات النقل والموارد المائية والصحة والبيئة والعدل والاستثمار والإسكان والإعمار والصناعة والتجارة والمالية.</p>
 <p>كما وقّع وزير العدل سالار عبد الستار، ووزيرة التعاون الدولي المصري رانيا المشاط، مذكرة تفاهم للتعاون والتدريب وتبادل الخبرات في مجال العدل والقضاء.</p>
 <p>ووقّع وزير الموارد المائية مهدي رشيد الحمداني، مذكرة تفاهم للتعاون في مجال الموارد المائية والري، مع المشاط.</p>
 <p>ووقّع أيضا المدير التنفيذي لسوق العراق للأوراق المالية، طه عبد السلام، والمشاط، مذكرة تعاون بين كل من سوق العراق للأوراق المالية والبورصة المصرية.</p>
 <p>وفي مجال البيئة، وقّع وزير الصحة والبيئة، حسن محمد التميمي، مع المشاط، البرنامج التنفيذي الثاني للتعاون الفني في مجال حماية البيئة.</p> <div class="cgst cgst-clearfix cgst-post-bottom cgst-float-center cgst-align-center cgst-column-1"><div id="cgst-325193-1119013566" class="cgst-container cgst-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325193" data-type="code"><div id="cgst-325193-1119013566-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cgst-325193-1119013566');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('cgst-325193-1119013566-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cgst-325193-1119013566-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cgst-325193-1119013566-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cgst-325193-1119013566-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك الخبر</b>
										</span>
				<span class="social-item whatsapp has-title"><a href="whatsapp://send?text=خبير اقتصادي : اتفاقية النفط مقابل الاعمار خطوة نحو اعمار البلد %0A%0A https%3A%2F%2Fwp.me%2Fp3Hg40-1I3h" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwp.me%2Fp3Hg40-1I3h&text=خبير اقتصادي : اتفاقية النفط مقابل الاعمار خطوة نحو اعمار البلد" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=خبير اقتصادي : اتفاقية النفط مقابل الاعمار خطوة نحو اعمار البلد https%3A%2F%2Fwp.me%2Fp3Hg40-1I3h" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp3Hg40-1I3h" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=خبير اقتصادي : اتفاقية النفط مقابل الاعمار خطوة نحو اعمار البلد&url=https%3A%2F%2Fwp.me%2Fp3Hg40-1I3h" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span></div>		</div>
										</article>
								<div class="cgst cgst-clearfix cgst-post-before-author cgst-pubadban cgst-show-desktop cgst-show-tablet-portrait cgst-show-tablet-landscape cgst-show-phone cgst-loc-post_before_author_box cgst-align-center cgst-column-1"><div id="cgst-328525-595768551" class="cgst-container cgst-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="328525" data-type="code"><div id="cgst-328525-595768551-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cgst-328525-595768551');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('cgst-328525-595768551-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="2589585887"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('cgst-328525-595768551-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="2589585887"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('cgst-328525-595768551-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="2589585887"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('cgst-328525-595768551-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="2589585887"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">اقرأ المزيد</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-407677 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-16487">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>			<a  alt="مزاد بيع العملات الاجنية" title="البنك المركزي يفتح حساب لدى مؤسسة يوروكلير لتطوير الاحتياطيات الاجنبية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/البنك-المركزي-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-750x430.jpg&quot;,&quot;770&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d9%8a%d9%81%d8%aa%d8%ad-%d8%ad%d8%b3%d8%a7%d8%a8-%d9%84%d8%af%d9%89-%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d9%8a%d9%88%d8%b1%d9%88/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d9%8a%d9%81%d8%aa%d8%ad-%d8%ad%d8%b3%d8%a7%d8%a8-%d9%84%d8%af%d9%89-%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d9%8a%d9%88%d8%b1%d9%88/" title="البنك المركزي يفتح حساب لدى مؤسسة يوروكلير لتطوير الاحتياطيات الاجنبية">
			<span class="post-title">
				البنك المركزي يفتح حساب لدى مؤسسة يوروكلير لتطوير الاحتياطيات الاجنبية			</span>
	</a>
	</p></div>
</div >
<div  class="post-407661 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://mustaqila.com/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">الاخبار</a></span></div>			<a  title="سائرون : 90 % من القوى السياسية لا ترغب باجراء الانتخابات المبكرة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2019/08/المسعودي-2-e1603093957714.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;500&quot;:&quot;\u0627\u0644\u0645\u0633\u0639\u0648\u062f\u064a-2-e1603093957714.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%b3%d8%a7%d8%a6%d8%b1%d9%88%d9%86-90-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%84%d8%a7-%d8%aa%d8%b1%d8%ba%d8%a8-%d8%a8%d8%a7%d8%ac%d8%b1/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%b3%d8%a7%d8%a6%d8%b1%d9%88%d9%86-90-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%84%d8%a7-%d8%aa%d8%b1%d8%ba%d8%a8-%d8%a8%d8%a7%d8%ac%d8%b1/" title="سائرون : 90 % من القوى السياسية لا ترغب باجراء الانتخابات المبكرة">
			<span class="post-title">
				سائرون : 90 % من القوى السياسية لا ترغب باجراء الانتخابات المبكرة			</span>
	</a>
	</p></div>
</div >
<div  class="post-407664 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://mustaqila.com/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">الاخبار</a></span></div>			<a  alt="سعر صرف الدولار مقابل الدينار" title="استقرار سعر صرف الدولار مقابل الدينار العراقي اليوم الاثنين" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/الدولار-الذهب-النفط-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-\u0627\u0644\u0630\u0647\u0628-\u0627\u0644\u0646\u0641\u0637-86x64.png&quot;,&quot;210&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-\u0627\u0644\u0630\u0647\u0628-\u0627\u0644\u0646\u0641\u0637-210x136.png&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-\u0627\u0644\u0630\u0647\u0628-\u0627\u0644\u0646\u0641\u0637-279x220.png&quot;,&quot;300&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-\u0627\u0644\u0630\u0647\u0628-\u0627\u0644\u0646\u0641\u0637-e1600760559548.png&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-\u0627\u0644\u0630\u0647\u0628-\u0627\u0644\u0646\u0641\u0637-357x210.png&quot;,&quot;574&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-\u0627\u0644\u0630\u0647\u0628-\u0627\u0644\u0646\u0641\u0637-574x430.png&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%a7%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1-%d8%b3%d8%b9%d8%b1-%d8%b5%d8%b1%d9%81-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%86%d8%a7%d8%b1-16/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%a7%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1-%d8%b3%d8%b9%d8%b1-%d8%b5%d8%b1%d9%81-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%86%d8%a7%d8%b1-16/" title="استقرار سعر صرف الدولار مقابل الدينار العراقي اليوم الاثنين">
			<span class="post-title">
				استقرار سعر صرف الدولار مقابل الدينار العراقي اليوم الاثنين			</span>
	</a>
	</p></div>
</div >
<div  class="post-407656 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://mustaqila.com/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">الاخبار</a></span></div>			<a  title="النزاهة : ضبط مسؤول في عقارات الدولة بمحافظة ذي قار متلبساً بالرشوة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/هيئة-النزاهة-العراقية-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0647\u064a\u0626\u0629-\u0627\u0644\u0646\u0632\u0627\u0647\u0629-\u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629-86x64.png&quot;,&quot;210&quot;:&quot;\u0647\u064a\u0626\u0629-\u0627\u0644\u0646\u0632\u0627\u0647\u0629-\u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629-210x136.png&quot;,&quot;279&quot;:&quot;\u0647\u064a\u0626\u0629-\u0627\u0644\u0646\u0632\u0627\u0647\u0629-\u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629-279x220.png&quot;,&quot;357&quot;:&quot;\u0647\u064a\u0626\u0629-\u0627\u0644\u0646\u0632\u0627\u0647\u0629-\u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629-357x210.png&quot;,&quot;573&quot;:&quot;\u0647\u064a\u0626\u0629-\u0627\u0644\u0646\u0632\u0627\u0647\u0629-\u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629-e1600841217375.png&quot;,&quot;574&quot;:&quot;\u0647\u064a\u0626\u0629-\u0627\u0644\u0646\u0632\u0627\u0647\u0629-\u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629-574x430.png&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d9%86%d8%b2%d8%a7%d9%87%d8%a9-%d8%b6%d8%a8%d8%b7-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%81%d9%8a-%d8%b9%d9%82%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a8%d9%85%d8%ad/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%a7%d9%84%d9%86%d8%b2%d8%a7%d9%87%d8%a9-%d8%b6%d8%a8%d8%b7-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%81%d9%8a-%d8%b9%d9%82%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a8%d9%85%d8%ad/" title="النزاهة : ضبط مسؤول في عقارات الدولة بمحافظة ذي قار متلبساً بالرشوة">
			<span class="post-title">
				النزاهة : ضبط مسؤول في عقارات الدولة بمحافظة ذي قار متلبساً بالرشوة			</span>
	</a>
	</p></div>
</div >
<div  class="post-407619 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://mustaqila.com/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">الاخبار</a></span></div>			<a  alt="وزارة التربية تحدد موعد العام الدراسي" title="وزارة التربية تحدد 15تشرين2 موعدا لـ بدء العام الدراسي الجديد" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/01/وزارة-التربية-العراقية-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u062a\u0631\u0628\u064a\u0629-\u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629-86x64.png&quot;,&quot;210&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u062a\u0631\u0628\u064a\u0629-\u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629-210x136.png&quot;,&quot;279&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u062a\u0631\u0628\u064a\u0629-\u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629-279x220.png&quot;,&quot;357&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u062a\u0631\u0628\u064a\u0629-\u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629-357x210.png&quot;,&quot;573&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u062a\u0631\u0628\u064a\u0629-\u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629-e1600759317724.png&quot;,&quot;574&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u062a\u0631\u0628\u064a\u0629-\u0627\u0644\u0639\u0631\u0627\u0642\u064a\u0629-574x430.png&quot;}}"					class="img-holder" href="https://mustaqila.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%ad%d8%af%d8%af-15%d8%aa%d8%b4%d8%b1%d9%8a%d9%862-%d9%85%d9%88%d8%b9%d8%af%d8%a7-%d9%84-%d8%a8%d8%af%d8%a1-%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%ad%d8%af%d8%af-15%d8%aa%d8%b4%d8%b1%d9%8a%d9%862-%d9%85%d9%88%d8%b9%d8%af%d8%a7-%d9%84-%d8%a8%d8%af%d8%a1-%d8%a7/" title="وزارة التربية تحدد 15تشرين2 موعدا لـ بدء العام الدراسي الجديد">
			<span class="post-title">
				وزارة التربية تحدد 15تشرين2 موعدا لـ بدء العام الدراسي الجديد			</span>
	</a>
	</p></div>
</div >
<div  class="post-407654 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-16487">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>			<a  alt="احوال الطقس في العراق" title="طقس العراق  : انخفاض ملحوظ في درجات الحرارة نهاية الأسبوع الحالي" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2017/07/اخبار-الطقس-غدا.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;400&quot;:&quot;\u0627\u062e\u0628\u0627\u0631-\u0627\u0644\u0637\u0642\u0633-\u063a\u062f\u0627.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d9%85%d9%84%d8%ad%d9%88%d8%b8-%d9%81%d9%8a-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d9%85%d9%84%d8%ad%d9%88%d8%b8-%d9%81%d9%8a-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1/" title="طقس العراق  : انخفاض ملحوظ في درجات الحرارة نهاية الأسبوع الحالي">
			<span class="post-title">
				طقس العراق  : انخفاض ملحوظ في درجات الحرارة نهاية الأسبوع الحالي			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div></div>
<div class="cgst cgst-clearfix cgst-after-related cgst-pubadban cgst-show-desktop cgst-show-tablet-portrait cgst-show-tablet-landscape cgst-show-phone cgst-loc-post_after_related cgst-align-center cgst-column-1"><div id="cgst-325193-630674010" class="cgst-container cgst-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325193" data-type="code"><div id="cgst-325193-630674010-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cgst-325193-630674010');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('cgst-325193-630674010-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto"  data-ad-format="rectangle"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cgst-325193-630674010-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cgst-325193-630674010-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cgst-325193-630674010-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9620717842"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-407667" class="comments-template">
	
	
	<p class="comments-closed">
		التعليقات مغلقة.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="cgst-2" class=" h-ni w-nt primary-sidebar-widget widget widget_cgst"><div class="cgst cgst-clearfix  cgst-align-center cgst-column-1 cgst-hide-on-phone"><div id="cgst-325187-28329118" class="cgst-container cgst-type-code  cgst-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325187" data-type="code"><div id="cgst-325187-28329118-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cgst-325187-28329118');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('cgst-325187-28329118-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:290px;height:580px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cgst-325187-28329118-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cgst-325187-28329118-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-83">

		
							<a href="https://mustaqila.com/last/" class="main-link">
							<span class="h-text main-term-83">
								 كل الاخبار							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-407699 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="بعد انتهائه.. أسوأ الإطلالات بمهرجان الجونة - صور" title="بعد انتهائه.. أسوأ الإطلالات بمهرجان الجونة &#8211; صور" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/173-234439-elham-shaheen-gouna-film-festival-2-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;173-234439-elham-shaheen-gouna-film-festival-2-86x64.jpeg&quot;,&quot;210&quot;:&quot;173-234439-elham-shaheen-gouna-film-festival-2-210x136.jpeg&quot;,&quot;768&quot;:&quot;173-234439-elham-shaheen-gouna-film-festival-2.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a6%d9%87-%d8%a3%d8%b3%d9%88%d8%a3-%d8%a7%d9%84%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a6%d9%87-%d8%a3%d8%b3%d9%88%d8%a3-%d8%a7%d9%84%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84/" class="post-url post-title">
			بعد انتهائه.. أسوأ الإطلالات بمهرجان الجونة &#8211; صور		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-02T09:14:09+02:00">نوفمبر 2, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-407696 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="الكويت تحذر من العمالة المنزلية.. لهذا السبب" title="الكويت تحذر من العمالة المنزلية.. لهذا السبب" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/الكويت-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-210x136.jpg&quot;,&quot;825&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%ad%d8%b0%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%b2%d9%84%d9%8a%d8%a9-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%ad%d8%b0%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%b2%d9%84%d9%8a%d8%a9-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7/" class="post-url post-title">
			الكويت تحذر من العمالة المنزلية.. لهذا السبب		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-02T09:09:51+02:00">نوفمبر 2, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-407691 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="طرق طبيعية للتخلص من حب الشباب نهائيا" title="طرق طبيعية للتخلص من حب الشباب نهائيا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/مراحل_علاج_حب_الشباب-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0631\u0627\u062d\u0644_\u0639\u0644\u0627\u062c_\u062d\u0628_\u0627\u0644\u0634\u0628\u0627\u0628-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0631\u0627\u062d\u0644_\u0639\u0644\u0627\u062c_\u062d\u0628_\u0627\u0644\u0634\u0628\u0627\u0628-210x136.jpg&quot;,&quot;630&quot;:&quot;\u0645\u0631\u0627\u062d\u0644_\u0639\u0644\u0627\u062c_\u062d\u0628_\u0627\u0644\u0634\u0628\u0627\u0628.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b7%d8%b1%d9%82-%d8%b7%d8%a8%d9%8a%d8%b9%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%ad%d8%a8-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b7%d8%b1%d9%82-%d8%b7%d8%a8%d9%8a%d8%b9%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%ad%d8%a8-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a7/" class="post-url post-title">
			طرق طبيعية للتخلص من حب الشباب نهائيا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-02T09:05:10+02:00">نوفمبر 2, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-407687 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="جيلي الصينية تكشف عن أرقام مبيعاتها لشهر سبتمبر لعام 2020" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/jyly_jy_s_sbwrt_2019-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jyly_jy_s_sbwrt_2019-86x64.jpg&quot;,&quot;210&quot;:&quot;jyly_jy_s_sbwrt_2019-210x136.jpg&quot;,&quot;800&quot;:&quot;jyly_jy_s_sbwrt_2019.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%ac%d9%8a%d9%84%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa%d9%87%d8%a7-%d9%84%d8%b4/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%ac%d9%8a%d9%84%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa%d9%87%d8%a7-%d9%84%d8%b4/" class="post-url post-title">
			جيلي الصينية تكشف عن أرقام مبيعاتها لشهر سبتمبر لعام 2020		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-02T09:04:14+02:00">نوفمبر 2, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-407677 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16487">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="مزاد بيع العملات الاجنية" title="البنك المركزي يفتح حساب لدى مؤسسة يوروكلير لتطوير الاحتياطيات الاجنبية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/البنك-المركزي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-210x136.jpg&quot;,&quot;770&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d9%8a%d9%81%d8%aa%d8%ad-%d8%ad%d8%b3%d8%a7%d8%a8-%d9%84%d8%af%d9%89-%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d9%8a%d9%88%d8%b1%d9%88/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d9%8a%d9%81%d8%aa%d8%ad-%d8%ad%d8%b3%d8%a7%d8%a8-%d9%84%d8%af%d9%89-%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d9%8a%d9%88%d8%b1%d9%88/" class="post-url post-title">
			البنك المركزي يفتح حساب لدى مؤسسة يوروكلير لتطوير الاحتياطيات الاجنبية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-02T08:58:35+02:00">نوفمبر 2, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-407683 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="صوت المحرك واضح.. عيوب السيارة الشهيرة فاو 2020" title="صوت المحرك واضح.. عيوب السيارة الشهيرة فاو 2020" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/5e08b69d41d26-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e08b69d41d26-86x64.jpg&quot;,&quot;210&quot;:&quot;5e08b69d41d26-210x136.jpg&quot;,&quot;1280&quot;:&quot;5e08b69d41d26.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%83-%d9%88%d8%a7%d8%b6%d8%ad-%d8%b9%d9%8a%d9%88%d8%a8-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%b1%d8%a9-%d9%81/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%83-%d9%88%d8%a7%d8%b6%d8%ad-%d8%b9%d9%8a%d9%88%d8%a8-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%b1%d8%a9-%d9%81/" class="post-url post-title">
			صوت المحرك واضح.. عيوب السيارة الشهيرة فاو 2020		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-02T08:57:24+02:00">نوفمبر 2, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t2 sh-s3"><span class="h-text">وكالة الصحافة المستقلة</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/"></a>	</h4>
	<div class="about-text">
		<p>تنتمي ” المستقلة ” الى العراق شعبا وارضا وتاريخا وحضارة .. ترمي لمدً انشطتها الى  كل ميادين الحياة ، وتسعى الى ملاحقة الاحداث اليومية بصفاء وصدق ، كيما تجسد الحقيقة وتضعها في المكانة اللائقة ، وتبدد العتمة حتى تمتلأ القلوب والعقول بوهج الحياة المفعمة بالخير والنماء.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">اقرأ أكثر...</a>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-popular-categories-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s3"><span class="h-text">أشهر الاقسام</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-83">
					<a href="https://mustaqila.com/last/">اخر الاخبار<span class="term-count">41080</span></a>
				  </li><li class="bs-popular-term-item term-item-34">
					<a href="https://mustaqila.com/political/">سياسية<span class="term-count">20081</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="https://mustaqila.com/general/">عامة ومنوعات<span class="term-count">17078</span></a>
				  </li><li class="bs-popular-term-item term-item-907">
					<a href="https://mustaqila.com/arts/">ثقافة وفنون<span class="term-count">10900</span></a>
				  </li><li class="bs-popular-term-item term-item-46">
					<a href="https://mustaqila.com/economy/">اقتصادية<span class="term-count">9563</span></a>
				  </li><li class="bs-popular-term-item term-item-31">
					<a href="https://mustaqila.com/security/">امنية<span class="term-count">8680</span></a>
				  </li>			</ul>
				</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-15" class=" h-ni w-t footer-widget footer-column-3 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">خدمة اخبار جوجل</span></div>			<div class="textwidget"><p><a href="https://news.google.com/publications/CAAqBwgKMLj-kwsw-JmpAw"><img src="https://www.mustaqila.com/wp-content/uploads/2020/09/google_news.png" data-lazy-src="https://www.mustaqila.com/wp-content/uploads/2020/09/google_news.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.mustaqila.com/wp-content/uploads/2020/09/google_news.png" /></noscript></a></p>
</div>
		</div><div id="widget_contact_info-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-3 widget widget_contact_info"><div class="section-heading sh-t2 sh-s3"><span class="h-text">للتعاون الاعلامي</span></div><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-email"><a href="/cdn-cgi/l/email-protection#9acae8ffe9e9daf7efe9eefbebf3f6fbb4f9f5f7"><span class="__cf_email__" data-cfemail="9ccceef9efefdcf1e9efe8fdedf5f0fdb2fff3f1">[email&#160;protected]</span></a></div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-14" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-4 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">المستقلة موبايل</span></div>			<div class="textwidget"><p>تابع اخر الاخبار والاحداث على هاتفك الذكي من خلال المستقلة موبايل</p>
<p><img loading="lazy" class="alignnone size-full wp-image-324562 jetpack-lazy-image" src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png" alt width="225" height="66" data-lazy-src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-324562" src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png" alt="" width="225" height="66" /></noscript> <img loading="lazy" class="alignnone size-medium wp-image-324563 jetpack-lazy-image" src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png" alt width="225" height="66" data-lazy-src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-medium wp-image-324563" src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png" alt="" width="225" height="66" /></noscript></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-329769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-329769"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-329763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-329763"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-329764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-329764"><a href="https://mustaqila.com/security/">امنية</a></li>
<li id="menu-item-329768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-329768"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-329770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-329770"><a href="https://mustaqila.com/health/">طب و صحة</a></li>
<li id="menu-item-329767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-329767"><a href="https://mustaqila.com/arts/">ثقافة وفنون</a></li>
<li id="menu-item-329771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-329771"><a href="https://mustaqila.com/general/">عامة ومنوعات</a></li>
<li id="menu-item-329775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-329775"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-329772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-329772"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-329773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-329773"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-329774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-329774"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-329776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-329776"><a href="https://mustaqila.com/articles/">مقالات مختارة</a></li>
<li id="menu-item-329765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9606 better-anim-fade menu-item-329765"><a href="https://mustaqila.com/infographic/">انفوجرافيك</a></li>
<li id="menu-item-329777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-329777"><a href="https://mustaqila.com/video/">مكتبة الفيديو</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							وكالة الصحافة المستقلة - 2020.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							 تطوير ابتكار التقنية						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-56015366-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56015366-9');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0644\u0627 \u062a\u0641\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u060c \u062e\u062f\u0645\u0629 \u0627\u0644\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u062c\u0644\u0629 \u0645\u0646 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #131939">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/security/">امنية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/health/">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/arts/">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/general/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/articles/">مقالات</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16434 better-anim-fade menu-item-407191"><a href="https://mustaqila.com/jo/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
</ul>
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://mustaqila.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mustaqila.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://mustaqila.com/wp-content/bs-booster-cache/0a1d6a4d6e4cf51f52e02b996109ffff.js?ver=5.5.3' id='bs-booster-js'></script>

<script>
var cgst=function(t){"use strict";return{init:function(){0==cgst.ads_state()&&cgst.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".cgst-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://mustaqila.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){cgst.init()});

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'54638864',post:'407667',tz:'2',srv:'mustaqila.com'} ]);
	_stq.push([ 'clickTrackerInit', '54638864', '407667' ]);
</script>

</body>
</html>