	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://mustaqila.com/xmlrpc.php"/>

		
<style id="jetpack-boost-critical-css">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.9 (Yoast SEO v19.5.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>طرق ميسان تعلم جاهزية الممر الثاني لطريق بتيرة -فجر أل بدير لزوار الاربعين | وكالة الصحافة المستقلة</title>
	<link rel="canonical" href="https://mustaqila.com/طرق-ميسان-تعلم-جاهزية-الممر-الثاني-لطر/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="طرق ميسان تعلم جاهزية الممر الثاني لطريق بتيرة -فجر أل بدير لزوار الاربعين" />
	<meta property="og:description" content="المستقلة/-علي قاسم الكعبي/..أعلنت مديرية طرق وجسور ميسان، الأحد، عن تقدم كبير في نسبة إنجاز الممر الثاني لطريق البتيرة الفجر (طريق ياحسين). وقال  إعلام المديرية صار بالإمكان  ان يستخدم  الزائرين الطريق خلال الزيارة الأربعينية مما يسهل حركة المرور وتقليل الحوادث المرورية بعد ان يكون الطريق بممرين . واشار الى ان محافظ ميسان علي دواي  زار موقع [&hellip;]" />
	<meta property="og:url" content="https://mustaqila.com/طرق-ميسان-تعلم-جاهزية-الممر-الثاني-لطر/" />
	<meta property="og:site_name" content="وكالة الصحافة المستقلة" />
	<meta property="article:publisher" content="https://facebook.com/mustaqila" />
	<meta property="article:published_time" content="2022-08-14T15:49:47+00:00" />
	<meta property="og:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/thumbnail-3.png" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1066" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="ipa1" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mustaqila_iq" />
	<meta name="twitter:site" content="@mustaqila_iq" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="ipa1" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="دقيقتان" />
	
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; الخلاصة" href="https://mustaqila.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; خلاصة التعليقات" href="https://mustaqila.com/comments/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<noscript><link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:700,400%7CRoboto:400,500,900,700,400italic&#038;display=swap' type='text/css' media='all' />
</noscript><link crossorigin=media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:700,400%7CRoboto:400,500,900,700,400italic&#038;display=swap' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack-rtl.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack-rtl.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://mustaqila.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mustaqila.com/wp-json/wp/v2/posts/514925" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mustaqila.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mustaqila.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://wp.me/p3Hg40-29Xf' />
<link rel="alternate" type="application/json+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d8%25b7%25d8%25b1%25d9%2582-%25d9%2585%25d9%258a%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2585-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a-%25d9%2584%25d8%25b7%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d8%25b7%25d8%25b1%25d9%2582-%25d9%2585%25d9%258a%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2585-%25d8%25ac%25d8%25a7%25d9%2587%25d8%25b2%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a-%25d9%2584%25d8%25b7%25d8%25b1%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<meta name="google-site-verification" content="ZbTz3E0xb_Z6btbxbLTXl9vTmNeZCEfLaVwaiJX79bA" />
<meta name="google-site-verification" content="iYtF6fjzHElEQSOlP8DFOs--h_sQBINu4YeAEbhV5Q8" /
<script data-ad-client="ca-pub-1920816103235815" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			<link rel="shortcut icon" href="https://i68.servimg.com/u/f68/11/87/36/37/favico10.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://mustaqila.com/%D8%B7%D8%B1%D9%82-%D9%85%D9%8A%D8%B3%D8%A7%D9%86-%D8%AA%D8%B9%D9%84%D9%85-%D8%AC%D8%A7%D9%87%D8%B2%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D9%85%D8%B1-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A-%D9%84%D8%B7%D8%B1/amp/">


<style>#amp-mobile-version-switcher{position:absolute;right:0;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://mustaqila.com/%D8%B7%D8%B1%D9%82-%D9%85%D9%8A%D8%B3%D8%A7%D9%86-%D8%AA%D8%B9%D9%84%D9%85-%D8%AC%D8%A7%D9%87%D8%B2%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D9%85%D8%B1-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A-%D9%84%D8%B7%D8%B1/amp/"><link rel='stylesheet' id='bf-minifed-css-1' href='https://mustaqila.com/wp-content/bs-booster-cache/1f0bf9ed83a183ddfdaaf6e605afb307.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1659516337' href='https://mustaqila.com/wp-content/bs-booster-cache/5948638d35acc34cfd13ba493ada5692.css' type='text/css' media='all' />
<link rel="icon" href="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=270%2C270&#038;ssl=1" />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-514925 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box close-rh page-layout-2-col-right full-width active-sticky-sidebar active-ajax-search single-prim-cat-16487 single-cat-16487 single-cat-83 single-cat-7  bs-hide-ha wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="rtl">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/mustaqila" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > فيسبوك </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/mustaqilaiq" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > تويتر </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC6CvPPPPwsUYHxrXbSpejzA" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > يوتيوب </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/mustaqila_iq" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > الانستاجرام </span> </a> </li> <li class="social-item rss"><a href = "https://mustaqila.com/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > متابعة </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الأحد, أغسطس 14, 2022</span>
					</li>
					<li id="menu-item-351809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-351809"><a href="https://mustaqila.com/privacypolicy/">سياسة الخصوصية</a></li>
<li id="menu-item-324301" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324301"><a href="https://mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">عن الوكالة</a></li>
<li id="menu-item-324300" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324300"><a href="https://mustaqila.com/%d8%a7%d8%b1%d8%b3%d9%84-%d8%ae%d8%a8%d8%b1%d8%a7/">ارسل خبر او مقال</a></li>
<li id="menu-item-324302" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324302"><a href="https://mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://mustaqila.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.mustaqila.com/wp-content/uploads/2021/02/mustaqila_logo.png"
			     alt="وكالة الصحافة المستقلة"  />

			<span class="site-title">وكالة الصحافة المستقلة - اخبار العراق - سياسة - مال واعمال - اخبار فنية</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="tqysxwz tqysxwz-pubadban tqysxwz-show-desktop tqysxwz-loc-header_aside_logo tqysxwz-align-right tqysxwz-column-1 tqysxwz-hide-on-phone tqysxwz-hide-on-tablet-portrait tqysxwz-hide-on-tablet-landscape tqysxwz-clearfix no-bg-box-model"><div id="tqysxwz-324247-328470771" class="tqysxwz-container tqysxwz-type-code  tqysxwz-hide-on-tablet-portrait tqysxwz-hide-on-tablet-landscape tqysxwz-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="324247" data-type="code"><div id="tqysxwz-324247-328470771-place"></div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-326611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li id="menu-item-210152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-210148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-210149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/security/">امنية</a></li>
<li id="menu-item-210151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-210153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/health/">صحة</a></li>
<li id="menu-item-210150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/arts/">فن</a></li>
<li id="menu-item-210154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/general/">منوعات</a></li>
<li id="menu-item-210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-210157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-210158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-210159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-210160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/articles/">مقالات</a></li>
<li id="menu-item-405729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li id="menu-item-407192" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li id="menu-item-467764" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23821 better-anim-fade menu-item-467764"><a href="https://mustaqila.com/palestine/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/palestine.png"></i>اخبار فلسطين</a></li>
	<li id="menu-item-440480" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17579 better-anim-fade menu-item-440480"><a href="https://mustaqila.com/egy/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/egypt.png"></i>اخبار مصر</a></li>
	<li id="menu-item-444502" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20280 better-anim-fade menu-item-444502"><a href="https://mustaqila.com/ksa/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/02/saudi-arabia.png"></i>اخبار السعودية</a></li>
	<li id="menu-item-453695" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21593 better-anim-fade menu-item-453695"><a href="https://mustaqila.com/jordan/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
	<li id="menu-item-497367" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26210 better-anim-fade menu-item-497367"><a href="https://mustaqila.com/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%82%d8%b7%d8%b1/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/01/qater.png"></i>اخبار قطر</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://mustaqila.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://mustaqila.com/" itemprop="url" rel="home">
											<img src="https://i68.servimg.com/u/f68/11/87/36/37/logo_m12.png"
						     alt="وكالة الصحافة المستقلة"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://mustaqila.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://mustaqila.com/iq/" ><span itemprop="name">اخبار العراق</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">طرق ميسان تعلم جاهزية الممر الثاني لطريق بتيرة -فجر أل بدير لزوار الاربعين</span><meta itemprop="item" content="https://mustaqila.com/%d8%b7%d8%b1%d9%82-%d9%85%d9%8a%d8%b3%d8%a7%d9%86-%d8%aa%d8%b9%d9%84%d9%85-%d8%ac%d8%a7%d9%87%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d8%b1-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%84%d8%b7%d8%b1/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="tqysxwz tqysxwz-after-header tqysxwz-pubadban tqysxwz-show-phone tqysxwz-loc-header_after tqysxwz-align-center tqysxwz-column-1 tqysxwz-hide-on-tablet-portrait tqysxwz-hide-on-tablet-landscape tqysxwz-hide-on-desktop tqysxwz-clearfix no-bg-box-model"><div id="tqysxwz-379834-1542866963" class="tqysxwz-container tqysxwz-type-custom_code  tqysxwz-hide-on-desktop tqysxwz-hide-on-tablet-portrait tqysxwz-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="379834" data-type="custom_code"> <td class="alt2">
 
 </td> 

</div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-514925" class="post-514925 post type-post status-publish format-standard has-post-thumbnail  category-iq category-last category-general single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="طرق ميسان تعلم جاهزية الممر الثاني لطريق بتيرة -فجر أل بدير لزوار الاربعين" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/thumbnail-3-750x430.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;thumbnail-3-210x136.png&quot;,&quot;279&quot;:&quot;thumbnail-3-279x220.png&quot;,&quot;357&quot;:&quot;thumbnail-3-357x210.png&quot;,&quot;750&quot;:&quot;thumbnail-3-750x430.png&quot;,&quot;1600&quot;:&quot;thumbnail-3.png&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
																								<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">طرق ميسان تعلم جاهزية الممر الثاني لطريق بتيرة -فجر أل بدير لزوار الاربعين</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-08-14T18:49:47+03:00">في <b>أغسطس 14, 2022</b></time></span>
			</div>
											</div>
										</div>
																			</div>
																		<div class="entry-content clearfix single-post-content">
										<p>المستقلة/-علي قاسم الكعبي/..أعلنت مديرية طرق وجسور ميسان، الأحد، عن تقدم كبير في نسبة إنجاز الممر الثاني لطريق البتيرة الفجر (طريق ياحسين).</p>
 <p>وقال  إعلام المديرية صار بالإمكان  ان يستخدم  الزائرين الطريق خلال الزيارة الأربعينية مما يسهل حركة المرور وتقليل الحوادث المرورية بعد ان يكون الطريق بممرين .</p>
 <p>واشار الى ان محافظ ميسان علي دواي  زار موقع العمل و اطلع بشكل مباشر على المشروع خلال جولته الميدانية لمشروع الممر الثاني لطريق بتيرة فجر /المقطع الاول والمحال بعهدة شركة الجزيرة العربية وشريكه شركة تعمير بغداد مبيناً بان المحافظ  رافقة المعاون الفني  ومدراء الدوائر الخدمية والتقى بالكادر المشرف والمنفذ للمشروع مشيدا بالجهود الكبيرة التي بذلت من اجل اكمال المشروع وأعرب عن تفاؤله بعد الإعلان عن التقدم الكبير بنسب الانجاز</p>
<div class="tqysxwz tqysxwz-post-middle tqysxwz-float-center tqysxwz-align-center tqysxwz-column-1 tqysxwz-clearfix no-bg-box-model"><div id="tqysxwz-325193-1936935874" class="tqysxwz-container tqysxwz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325193" data-type="code"><div id="tqysxwz-325193-1936935874-place" class="tqysxwz-ll"></div></div></div> <p>واضاف استمع المحافظ الى الملاحظات كافة وكان متفائلا للانجاز المتقدم للمشروع خاصة في فقرات التبليط (طبقة الاساس القيري والطبقة الرابطة ).</p>
 <p>واوضح بان المحافظ   أشاد بدور مديرية طرق وجسور ميسان في متابعة العمل والتنفيذ بموجب المواصفات المطلوبة .منوها الى ان زيارة  المحافظ تاتي  لقرب زيارة اربعينية الامام الحسين (ع) وضرورة تدشين هذا الطريق</p>
 <p>يذكر بان هذا الطريق هو الوحيد الذي يربط ميسان بمحافظات الفرات وخصوصا النجف وكربلاء وهو الذي يسلكه الزوار الأجانب القادمين من ايران الى كربلاء ويسمى محليا بـ طريق الموت لكثرة الحوادث والاوراح التي زهقت بسبب ان الطريق ممر واحد</p> 									</div>
											<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك الخبر</b>
										</span>
				<span class="social-item whatsapp has-title"><a href="whatsapp://send?text=طرق ميسان تعلم جاهزية الممر الثاني لطريق بتيرة -فجر أل بدير لزوار الاربعين %0A%0A https%3A%2F%2Fwp.me%2Fp3Hg40-29Xf" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwp.me%2Fp3Hg40-29Xf&text=طرق ميسان تعلم جاهزية الممر الثاني لطريق بتيرة -فجر أل بدير لزوار الاربعين" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=طرق ميسان تعلم جاهزية الممر الثاني لطريق بتيرة -فجر أل بدير لزوار الاربعين https%3A%2F%2Fwp.me%2Fp3Hg40-29Xf" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp3Hg40-29Xf" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=طرق ميسان تعلم جاهزية الممر الثاني لطريق بتيرة -فجر أل بدير لزوار الاربعين @mustaqilaiq&url=https%3A%2F%2Fwp.me%2Fp3Hg40-29Xf" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> المقال السابق				</p>
				<p class="title heading-typo"><a href="https://mustaqila.com/%d8%ae%d8%aa%d8%a7%d9%85-%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a5%d9%8a%d9%87-%d8%a8%d9%8a-%d8%a8%d9%8a-%d9%84%d9%84%d9%81%d9%88%d8%b1%d9%85%d9%88%d9%84%d8%a7-%d8%a5/" rel="prev">ختام بطولة العالم إيه بي بي للفورمولا إي في مدينة سول الكورية</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">اقرأ المزيد</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-514920 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="ختام بطولة العالم إيه بي بي للفورمولا إي في مدينة سول الكورية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/U_cZ6vbq-scaled-e1660491780177-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;U_cZ6vbq-scaled-e1660491780177-86x64.jpeg&quot;,&quot;210&quot;:&quot;U_cZ6vbq-scaled-e1660491780177-210x136.jpeg&quot;,&quot;279&quot;:&quot;U_cZ6vbq-scaled-e1660491780177-279x220.jpeg&quot;,&quot;357&quot;:&quot;U_cZ6vbq-scaled-e1660491780177-357x210.jpeg&quot;,&quot;560&quot;:&quot;U_cZ6vbq-scaled-e1660491780177.jpeg&quot;,&quot;750&quot;:&quot;U_cZ6vbq-750x430.jpeg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%ae%d8%aa%d8%a7%d9%85-%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a5%d9%8a%d9%87-%d8%a8%d9%8a-%d8%a8%d9%8a-%d9%84%d9%84%d9%81%d9%88%d8%b1%d9%85%d9%88%d9%84%d8%a7-%d8%a5/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%ae%d8%aa%d8%a7%d9%85-%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a5%d9%8a%d9%87-%d8%a8%d9%8a-%d8%a8%d9%8a-%d9%84%d9%84%d9%81%d9%88%d8%b1%d9%85%d9%88%d9%84%d8%a7-%d8%a5/" title="ختام بطولة العالم إيه بي بي للفورمولا إي في مدينة سول الكورية">
			<span class="post-title">
				ختام بطولة العالم إيه بي بي للفورمولا إي في مدينة سول الكورية			</span>
	</a>
	</p></div>
</div >
<div  class="post-514883 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="برينتفورد يصدم مانشستر يونايتد ويعمق جراحه" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/GettyImages-1414657010-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GettyImages-1414657010-1-86x64.jpg&quot;,&quot;210&quot;:&quot;GettyImages-1414657010-1-210x136.jpg&quot;,&quot;279&quot;:&quot;GettyImages-1414657010-1-279x220.jpg&quot;,&quot;357&quot;:&quot;GettyImages-1414657010-1-357x210.jpg&quot;,&quot;644&quot;:&quot;GettyImages-1414657010-1.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%a8%d8%b1%d9%8a%d9%86%d8%aa%d9%81%d9%88%d8%b1%d8%af-%d9%8a%d8%b5%d8%af%d9%85-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%88%d9%8a%d8%b9%d9%85%d9%82/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%a8%d8%b1%d9%8a%d9%86%d8%aa%d9%81%d9%88%d8%b1%d8%af-%d9%8a%d8%b5%d8%af%d9%85-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%88%d9%8a%d8%b9%d9%85%d9%82/" title="برينتفورد يصدم مانشستر يونايتد ويعمق جراحه">
			<span class="post-title">
				برينتفورد يصدم مانشستر يونايتد ويعمق جراحه			</span>
	</a>
	</p></div>
</div >
<div  class="post-514880 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="آرسنال يواصل التألق ويفوز على ليستر سيتي في مباراة مثيرة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/GettyImages-1414630436-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GettyImages-1414630436-86x64.jpg&quot;,&quot;210&quot;:&quot;GettyImages-1414630436-210x136.jpg&quot;,&quot;279&quot;:&quot;GettyImages-1414630436-279x220.jpg&quot;,&quot;357&quot;:&quot;GettyImages-1414630436-357x210.jpg&quot;,&quot;644&quot;:&quot;GettyImages-1414630436.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%a2%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%aa%d8%a3%d9%84%d9%82-%d9%88%d9%8a%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d9%84%d9%8a%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%a2%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%aa%d8%a3%d9%84%d9%82-%d9%88%d9%8a%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d9%84%d9%8a%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a/" title="آرسنال يواصل التألق ويفوز على ليستر سيتي في مباراة مثيرة">
			<span class="post-title">
				آرسنال يواصل التألق ويفوز على ليستر سيتي في مباراة مثيرة			</span>
	</a>
	</p></div>
</div >
<div  class="post-514877 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="مانشستر سيتي يواصل عروضه القوية ويفوز برباعية على بورنموث" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/download-8-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;download-8-86x64.jpg&quot;,&quot;210&quot;:&quot;download-8-210x136.jpg&quot;,&quot;279&quot;:&quot;download-8-279x159.jpg&quot;,&quot;318&quot;:&quot;download-8.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%b9%d8%b1%d9%88%d8%b6%d9%87-%d8%a7%d9%84%d9%82%d9%88%d9%8a%d8%a9-%d9%88%d9%8a%d9%81%d9%88%d8%b2/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%b9%d8%b1%d9%88%d8%b6%d9%87-%d8%a7%d9%84%d9%82%d9%88%d9%8a%d8%a9-%d9%88%d9%8a%d9%81%d9%88%d8%b2/" title="مانشستر سيتي يواصل عروضه القوية ويفوز برباعية على بورنموث">
			<span class="post-title">
				مانشستر سيتي يواصل عروضه القوية ويفوز برباعية على بورنموث			</span>
	</a>
	</p></div>
</div >
<div  class="post-514872 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="بعد تعرضه للطعن..سلمان رشدي في حالة سيئة وقد يفقد احدى عينيه" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/image-2-19-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image-2-19-86x64.jpg&quot;,&quot;210&quot;:&quot;image-2-19-210x136.jpg&quot;,&quot;279&quot;:&quot;image-2-19-279x220.jpg&quot;,&quot;357&quot;:&quot;image-2-19-357x210.jpg&quot;,&quot;750&quot;:&quot;image-2-19-750x430.jpg&quot;,&quot;1280&quot;:&quot;image-2-19.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b9%d8%b1%d8%b6%d9%87-%d9%84%d9%84%d8%b7%d8%b9%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b1%d8%b4%d8%af%d9%8a-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9-%d8%b3%d9%8a%d8%a6%d8%a9/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b9%d8%b1%d8%b6%d9%87-%d9%84%d9%84%d8%b7%d8%b9%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b1%d8%b4%d8%af%d9%8a-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9-%d8%b3%d9%8a%d8%a6%d8%a9/" title="بعد تعرضه للطعن..سلمان رشدي في حالة سيئة وقد يفقد احدى عينيه">
			<span class="post-title">
				بعد تعرضه للطعن..سلمان رشدي في حالة سيئة وقد يفقد احدى عينيه			</span>
	</a>
	</p></div>
</div >
<div  class="post-514866 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="ميتش إيفانز يحرز الفوز في سباق جائزة سول الأول" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/mail-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mail-2-86x64.jpg&quot;,&quot;210&quot;:&quot;mail-2-210x136.jpg&quot;,&quot;279&quot;:&quot;mail-2-279x220.jpg&quot;,&quot;357&quot;:&quot;mail-2-357x210.jpg&quot;,&quot;750&quot;:&quot;mail-2-750x430.jpg&quot;,&quot;1000&quot;:&quot;mail-2.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d9%85%d9%8a%d8%aa%d8%b4-%d8%a5%d9%8a%d9%81%d8%a7%d9%86%d8%b2-%d9%8a%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d9%81%d9%8a-%d8%b3%d8%a8%d8%a7%d9%82-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%b3%d9%88/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d9%85%d9%8a%d8%aa%d8%b4-%d8%a5%d9%8a%d9%81%d8%a7%d9%86%d8%b2-%d9%8a%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d9%81%d9%8a-%d8%b3%d8%a8%d8%a7%d9%82-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%b3%d9%88/" title="ميتش إيفانز يحرز الفوز في سباق جائزة سول الأول">
			<span class="post-title">
				ميتش إيفانز يحرز الفوز في سباق جائزة سول الأول			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div></div>
<section id="comments-template-514925" class="comments-template">
	
	
	<p class="comments-closed">
		التعليقات مغلقة.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-16" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><br />
<!-- NewsDetails_side --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1920816103235815"
     data-ad-slot="2024752632"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
</p>
</div>
		</div><div id="bs-thumbnail-listing-1-3" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-83">

		
							<a href="https://mustaqila.com/last/" class="main-link">
							<span class="h-text main-term-83">
								 كل الاخبار							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-514925 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16487">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="طرق ميسان تعلم جاهزية الممر الثاني لطريق بتيرة -فجر أل بدير لزوار الاربعين" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/thumbnail-3-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thumbnail-3-86x64.png&quot;,&quot;210&quot;:&quot;thumbnail-3-210x136.png&quot;,&quot;1600&quot;:&quot;thumbnail-3.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b7%d8%b1%d9%82-%d9%85%d9%8a%d8%b3%d8%a7%d9%86-%d8%aa%d8%b9%d9%84%d9%85-%d8%ac%d8%a7%d9%87%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d8%b1-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%84%d8%b7%d8%b1/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b7%d8%b1%d9%82-%d9%85%d9%8a%d8%b3%d8%a7%d9%86-%d8%aa%d8%b9%d9%84%d9%85-%d8%ac%d8%a7%d9%87%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d8%b1-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%84%d8%b7%d8%b1/" class="post-url post-title">
			طرق ميسان تعلم جاهزية الممر الثاني لطريق بتيرة -فجر أل بدير لزوار&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-14T18:49:47+03:00">أغسطس 14, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-514920 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ختام بطولة العالم إيه بي بي للفورمولا إي في مدينة سول الكورية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/U_cZ6vbq-scaled-e1660491780177-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;U_cZ6vbq-scaled-e1660491780177-86x64.jpeg&quot;,&quot;210&quot;:&quot;U_cZ6vbq-scaled-e1660491780177-210x136.jpeg&quot;,&quot;560&quot;:&quot;U_cZ6vbq-scaled-e1660491780177.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%ae%d8%aa%d8%a7%d9%85-%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a5%d9%8a%d9%87-%d8%a8%d9%8a-%d8%a8%d9%8a-%d9%84%d9%84%d9%81%d9%88%d8%b1%d9%85%d9%88%d9%84%d8%a7-%d8%a5/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%ae%d8%aa%d8%a7%d9%85-%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a5%d9%8a%d9%87-%d8%a8%d9%8a-%d8%a8%d9%8a-%d9%84%d9%84%d9%81%d9%88%d8%b1%d9%85%d9%88%d9%84%d8%a7-%d8%a5/" class="post-url post-title">
			ختام بطولة العالم إيه بي بي للفورمولا إي في مدينة سول الكورية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-14T18:46:04+03:00">أغسطس 14, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-514908 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16487">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="طقس العراق : إستمرار درجات الحرارة حول المعدل وأجواء صيفية اعتيادية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/الطقس-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0637\u0642\u0633-86x64.png&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0637\u0642\u0633-210x136.png&quot;,&quot;1857&quot;:&quot;\u0627\u0644\u0637\u0642\u0633.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a5%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a5%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7/" class="post-url post-title">
			طقس العراق : إستمرار درجات الحرارة حول المعدل وأجواء صيفية اعتيادية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-14T09:26:07+03:00">أغسطس 14, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-514906 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16487">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="تقرير : انخفاض صادرات العراق النفطية الى امريكا لتبلغ معدل 181 الف برميل" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/06/النفط-696x441-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0646\u0641\u0637-696x441-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0646\u0641\u0637-696x441-1-210x136.jpg&quot;,&quot;696&quot;:&quot;\u0627\u0644\u0646\u0641\u0637-696x441-1.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d9%81%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84-4/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d9%81%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84-4/" class="post-url post-title">
			تقرير : انخفاض صادرات العراق النفطية الى امريكا لتبلغ معدل 181 الف&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-14T09:24:54+03:00">أغسطس 14, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-514901 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ريال مدريد يحل ضيفًا ثقيًلا على ألميريا الصاعد حديثًا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/202208101033483348-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;202208101033483348-86x64.jpg&quot;,&quot;210&quot;:&quot;202208101033483348-210x136.jpg&quot;,&quot;380&quot;:&quot;202208101033483348.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%ad%d9%84-%d8%b6%d9%8a%d9%81%d9%8b%d8%a7-%d8%ab%d9%82%d9%8a%d9%8b%d9%84%d8%a7-%d8%b9%d9%84%d9%89-%d8%a3%d9%84%d9%85%d9%8a%d8%b1%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%ad%d9%84-%d8%b6%d9%8a%d9%81%d9%8b%d8%a7-%d8%ab%d9%82%d9%8a%d9%8b%d9%84%d8%a7-%d8%b9%d9%84%d9%89-%d8%a3%d9%84%d9%85%d9%8a%d8%b1%d9%8a/" class="post-url post-title">
			ريال مدريد يحل ضيفًا ثقيًلا على ألميريا الصاعد حديثًا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-14T09:23:58+03:00">أغسطس 14, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-514898 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="فى إحدى ديربيات لندن القوية.. تشيلسي يستضيف توتنهام هوتسبير" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/تشيلسي-ضد-توتنهام-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062a\u0634\u064a\u0644\u0633\u064a-\u0636\u062f-\u062a\u0648\u062a\u0646\u0647\u0627\u0645-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062a\u0634\u064a\u0644\u0633\u064a-\u0636\u062f-\u062a\u0648\u062a\u0646\u0647\u0627\u0645-210x136.jpg&quot;,&quot;380&quot;:&quot;\u062a\u0634\u064a\u0644\u0633\u064a-\u0636\u062f-\u062a\u0648\u062a\u0646\u0647\u0627\u0645.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%81%d9%89-%d8%a5%d8%ad%d8%af%d9%89-%d8%af%d9%8a%d8%b1%d8%a8%d9%8a%d8%a7%d8%aa-%d9%84%d9%86%d8%af%d9%86-%d8%a7%d9%84%d9%82%d9%88%d9%8a%d8%a9-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%8a%d8%b3%d8%aa/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%81%d9%89-%d8%a5%d8%ad%d8%af%d9%89-%d8%af%d9%8a%d8%b1%d8%a8%d9%8a%d8%a7%d8%aa-%d9%84%d9%86%d8%af%d9%86-%d8%a7%d9%84%d9%82%d9%88%d9%8a%d8%a9-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%8a%d8%b3%d8%aa/" class="post-url post-title">
			فى إحدى ديربيات لندن القوية.. تشيلسي يستضيف توتنهام هوتسبير		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-14T09:17:43+03:00">أغسطس 14, 2022</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class='bs-injection bs-injection-post_before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-none">

		
							<span class="h-text main-term-none main-link">
						المزيد من الاخبار					</span>
			
		
		</p>
			<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-514925 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="طرق ميسان تعلم جاهزية الممر الثاني لطريق بتيرة -فجر أل بدير لزوار الاربعين" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/thumbnail-3-750x430.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;thumbnail-3-210x136.png&quot;,&quot;279&quot;:&quot;thumbnail-3-279x220.png&quot;,&quot;357&quot;:&quot;thumbnail-3-357x210.png&quot;,&quot;750&quot;:&quot;thumbnail-3-750x430.png&quot;,&quot;1600&quot;:&quot;thumbnail-3.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b7%d8%b1%d9%82-%d9%85%d9%8a%d8%b3%d8%a7%d9%86-%d8%aa%d8%b9%d9%84%d9%85-%d8%ac%d8%a7%d9%87%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d8%b1-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%84%d8%b7%d8%b1/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b7%d8%b1%d9%82-%d9%85%d9%8a%d8%b3%d8%a7%d9%86-%d8%aa%d8%b9%d9%84%d9%85-%d8%ac%d8%a7%d9%87%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d8%b1-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%84%d8%b7%d8%b1/" class="post-title post-url">
			طرق ميسان تعلم جاهزية الممر الثاني لطريق بتيرة -فجر أل بدير لزوار الاربعين		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-14T18:49:47+03:00">أغسطس 14, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-514908 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="طقس العراق : إستمرار درجات الحرارة حول المعدل وأجواء صيفية اعتيادية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/الطقس-750x430.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0637\u0642\u0633-210x136.png&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0637\u0642\u0633-279x220.png&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0637\u0642\u0633-357x210.png&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0637\u0642\u0633-750x430.png&quot;,&quot;1857&quot;:&quot;\u0627\u0644\u0637\u0642\u0633.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a5%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a5%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7/" class="post-title post-url">
			طقس العراق : إستمرار درجات الحرارة حول المعدل وأجواء صيفية اعتيادية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-14T09:26:07+03:00">أغسطس 14, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-514901 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="ريال مدريد يحل ضيفًا ثقيًلا على ألميريا الصاعد حديثًا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/202208101033483348.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;202208101033483348-210x136.jpg&quot;,&quot;279&quot;:&quot;202208101033483348-279x200.jpg&quot;,&quot;357&quot;:&quot;202208101033483348-357x200.jpg&quot;,&quot;380&quot;:&quot;202208101033483348.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%ad%d9%84-%d8%b6%d9%8a%d9%81%d9%8b%d8%a7-%d8%ab%d9%82%d9%8a%d9%8b%d9%84%d8%a7-%d8%b9%d9%84%d9%89-%d8%a3%d9%84%d9%85%d9%8a%d8%b1%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%ad%d9%84-%d8%b6%d9%8a%d9%81%d9%8b%d8%a7-%d8%ab%d9%82%d9%8a%d9%8b%d9%84%d8%a7-%d8%b9%d9%84%d9%89-%d8%a3%d9%84%d9%85%d9%8a%d8%b1%d9%8a/" class="post-title post-url">
			ريال مدريد يحل ضيفًا ثقيًلا على ألميريا الصاعد حديثًا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-14T09:23:58+03:00">أغسطس 14, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-514898 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="فى إحدى ديربيات لندن القوية.. تشيلسي يستضيف توتنهام هوتسبير" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/تشيلسي-ضد-توتنهام.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062a\u0634\u064a\u0644\u0633\u064a-\u0636\u062f-\u062a\u0648\u062a\u0646\u0647\u0627\u0645-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062a\u0634\u064a\u0644\u0633\u064a-\u0636\u062f-\u062a\u0648\u062a\u0646\u0647\u0627\u0645-279x200.jpg&quot;,&quot;357&quot;:&quot;\u062a\u0634\u064a\u0644\u0633\u064a-\u0636\u062f-\u062a\u0648\u062a\u0646\u0647\u0627\u0645-357x200.jpg&quot;,&quot;380&quot;:&quot;\u062a\u0634\u064a\u0644\u0633\u064a-\u0636\u062f-\u062a\u0648\u062a\u0646\u0647\u0627\u0645.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%81%d9%89-%d8%a5%d8%ad%d8%af%d9%89-%d8%af%d9%8a%d8%b1%d8%a8%d9%8a%d8%a7%d8%aa-%d9%84%d9%86%d8%af%d9%86-%d8%a7%d9%84%d9%82%d9%88%d9%8a%d8%a9-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%8a%d8%b3%d8%aa/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%81%d9%89-%d8%a5%d8%ad%d8%af%d9%89-%d8%af%d9%8a%d8%b1%d8%a8%d9%8a%d8%a7%d8%aa-%d9%84%d9%86%d8%af%d9%86-%d8%a7%d9%84%d9%82%d9%88%d9%8a%d8%a9-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%8a%d8%b3%d8%aa/" class="post-title post-url">
			فى إحدى ديربيات لندن القوية.. تشيلسي يستضيف توتنهام هوتسبير		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-14T09:17:43+03:00">أغسطس 14, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-514895 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="مدرب برشلونة يشعر بخيبة أمل بعد التعادل السلبي أمام رايو فاليكانو" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/xavi-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;xavi-210x136.jpg&quot;,&quot;279&quot;:&quot;xavi-279x220.jpg&quot;,&quot;357&quot;:&quot;xavi-357x210.jpg&quot;,&quot;750&quot;:&quot;xavi-750x430.jpg&quot;,&quot;950&quot;:&quot;xavi.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%b4%d8%b9%d8%b1-%d8%a8%d8%ae%d9%8a%d8%a8%d8%a9-%d8%a3%d9%85%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d8%af/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d8%af%d8%b1%d8%a8-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%b4%d8%b9%d8%b1-%d8%a8%d8%ae%d9%8a%d8%a8%d8%a9-%d8%a3%d9%85%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d8%af/" class="post-title post-url">
			مدرب برشلونة يشعر بخيبة أمل بعد التعادل السلبي أمام رايو فاليكانو		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-14T09:14:36+03:00">أغسطس 14, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-514892 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="كوريا الشمالية تتهم غوتيريش بإظهار &#8220;تعاطف&#8221; مع السياسات الأمريكية العدائية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/62f8810f423604455a2da8a7-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;62f8810f423604455a2da8a7-210x136.jpg&quot;,&quot;279&quot;:&quot;62f8810f423604455a2da8a7-279x220.jpg&quot;,&quot;357&quot;:&quot;62f8810f423604455a2da8a7-357x210.jpg&quot;,&quot;750&quot;:&quot;62f8810f423604455a2da8a7-750x430.jpg&quot;,&quot;768&quot;:&quot;62f8810f423604455a2da8a7.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%ba%d9%88%d8%aa%d9%8a%d8%b1%d9%8a%d8%b4-%d8%a8%d8%a5%d8%b8%d9%87%d8%a7%d8%b1-%d8%aa%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%ba%d9%88%d8%aa%d9%8a%d8%b1%d9%8a%d8%b4-%d8%a8%d8%a5%d8%b8%d9%87%d8%a7%d8%b1-%d8%aa%d8%b9/" class="post-title post-url">
			كوريا الشمالية تتهم غوتيريش بإظهار &#8220;تعاطف&#8221; مع السياسات الأمريكية العدائية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-14T09:13:40+03:00">أغسطس 14, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-514889 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="Lenovo تستعد للكشف عن هاتفها الجديد الذي سيعمل بنظام أندرويد" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/62f39fbf42360450dd13c201-750x430.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;62f39fbf42360450dd13c201-210x136.png&quot;,&quot;279&quot;:&quot;62f39fbf42360450dd13c201-279x220.png&quot;,&quot;357&quot;:&quot;62f39fbf42360450dd13c201-357x210.png&quot;,&quot;750&quot;:&quot;62f39fbf42360450dd13c201-750x430.png&quot;,&quot;768&quot;:&quot;62f39fbf42360450dd13c201.png&quot;}}"						class="img-holder" href="https://mustaqila.com/lenovo-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%87%d8%a7%d8%aa%d9%81%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%b0%d9%8a-%d8%b3%d9%8a%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/lenovo-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%87%d8%a7%d8%aa%d9%81%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%b0%d9%8a-%d8%b3%d9%8a%d8%b9/" class="post-title post-url">
			Lenovo تستعد للكشف عن هاتفها الجديد الذي سيعمل بنظام أندرويد		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-14T09:12:23+03:00">أغسطس 14, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab pagination-animate">		<div class="bs-pagination-wrapper main-term-none infinity bs-slider-first-item">
			<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-514889 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="Lenovo تستعد للكشف عن هاتفها الجديد الذي سيعمل بنظام أندرويد" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/62f39fbf42360450dd13c201-750x430.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;62f39fbf42360450dd13c201-210x136.png&quot;,&quot;279&quot;:&quot;62f39fbf42360450dd13c201-279x220.png&quot;,&quot;357&quot;:&quot;62f39fbf42360450dd13c201-357x210.png&quot;,&quot;750&quot;:&quot;62f39fbf42360450dd13c201-750x430.png&quot;,&quot;768&quot;:&quot;62f39fbf42360450dd13c201.png&quot;}}"						class="img-holder" href="https://mustaqila.com/lenovo-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%87%d8%a7%d8%aa%d9%81%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%b0%d9%8a-%d8%b3%d9%8a%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/lenovo-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%87%d8%a7%d8%aa%d9%81%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%b0%d9%8a-%d8%b3%d9%8a%d8%b9/" class="post-title post-url">
			Lenovo تستعد للكشف عن هاتفها الجديد الذي سيعمل بنظام أندرويد		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-14T09:12:23+03:00">أغسطس 14, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-514886 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="دراسة : الأطفال الذين لديهم خلل في النوم قد تكون لديهم ادمغة اقل تطورا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/62f666244c59b72847246a3a-1-750x430.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;62f666244c59b72847246a3a-1-210x136.png&quot;,&quot;279&quot;:&quot;62f666244c59b72847246a3a-1-279x220.png&quot;,&quot;357&quot;:&quot;62f666244c59b72847246a3a-1-357x210.png&quot;,&quot;750&quot;:&quot;62f666244c59b72847246a3a-1-750x430.png&quot;,&quot;768&quot;:&quot;62f666244c59b72847246a3a-1.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d9%84%d8%b0%d9%8a%d9%86-%d9%84%d8%af%d9%8a%d9%87%d9%85-%d8%ae%d9%84%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d9%86%d9%88%d9%85/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d9%84%d8%b0%d9%8a%d9%86-%d9%84%d8%af%d9%8a%d9%87%d9%85-%d8%ae%d9%84%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d9%86%d9%88%d9%85/" class="post-title post-url">
			دراسة : الأطفال الذين لديهم خلل في النوم قد تكون لديهم ادمغة اقل تطورا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-14T09:11:38+03:00">أغسطس 14, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-514883 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="برينتفورد يصدم مانشستر يونايتد ويعمق جراحه" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/GettyImages-1414657010-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;GettyImages-1414657010-1-210x136.jpg&quot;,&quot;279&quot;:&quot;GettyImages-1414657010-1-279x220.jpg&quot;,&quot;357&quot;:&quot;GettyImages-1414657010-1-357x210.jpg&quot;,&quot;644&quot;:&quot;GettyImages-1414657010-1.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a8%d8%b1%d9%8a%d9%86%d8%aa%d9%81%d9%88%d8%b1%d8%af-%d9%8a%d8%b5%d8%af%d9%85-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%88%d9%8a%d8%b9%d9%85%d9%82/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a8%d8%b1%d9%8a%d9%86%d8%aa%d9%81%d9%88%d8%b1%d8%af-%d9%8a%d8%b5%d8%af%d9%85-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%88%d9%8a%d8%b9%d9%85%d9%82/" class="post-title post-url">
			برينتفورد يصدم مانشستر يونايتد ويعمق جراحه		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-13T23:18:58+03:00">أغسطس 13, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-514880 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="آرسنال يواصل التألق ويفوز على ليستر سيتي في مباراة مثيرة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/GettyImages-1414630436.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;GettyImages-1414630436-210x136.jpg&quot;,&quot;279&quot;:&quot;GettyImages-1414630436-279x220.jpg&quot;,&quot;357&quot;:&quot;GettyImages-1414630436-357x210.jpg&quot;,&quot;644&quot;:&quot;GettyImages-1414630436.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a2%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%aa%d8%a3%d9%84%d9%82-%d9%88%d9%8a%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d9%84%d9%8a%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a2%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d8%aa%d8%a3%d9%84%d9%82-%d9%88%d9%8a%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d9%84%d9%8a%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a/" class="post-title post-url">
			آرسنال يواصل التألق ويفوز على ليستر سيتي في مباراة مثيرة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-13T23:16:22+03:00">أغسطس 13, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-514877 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="مانشستر سيتي يواصل عروضه القوية ويفوز برباعية على بورنموث" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/download-8.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;download-8-210x136.jpg&quot;,&quot;279&quot;:&quot;download-8-279x159.jpg&quot;,&quot;318&quot;:&quot;download-8.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%b9%d8%b1%d9%88%d8%b6%d9%87-%d8%a7%d9%84%d9%82%d9%88%d9%8a%d8%a9-%d9%88%d9%8a%d9%81%d9%88%d8%b2/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%b9%d8%b1%d9%88%d8%b6%d9%87-%d8%a7%d9%84%d9%82%d9%88%d9%8a%d8%a9-%d9%88%d9%8a%d9%81%d9%88%d8%b2/" class="post-title post-url">
			مانشستر سيتي يواصل عروضه القوية ويفوز برباعية على بورنموث		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-13T23:01:41+03:00">أغسطس 13, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-514872 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="بعد تعرضه للطعن..سلمان رشدي في حالة سيئة وقد يفقد احدى عينيه" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/image-2-19-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;image-2-19-210x136.jpg&quot;,&quot;279&quot;:&quot;image-2-19-279x220.jpg&quot;,&quot;357&quot;:&quot;image-2-19-357x210.jpg&quot;,&quot;750&quot;:&quot;image-2-19-750x430.jpg&quot;,&quot;1280&quot;:&quot;image-2-19.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b9%d8%b1%d8%b6%d9%87-%d9%84%d9%84%d8%b7%d8%b9%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b1%d8%b4%d8%af%d9%8a-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9-%d8%b3%d9%8a%d8%a6%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a8%d8%b9%d8%af-%d8%aa%d8%b9%d8%b1%d8%b6%d9%87-%d9%84%d9%84%d8%b7%d8%b9%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b1%d8%b4%d8%af%d9%8a-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9-%d8%b3%d9%8a%d8%a6%d8%a9/" class="post-title post-url">
			بعد تعرضه للطعن..سلمان رشدي في حالة سيئة وقد يفقد احدى عينيه		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-13T20:49:26+03:00">أغسطس 13, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-514866 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="ميتش إيفانز يحرز الفوز في سباق جائزة سول الأول" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/mail-2-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mail-2-210x136.jpg&quot;,&quot;279&quot;:&quot;mail-2-279x220.jpg&quot;,&quot;357&quot;:&quot;mail-2-357x210.jpg&quot;,&quot;750&quot;:&quot;mail-2-750x430.jpg&quot;,&quot;1000&quot;:&quot;mail-2.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d9%8a%d8%aa%d8%b4-%d8%a5%d9%8a%d9%81%d8%a7%d9%86%d8%b2-%d9%8a%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d9%81%d9%8a-%d8%b3%d8%a8%d8%a7%d9%82-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%b3%d9%88/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d9%8a%d8%aa%d8%b4-%d8%a5%d9%8a%d9%81%d8%a7%d9%86%d8%b2-%d9%8a%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d9%81%d9%8a-%d8%b3%d8%a8%d8%a7%d9%82-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%b3%d9%88/" class="post-title post-url">
			ميتش إيفانز يحرز الفوز في سباق جائزة سول الأول		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-13T20:38:18+03:00">أغسطس 13, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-514862 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="خلال النصف الأول من العام ..إنجاز العشرات من المدارس النموذجية في ميسان" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/thumbnail-2-750x430.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;thumbnail-2-210x136.png&quot;,&quot;279&quot;:&quot;thumbnail-2-279x220.png&quot;,&quot;357&quot;:&quot;thumbnail-2-357x210.png&quot;,&quot;750&quot;:&quot;thumbnail-2-750x430.png&quot;,&quot;1080&quot;:&quot;thumbnail-2.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a5%d9%86%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%ae%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a5%d9%86%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d8%a7/" class="post-title post-url">
			خلال النصف الأول من العام ..إنجاز العشرات من المدارس النموذجية في ميسان		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-13T20:30:09+03:00">أغسطس 13, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-514859 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-17579 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-17579"><a href="https://mustaqila.com/egy/">اخبار مصر</a></span></div>				<a  title="مجلس النواب المصري يصوت على تعديل وزاري واسع" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/download-1-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;download-1-2-210x136.jpg&quot;,&quot;279&quot;:&quot;download-1-2-279x168.jpg&quot;,&quot;300&quot;:&quot;download-1-2.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%b5%d9%88%d8%aa-%d8%b9%d9%84%d9%89-%d8%aa%d8%b9%d8%af%d9%8a%d9%84-%d9%88%d8%b2%d8%a7%d8%b1/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%b5%d9%88%d8%aa-%d8%b9%d9%84%d9%89-%d8%aa%d8%b9%d8%af%d9%8a%d9%84-%d9%88%d8%b2%d8%a7%d8%b1/" class="post-title post-url">
			مجلس النواب المصري يصوت على تعديل وزاري واسع		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-13T20:17:55+03:00">أغسطس 13, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-514856 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="بيئة ميسان تجري تقييما مختبريا لتحديد نسب الملوثات في نهر دجلة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/thumbnail-750x430.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;thumbnail-210x136.png&quot;,&quot;279&quot;:&quot;thumbnail-279x220.png&quot;,&quot;357&quot;:&quot;thumbnail-357x210.png&quot;,&quot;750&quot;:&quot;thumbnail-750x430.png&quot;,&quot;900&quot;:&quot;thumbnail.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a8%d9%8a%d8%a6%d8%a9-%d9%85%d9%8a%d8%b3%d8%a7%d9%86-%d8%aa%d8%ac%d8%b1%d9%8a-%d8%aa%d9%82%d9%8a%d9%8a%d9%85%d8%a7-%d9%85%d8%ae%d8%aa%d8%a8%d8%b1%d9%8a%d8%a7-%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%af/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a8%d9%8a%d8%a6%d8%a9-%d9%85%d9%8a%d8%b3%d8%a7%d9%86-%d8%aa%d8%ac%d8%b1%d9%8a-%d8%aa%d9%82%d9%8a%d9%8a%d9%85%d8%a7-%d9%85%d8%ae%d8%aa%d8%a8%d8%b1%d9%8a%d8%a7-%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%af/" class="post-title post-url">
			بيئة ميسان تجري تقييما مختبريا لتحديد نسب الملوثات في نهر دجلة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-08-13T20:07:21+03:00">أغسطس 13, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-none clearfix">
							<a  rel="next" class="btn-bs-pagination" data-id="634042553"
				   title="المزيد من الاخبار">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				جار التحميل ...			</span>

					<span class="loaded txt">
				المزيد من الاخبار			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				لا مزيد من المشاركات 
			</span>

				</a>

				</div></div></div></div></div></div>
<style type="text/css" data-type="vc_custom-css">.post-summary {
    font-family: Tahoma,Verdana,Segoe,sans-serif;
    font-weight: 400;
    line-height: 22px;
    font-size: 15px;
    text-align: inherit;
    text-transform: initial;
    color: #888888;
    display: none !important;
}</style></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t2 sh-s3"><span class="h-text">وكالة الصحافة المستقلة</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/"></a>	</h4>
	<div class="about-text">
		<p>تنتمي ” المستقلة ” الى العراق شعبا وارضا وتاريخا وحضارة .. ترمي لمدً انشطتها الى  كل ميادين الحياة ، وتسعى الى ملاحقة الاحداث اليومية بصفاء وصدق ، كيما تجسد الحقيقة وتضعها في المكانة اللائقة ، وتبدد العتمة حتى تمتلأ القلوب والعقول بوهج الحياة المفعمة بالخير والنماء.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">اقرأ أكثر...</a>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-popular-categories-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s3"><span class="h-text">أشهر الاقسام</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-83">
					<a href="https://mustaqila.com/last/">اخر الاخبار<span class="term-count">69690</span></a>
				  </li><li class="bs-popular-term-item term-item-34">
					<a href="https://mustaqila.com/political/">سياسية<span class="term-count">21728</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="https://mustaqila.com/general/">عامة ومنوعات<span class="term-count">19208</span></a>
				  </li><li class="bs-popular-term-item term-item-907">
					<a href="https://mustaqila.com/arts/">ثقافة وفنون<span class="term-count">14700</span></a>
				  </li><li class="bs-popular-term-item term-item-46">
					<a href="https://mustaqila.com/economy/">اقتصادية<span class="term-count">12601</span></a>
				  </li><li class="bs-popular-term-item term-item-1055">
					<a href="https://mustaqila.com/sport/">رياضية<span class="term-count">10780</span></a>
				  </li>			</ul>
				</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-15" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-3 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">موسوعة الاخبار</span></div>			<div class="textwidget"><p>تابع اخر الاخبار في مكان واحد من موسوعة الاخبار</p>
<p><a href="http://wiki-news.net/">موسوعة الاخبار &#8211; Wiki news</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-14" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-4 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">المستقلة موبايل</span></div>			<div class="textwidget"><p>تابع اخر الاخبار والاحداث على هاتفك الذكي من خلال المستقلة موبايل</p>
<p><a href="https://apps.apple.com/jo/app/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D9%84%D8%A9/id1038258912"><img loading="lazy" class="alignnone size-full wp-image-324562" src="https://i0.wp.com/i68.servimg.com/u/f68/11/87/36/37/appsto10.png?resize=225%2C66&#038;ssl=1" alt="" width="225" height="66" data-recalc-dims="1" /></a> <a href="https://play.google.com/store/apps/details?id=com.mustaqila"><img loading="lazy" class="alignnone size-medium wp-image-324563" src="https://i0.wp.com/i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png?resize=225%2C66&#038;ssl=1" alt="" width="225" height="66" data-recalc-dims="1" /></a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-329769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-329769"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-329763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-329763"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-329764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-329764"><a href="https://mustaqila.com/security/">امنية</a></li>
<li id="menu-item-329768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-329768"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-329770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-329770"><a href="https://mustaqila.com/health/">طب و صحة</a></li>
<li id="menu-item-329767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-329767"><a href="https://mustaqila.com/arts/">ثقافة وفنون</a></li>
<li id="menu-item-329771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-7 better-anim-fade menu-item-329771"><a href="https://mustaqila.com/general/">عامة ومنوعات</a></li>
<li id="menu-item-329775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-329775"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-329772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-329772"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-329773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-329773"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-329774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-329774"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-329776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-329776"><a href="https://mustaqila.com/articles/">مقالات مختارة</a></li>
<li id="menu-item-329765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9606 better-anim-fade menu-item-329765"><a href="https://mustaqila.com/infographic/">انفوجرافيك</a></li>
<li id="menu-item-329777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-329777"><a href="https://mustaqila.com/video/">مكتبة الفيديو</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							وكالة الصحافة المستقلة - 2022.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->

		
				<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://mustaqila.com/%D8%B7%D8%B1%D9%82-%D9%85%D9%8A%D8%B3%D8%A7%D9%86-%D8%AA%D8%B9%D9%84%D9%85-%D8%AC%D8%A7%D9%87%D8%B2%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D9%85%D8%B1-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A-%D9%84%D8%B7%D8%B1/amp/">
				Go to mobile version			</a>
		</div>

				

		<div class="rh-cover noscroll  no-login-icon" style="background-color: #131939">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/security/">امنية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/health/">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/arts/">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/general/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/articles/">مقالات</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23821 better-anim-fade menu-item-467764"><a href="https://mustaqila.com/palestine/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/palestine.png"></i>اخبار فلسطين</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17579 better-anim-fade menu-item-440480"><a href="https://mustaqila.com/egy/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/egypt.png"></i>اخبار مصر</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20280 better-anim-fade menu-item-444502"><a href="https://mustaqila.com/ksa/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/02/saudi-arabia.png"></i>اخبار السعودية</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21593 better-anim-fade menu-item-453695"><a href="https://mustaqila.com/jordan/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26210 better-anim-fade menu-item-497367"><a href="https://mustaqila.com/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%82%d8%b7%d8%b1/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/01/qater.png"></i>اخبار قطر</a></li>
</ul>
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://mustaqila.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://mustaqila.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://mustaqila.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />









<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/mustaqila.com\/%D8%B7%D8%B1%D9%82-%D9%85%D9%8A%D8%B3%D8%A7%D9%86-%D8%AA%D8%B9%D9%84%D9%85-%D8%AC%D8%A7%D9%87%D8%B2%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D9%85%D8%B1-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A-%D9%84%D8%B7%D8%B1\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script><script type="application/ld+json" class="yoast-schema-graph">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</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mustaqila.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.mustaqila.com/wp-content/uploads/2021/02/mustaqila_logo.png"
    },
    "url": "https://mustaqila.com/",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "description": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629"
}</script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "alternateName": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629",
    "url": "https://mustaqila.com/"
}</script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "\u0637\u0631\u0642 \u0645\u064a\u0633\u0627\u0646 \u062a\u0639\u0644\u0645 \u062c\u0627\u0647\u0632\u064a\u0629 \u0627\u0644\u0645\u0645\u0631 \u0627\u0644\u062b\u0627\u0646\u064a \u0644\u0637\u0631\u064a\u0642 \u0628\u062a\u064a\u0631\u0629 -\u0641\u062c\u0631 \u0623\u0644 \u0628\u062f\u064a\u0631 \u0644\u0632\u0648\u0627\u0631 \u0627\u0644\u0627\u0631\u0628\u0639\u064a\u0646",
    "description": "\u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629/-\u0639\u0644\u064a \u0642\u0627\u0633\u0645 \u0627\u0644\u0643\u0639\u0628\u064a/..\u0623\u0639\u0644\u0646\u062a \u0645\u062f\u064a\u0631\u064a\u0629 \u0637\u0631\u0642 \u0648\u062c\u0633\u0648\u0631 \u0645\u064a\u0633\u0627\u0646\u060c \u0627\u0644\u0623\u062d\u062f\u060c \u0639\u0646 \u062a\u0642\u062f\u0645 \u0643\u0628\u064a\u0631 \u0641\u064a \u0646\u0633\u0628\u0629 \u0625\u0646\u062c\u0627\u0632 \u0627\u0644\u0645\u0645\u0631 \u0627\u0644\u062b\u0627\u0646\u064a \u0644\u0637\u0631\u064a\u0642 \u0627\u0644\u0628\u062a\u064a\u0631\u0629 \u0627\u0644\u0641\u062c\u0631 (\u0637\u0631\u064a\u0642 \u064a\u0627\u062d\u0633\u064a\u0646).\u0648\u0642\u0627\u0644\u00a0 \u0625\u0639\u0644\u0627\u0645 \u0627\u0644\u0645\u062f\u064a\u0631\u064a\u0629 \u0635\u0627\u0631 \u0628\u0627\u0644\u0625\u0645\u0643\u0627\u0646\u00a0 \u0627\u0646 \u064a\u0633\u062a\u062e\u062f\u0645\u00a0 \u0627\u0644\u0632\u0627\u0626\u0631\u064a\u0646 \u0627\u0644\u0637\u0631\u064a\u0642 \u062e\u0644\u0627\u0644 \u0627\u0644\u0632\u064a\u0627\u0631\u0629 \u0627\u0644\u0623\u0631\u0628\u0639\u064a\u0646\u064a\u0629 \u0645\u0645\u0627 \u064a\u0633\u0647\u0644 \u062d\u0631\u0643\u0629 \u0627\u0644\u0645\u0631\u0648\u0631 \u0648\u062a\u0642\u0644",
    "datePublished": "2022-08-14",
    "dateModified": "2022-08-14",
    "author": {
        "@type": "Person",
        "@id": "#person-ipa1",
        "name": "ipa1"
    },
    "image": "https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/thumbnail-3.png",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://mustaqila.com/%d8%b7%d8%b1%d9%82-%d9%85%d9%8a%d8%b3%d8%a7%d9%86-%d8%aa%d8%b9%d9%84%d9%85-%d8%ac%d8%a7%d9%87%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d8%b1-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%84%d8%b7%d8%b1/"
}</script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tqysxwz-324247-328470771');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('tqysxwz-324247-328470771-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="3357330906" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><SCRIPT LANGUAGE="Javascript"><!-- 
function banner() { 
 }; 
 banner = new banner(); 
 number = 0; 

banner[number++] = "<a href='http://glwanapps.com/nous/' target='_blank'><img src='https://i.ibb.co/4fCnfYS/Untitled-1.gif' border='0' width='365px'></a>"

 banner[number++] = "<a href='http://onelink.to/mustaqila' target='_blank'><img src='https://i.ibb.co/JqsSr75/Untitled-1.gif' border='0' width='365px'></a>" 


increment = Math.floor(Math.random() * number); 
 document.write(banner[increment]); 
 //--></SCRIPT><script>!function(e,n){var t="adsenseLoader";"function"==typeof define&&define.amd?define([],n()):"object"==typeof exports?module.exports=n():e[t]=n()}(this,function(e){"use strict";function n(o,r){var a,i;return function(){var e=this,n=arguments,t=+new Date;a&&t<a+o?(clearTimeout(i),i=setTimeout(function(){a=t,r.apply(e,n)},o)):(a=t,r.apply(e,n))}}function t(){if(!d.length)return!0;var i=window.pageYOffset,s=window.innerHeight;d.forEach(function(e){var n,t,o,r=[(n=e.getBoundingClientRect()).top+document.body.scrollTop,(n.left,document.body.scrollLeft)][0],a=e._adsenseLoaderData.options.laziness+1;if(s*a<r-i||0<i-r-e.offsetHeight-s*a)return!0;d=l(d,e),e._adsenseLoaderData.width=u(e),t=e.children[0],o="adsbygoogle",t.classList?t.classList.add(o):t.className+=" "+o,f.push(e),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(e):c.push(e)})}var o=250,r={laziness:1,onLoad:!1},d=[],f=[],c=[],u=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},l=function(e,n){return e.filter(function(e){return e!==n})};function a(e,o){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o}(r,o),[].forEach.call(e,function(e){var n,t;t=o,(n=e)._adsenseLoaderData={originalHTML:n.innerHTML,options:t},n.adsenseLoader=function(e){"destroy"==e&&(d=l(d,n),f=l(f,n),c=l(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML)},e=n,d.push(e)}),this.elements=e,t()}return window.addEventListener("scroll",n(o,t)),window.addEventListener("resize",n(o,t)),window.addEventListener("resize",n(o,function(){if(!f.length)return!0;var n=!1;f.forEach(function(e){e._adsenseLoaderData.width!=u(e)&&(n=!0,f=l(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML,d.push(e))}),n&&t()})),a.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(o=e.throttle)},a});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tqysxwz-325193-1936935874');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tqysxwz-325193-1936935874-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#tqysxwz-325193-1936935874-place', {     onLoad: function( ad ){      if (ad.classList.contains('tqysxwz-ll')) {          ad.classList.remove('tqysxwz-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tqysxwz-325193-1936935874-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#tqysxwz-325193-1936935874-place', {     onLoad: function( ad ){      if (ad.classList.contains('tqysxwz-ll')) {          ad.classList.remove('tqysxwz-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tqysxwz-325193-1936935874-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#tqysxwz-325193-1936935874-place', {     onLoad: function( ad ){      if (ad.classList.contains('tqysxwz-ll')) {          ad.classList.remove('tqysxwz-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('tqysxwz-325193-1936935874-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#tqysxwz-325193-1936935874-place', {     onLoad: function( ad ){      if (ad.classList.contains('tqysxwz-ll')) {          ad.classList.remove('tqysxwz-ll');      }    }     });}</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1920816103235815"
     crossorigin="anonymous"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script>var bs_ajax_paginate_634042553 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"yesterday","offset":"8","style":"listing-classic-2","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"infinity","pagination-show-label":"0","columns":"1","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Classic_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":"1","show_excerpt":"0","paginate":"infinity","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b0fdff8","data":{"vars":{"post-ranking-offset":7}}}';</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-56015366-9"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56015366-9');
</script
<script data-ad-client="ca-pub-3056636262018588" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/html" id="wpb-modifications"></script><script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script><script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0644\u0627 \u062a\u0641\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u060c \u062e\u062f\u0645\u0629 \u0627\u0644\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u062c\u0644\u0629 \u0645\u0646 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script><script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script><script type='text/javascript' async="async" src='https://mustaqila.com/wp-content/bs-booster-cache/4fba9242ee9cf5043c30c8a8bf255d9d.js?ver=6.0.1' id='bs-booster-js'></script><script>
var tqysxwz=function(t){"use strict";return{init:function(){0==tqysxwz.ads_state()&&tqysxwz.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".tqysxwz-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://mustaqila.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){tqysxwz.init()});

</script><script src='https://stats.wp.com/e-202232.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'54638864',post:'514925',tz:'3',srv:'mustaqila.com'} ]);
	_stq.push([ 'clickTrackerInit', '54638864', '514925' ]);
</script></body>
</html>