	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://mustaqila.com/xmlrpc.php"/>

		<title>الاولمبي العراقي يغادر البطولة الاسيوية بركلات الترجيح امام اوزبكستان &#8211; وكالة الصحافة المستقلة</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="وكالة الصحافة المستقلة"/>
<meta property="og:url" content="https://mustaqila.com/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d8%ba%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d9%8a/"/>
<meta property="og:title" content="الاولمبي العراقي يغادر البطولة الاسيوية بركلات الترجيح امام اوزبكستان"/>
<meta property="og:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/1654974891365.jpeg"/>
<meta property="article:section" content="رياضية"/>
<meta property="og:description" content="المستقلة/- ضيع المنتخب الأولمبي العراقي بطاقة التأهل الى نص نعائي بطولة اسيا بعد الخسارة امام منتخب أوزبكستان بضربات الجزاء الترجيحية في المباراة التي جرت مساء اليوم على ملعب باختاكور المركزي.ولعب الفريق الاوزبكي بعشرة لاعبين من الدقيقة 12 بعد طرد ال"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://mustaqila.com/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d8%ba%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d9%8a/"/>
<meta name="twitter:title" content="الاولمبي العراقي يغادر البطولة الاسيوية بركلات الترجيح امام اوزبكستان"/>
<meta name="twitter:description" content="المستقلة/- ضيع المنتخب الأولمبي العراقي بطاقة التأهل الى نص نعائي بطولة اسيا بعد الخسارة امام منتخب أوزبكستان بضربات الجزاء الترجيحية في المباراة التي جرت مساء اليوم على ملعب باختاكور المركزي.ولعب الفريق الاوزبكي بعشرة لاعبين من الدقيقة 12 بعد طرد ال"/>
<meta name="twitter:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/1654974891365.jpeg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; الخلاصة" href="https://mustaqila.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; خلاصة التعليقات" href="https://mustaqila.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mustaqila.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:700,400%7CRoboto:400,500,900,700,400italic&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/11.0/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://mustaqila.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mustaqila.com/wp-json/wp/v2/posts/510315" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mustaqila.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mustaqila.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://mustaqila.com/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d8%ba%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d9%8a/" />
<link rel='shortlink' href='https://wp.me/p3Hg40-28KT' />
<link rel="alternate" type="application/json+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%25d9%2584%25d9%2585%25d8%25a8%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a7%25d9%2582%25d9%258a-%25d9%258a%25d8%25ba%25d8%25a7%25d8%25af%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b7%25d9%2588%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%25d9%2584%25d9%2585%25d8%25a8%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a7%25d9%2582%25d9%258a-%25d9%258a%25d8%25ba%25d8%25a7%25d8%25af%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b7%25d9%2588%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b3%25d9%258a%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<meta name="google-site-verification" content="ZbTz3E0xb_Z6btbxbLTXl9vTmNeZCEfLaVwaiJX79bA" />
<meta name="google-site-verification" content="iYtF6fjzHElEQSOlP8DFOs--h_sQBINu4YeAEbhV5Q8" /
<script data-ad-client="ca-pub-1920816103235815" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			<link rel="shortcut icon" href="https://i68.servimg.com/u/f68/11/87/36/37/favico10.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.mustaqila.com/wp-content/uploads/2021/02/mustaqila_logo.png"
    },
    "url": "https://mustaqila.com/",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "description": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "alternateName": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629",
    "url": "https://mustaqila.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "\u0627\u0644\u0627\u0648\u0644\u0645\u0628\u064a \u0627\u0644\u0639\u0631\u0627\u0642\u064a \u064a\u063a\u0627\u062f\u0631 \u0627\u0644\u0628\u0637\u0648\u0644\u0629 \u0627\u0644\u0627\u0633\u064a\u0648\u064a\u0629 \u0628\u0631\u0643\u0644\u0627\u062a \u0627\u0644\u062a\u0631\u062c\u064a\u062d \u0627\u0645\u0627\u0645 \u0627\u0648\u0632\u0628\u0643\u0633\u062a\u0627\u0646",
    "description": "\u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629/- \u0636\u064a\u0639 \u0627\u0644\u0645\u0646\u062a\u062e\u0628 \u0627\u0644\u0623\u0648\u0644\u0645\u0628\u064a \u0627\u0644\u0639\u0631\u0627\u0642\u064a \u0628\u0637\u0627\u0642\u0629 \u0627\u0644\u062a\u0623\u0647\u0644 \u0627\u0644\u0649 \u0646\u0635 \u0646\u0639\u0627\u0626\u064a \u0628\u0637\u0648\u0644\u0629 \u0627\u0633\u064a\u0627 \u0628\u0639\u062f \u0627\u0644\u062e\u0633\u0627\u0631\u0629 \u0627\u0645\u0627\u0645 \u0645\u0646\u062a\u062e\u0628 \u0623\u0648\u0632\u0628\u0643\u0633\u062a\u0627\u0646 \u0628\u0636\u0631\u0628\u0627\u062a \u0627\u0644\u062c\u0632\u0627\u0621 \u0627\u0644\u062a\u0631\u062c\u064a\u062d\u064a\u0629 \u0641\u064a \u0627\u0644\u0645\u0628\u0627\u0631\u0627\u0629 \u0627\u0644\u062a\u064a \u062c\u0631\u062a \u0645\u0633\u0627\u0621 \u0627\u0644\u064a\u0648\u0645 \u0639\u0644\u0649 \u0645\u0644\u0639\u0628 \u0628\u0627\u062e\u062a\u0627\u0643\u0648\u0631 \u0627\u0644\u0645\u0631\u0643\u0632\u064a.\u0648\u0644\u0639\u0628 \u0627\u0644\u0641\u0631\u064a\u0642 \u0627\u0644\u0627\u0648\u0632\u0628\u0643\u064a \u0628\u0639\u0634\u0631\u0629 \u0644\u0627\u0639\u0628\u064a\u0646 \u0645\u0646 \u0627\u0644\u062f\u0642\u064a\u0642\u0629 12 \u0628\u0639\u062f \u0637\u0631\u062f \u0627\u0644",
    "datePublished": "2022-06-11",
    "dateModified": "2022-06-11",
    "author": {
        "@type": "Person",
        "@id": "#person-ipa1",
        "name": "ipa1"
    },
    "image": "https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/1654974891365.jpeg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://mustaqila.com/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d8%ba%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d9%8a/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://mustaqila.com/wp-content/bs-booster-cache/fec50c8a86b490a08c85068e603cdd46.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1653809542' href='https://mustaqila.com/wp-content/bs-booster-cache/ea60bfc195f3d43aac0e3315f4040910.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-510315 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box close-rh page-layout-2-col-right full-width active-sticky-sidebar active-ajax-search single-prim-cat-16487 single-cat-16487 single-cat-83 single-cat-1055  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="rtl">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الأحد, يونيو 12, 2022</span>
					</li>
					<li id="menu-item-351809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-351809"><a href="https://mustaqila.com/privacypolicy/">سياسة الخصوصية</a></li>
<li id="menu-item-324301" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324301"><a href="https://mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">عن الوكالة</a></li>
<li id="menu-item-324300" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324300"><a href="https://mustaqila.com/%d8%a7%d8%b1%d8%b3%d9%84-%d8%ae%d8%a8%d8%b1%d8%a7/">ارسل خبر او مقال</a></li>
<li id="menu-item-324302" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324302"><a href="https://mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://mustaqila.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.mustaqila.com/wp-content/uploads/2021/02/mustaqila_logo.png"
			     alt="وكالة الصحافة المستقلة"  />

			<span class="site-title">وكالة الصحافة المستقلة - اخبار العراق - سياسة - مال واعمال - اخبار فنية</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-326611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li id="menu-item-210152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/category/political/">سياسية</a></li>
<li id="menu-item-210148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/category/economy/">اقتصادية</a></li>
<li id="menu-item-210149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/category/security/">امنية</a></li>
<li id="menu-item-210151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/category/sport/">رياضية</a></li>
<li id="menu-item-210153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/category/health/">صحة</a></li>
<li id="menu-item-210150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/category/arts/">فن</a></li>
<li id="menu-item-210154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/category/general/">منوعات</a></li>
<li id="menu-item-210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/category/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-210157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/category/international/world/">دولي</a></li>
	<li id="menu-item-210158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/category/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-210159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/category/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-210160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/category/articles/">مقالات</a></li>
<li id="menu-item-405729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li id="menu-item-407192" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/category/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li id="menu-item-467764" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23821 better-anim-fade menu-item-467764"><a href="https://mustaqila.com/category/palestine/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/palestine.png"></i>اخبار فلسطين</a></li>
	<li id="menu-item-440480" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17579 better-anim-fade menu-item-440480"><a href="https://mustaqila.com/category/egy/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/egypt.png"></i>اخبار مصر</a></li>
	<li id="menu-item-444502" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20280 better-anim-fade menu-item-444502"><a href="https://mustaqila.com/category/ksa/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/02/saudi-arabia.png"></i>اخبار السعودية</a></li>
	<li id="menu-item-453695" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21593 better-anim-fade menu-item-453695"><a href="https://mustaqila.com/category/jordan/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
	<li id="menu-item-497367" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26210 better-anim-fade menu-item-497367"><a href="https://mustaqila.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%82%d8%b7%d8%b1/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/01/qater.png"></i>اخبار قطر</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://mustaqila.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://mustaqila.com/" itemprop="url" rel="home">
											<img src="https://i68.servimg.com/u/f68/11/87/36/37/logo_m12.png"
						     alt="وكالة الصحافة المستقلة"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://mustaqila.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://mustaqila.com/category/iq/" ><span itemprop="name">اخبار العراق</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">الاولمبي العراقي يغادر البطولة الاسيوية بركلات الترجيح امام اوزبكستان</span><meta itemprop="item" content="https://mustaqila.com/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d8%ba%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d9%8a/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="prbf prbf-after-header prbf-pubadban prbf-show-phone prbf-loc-header_after prbf-align-center prbf-column-1 prbf-hide-on-tablet-portrait prbf-hide-on-tablet-landscape prbf-hide-on-desktop prbf-clearfix no-bg-box-model"><div id="prbf-379834-1052695818" class="prbf-container prbf-type-custom_code  prbf-hide-on-desktop prbf-hide-on-tablet-portrait prbf-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="379834" data-type="custom_code"> <td class="alt2">
 <SCRIPT LANGUAGE="Javascript"><!-- 
function banner() { 
 }; 
 banner = new banner(); 
 number = 0; 

banner[number++] = "<a href='http://glwanapps.com/nous/' target='_blank'><img src='https://i.ibb.co/4fCnfYS/Untitled-1.gif' border='0' width='365px'></a>"

 banner[number++] = "<a href='http://onelink.to/mustaqila' target='_blank'><img src='https://i.ibb.co/JqsSr75/Untitled-1.gif' border='0' width='365px'></a>" 


increment = Math.floor(Math.random() * number); 
 document.write(banner[increment]); 
 //--></SCRIPT>
 </td> 

</div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-510315" class="post-510315 post type-post status-publish format-standard has-post-thumbnail  category-iq category-last category-sport single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="الاولمبي العراقي يغادر البطولة الاسيوية بركلات الترجيح امام اوزبكستان" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/1654974891365-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1654974891365-210x136.jpeg&quot;,&quot;279&quot;:&quot;1654974891365-279x220.jpeg&quot;,&quot;357&quot;:&quot;1654974891365-357x210.jpeg&quot;,&quot;750&quot;:&quot;1654974891365-750x430.jpeg&quot;,&quot;1280&quot;:&quot;1654974891365.jpeg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
																								<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">الاولمبي العراقي يغادر البطولة الاسيوية بركلات الترجيح امام اوزبكستان</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-06-11T23:41:52+03:00">في <b>يونيو 11, 2022</b></time></span>
			</div>
											</div>
										</div>
																			</div>
																		<div class="entry-content clearfix single-post-content">
										<p>المستقلة/- ضيع المنتخب الأولمبي العراقي بطاقة التأهل الى نص نعائي بطولة اسيا بعد الخسارة امام منتخب أوزبكستان بضربات الجزاء الترجيحية في المباراة التي جرت مساء اليوم على ملعب باختاكور المركزي.</p>
 <p>ولعب الفريق الاوزبكي بعشرة لاعبين من الدقيقة 12 بعد طرد اللاعب عبد الوحد نعماتوف ليتقدم الفريق العراقي بضربة جزاء نفذها بنجاح وكاع رمضان.</p>
 <p>وعادل الفريق الاوزبكي النتيجة في الدقيقة 45 عن طريق ضربة جزاء أيضا نفذها جلالدينوف، وفي الدقيقة 51 سجل حسين عمار عن طريق الخطأ هدف أوزبكستان الثاني، قبل ان يعادل عمار غالب للمنتخب العراقي في الدقيقة 68 بعد توغل بمنطقة جظاء الفريق الاوزبكي والتسديد على الهدف من زاوية صعبة.</p>
<div class="prbf prbf-post-inline prbf-float-center prbf-align-center prbf-column-1 prbf-hide-on-tablet-portrait prbf-hide-on-tablet-landscape prbf-hide-on-desktop prbf-clearfix no-bg-box-model"><div id="prbf-504638-1040685938" class="prbf-container prbf-type-image  prbf-hide-on-desktop prbf-hide-on-tablet-portrait prbf-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="504638" data-type="image"><a itemprop="url" class="prbf-link" href="https://ibtechiq.com/naghmaty?id=4" target="_blank" ><img class="prbf-image" src="https://i.ibb.co/kSJ9tRX/ramadan.gif" alt="نغمة رمضان" /></a></div></div> <p>واتجهت المباراة للاشواط الإضافية التي انتهت بالنتيجة نفسها ليتجه الفريقان الى الضربات الترجيحية فيفوق فريق أوزبكستان 3-2 ويتأهل للدور النصف النهائي.</p>
 <p>سجل للفريق العراق ميرخاس دوسكي، واحمد نعيم، فيما أضاع وكاع رمضان، و مؤمل عبد الرضا، وحسن عبد الكريم بقية الركلات.</p>
<p>&nbsp;</p> 									</div>
											<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك الخبر</b>
										</span>
				<span class="social-item whatsapp has-title"><a href="whatsapp://send?text=الاولمبي العراقي يغادر البطولة الاسيوية بركلات الترجيح امام اوزبكستان %0A%0A https%3A%2F%2Fwp.me%2Fp3Hg40-28KT" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwp.me%2Fp3Hg40-28KT&text=الاولمبي العراقي يغادر البطولة الاسيوية بركلات الترجيح امام اوزبكستان" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=الاولمبي العراقي يغادر البطولة الاسيوية بركلات الترجيح امام اوزبكستان https%3A%2F%2Fwp.me%2Fp3Hg40-28KT" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp3Hg40-28KT" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=الاولمبي العراقي يغادر البطولة الاسيوية بركلات الترجيح امام اوزبكستان&url=https%3A%2F%2Fwp.me%2Fp3Hg40-28KT" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span></div>		</div>
										</article>
															</div>
							<section id="comments-template-510315" class="comments-template">
	
	
	<p class="comments-closed">
		التعليقات مغلقة.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="prbf-2" class=" h-ni w-nt primary-sidebar-widget widget widget_prbf"><div class="prbf  prbf-align-center prbf-column-1 prbf-hide-on-phone prbf-clearfix no-bg-box-model"><div id="prbf-325187-2078394380" class="prbf-container prbf-type-code  prbf-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325187" data-type="code"><div id="prbf-325187-2078394380-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('prbf-325187-2078394380');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('prbf-325187-2078394380-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:290px;height:580px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('prbf-325187-2078394380-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('prbf-325187-2078394380-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="4070391152" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="prbf-3" class=" h-ni w-nt primary-sidebar-widget widget widget_prbf"><div class="prbf  prbf-align-center prbf-column-1 prbf-clearfix no-bg-box-model"><div id="prbf-335291-1685609037" class="prbf-container prbf-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="335291" data-type="code"><div id="prbf-335291-1685609037-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('prbf-335291-1685609037');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('prbf-335291-1685609037-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('prbf-335291-1685609037-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('prbf-335291-1685609037-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('prbf-335291-1685609037-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-83">

		
							<a href="https://mustaqila.com/category/last/" class="main-link">
							<span class="h-text main-term-83">
								 كل الاخبار							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-510315 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16487">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="الاولمبي العراقي يغادر البطولة الاسيوية بركلات الترجيح امام اوزبكستان" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/1654974891365-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1654974891365-86x64.jpeg&quot;,&quot;210&quot;:&quot;1654974891365-210x136.jpeg&quot;,&quot;1280&quot;:&quot;1654974891365.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d8%ba%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d8%ba%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d9%8a/" class="post-url post-title">
			الاولمبي العراقي يغادر البطولة الاسيوية بركلات الترجيح امام اوزبكستان		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-11T23:41:52+03:00">يونيو 11, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-510312 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="(هدية قطن ) و بعير (أبو ملح)" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/images-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;images-1-86x64.jpg&quot;,&quot;210&quot;:&quot;images-1-210x136.jpg&quot;,&quot;261&quot;:&quot;images-1.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%87%d8%af%d9%8a%d8%a9-%d9%82%d8%b7%d9%86-%d9%88-%d8%a8%d8%b9%d9%8a%d8%b1-%d8%a3%d8%a8%d9%88-%d9%85%d9%84%d8%ad/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%87%d8%af%d9%8a%d8%a9-%d9%82%d8%b7%d9%86-%d9%88-%d8%a8%d8%b9%d9%8a%d8%b1-%d8%a3%d8%a8%d9%88-%d9%85%d9%84%d8%ad/" class="post-url post-title">
			(هدية قطن ) و بعير (أبو ملح)		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-11T19:59:53+03:00">يونيو 11, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-510309 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16487">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="الغزي يدعو الى دعم كربلاء بشكل اكبر" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/حميد-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062d\u0645\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062d\u0645\u064a\u062f-210x136.jpg&quot;,&quot;960&quot;:&quot;\u062d\u0645\u064a\u062f.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%ba%d8%b2%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d9%89-%d8%af%d8%b9%d9%85-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d8%a8%d8%b4%d9%83%d9%84-%d8%a7%d9%83%d8%a8%d8%b1/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%ba%d8%b2%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d9%89-%d8%af%d8%b9%d9%85-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d8%a8%d8%b4%d9%83%d9%84-%d8%a7%d9%83%d8%a8%d8%b1/" class="post-url post-title">
			الغزي يدعو الى دعم كربلاء بشكل اكبر		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-11T19:53:02+03:00">يونيو 11, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-510304 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16487">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="جمهور العراق الرياضي يرفع علامات الحزن برحيل الكبير مؤيد البدري" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/285326882_329518586042754_5257405307454438463_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;285326882_329518586042754_5257405307454438463_n-86x64.jpg&quot;,&quot;210&quot;:&quot;285326882_329518586042754_5257405307454438463_n-210x136.jpg&quot;,&quot;699&quot;:&quot;285326882_329518586042754_5257405307454438463_n.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d9%8a%d8%b1%d9%81%d8%b9-%d8%b9%d9%84%d8%a7%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b2/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a-%d9%8a%d8%b1%d9%81%d8%b9-%d8%b9%d9%84%d8%a7%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b2/" class="post-url post-title">
			جمهور العراق الرياضي يرفع علامات الحزن برحيل الكبير مؤيد البدري		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-11T19:33:21+03:00">يونيو 11, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-510299 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16487">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="وليد العسل: كنت مخطئاً باختياري حمو بيكا كبوابه لدخول مصر" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/3-e1654964056303-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3-e1654964056303-86x64.jpeg&quot;,&quot;210&quot;:&quot;3-e1654964056303-210x136.jpeg&quot;,&quot;450&quot;:&quot;3-e1654964056303.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%88%d9%84%d9%8a%d8%af-%d8%a7%d9%84%d8%b9%d8%b3%d9%84-%d9%83%d9%86%d8%aa-%d9%85%d8%ae%d8%b7%d8%a6%d8%a7%d9%8b-%d8%a8%d8%a7%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1%d9%8a-%d8%ad%d9%85%d9%88-%d8%a8%d9%8a%d9%83/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%88%d9%84%d9%8a%d8%af-%d8%a7%d9%84%d8%b9%d8%b3%d9%84-%d9%83%d9%86%d8%aa-%d9%85%d8%ae%d8%b7%d8%a6%d8%a7%d9%8b-%d8%a8%d8%a7%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1%d9%8a-%d8%ad%d9%85%d9%88-%d8%a8%d9%8a%d9%83/" class="post-url post-title">
			وليد العسل: كنت مخطئاً باختياري حمو بيكا كبوابه لدخول مصر		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-11T19:15:21+03:00">يونيو 11, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-510295 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-16487">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ابو رغيف يؤكد ضرورة دعم الانشطة والملتقيات الثقافية والعلمية والابداعية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/287327411_555444749635223_8739028832868180556_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;287327411_555444749635223_8739028832868180556_n-86x64.jpg&quot;,&quot;210&quot;:&quot;287327411_555444749635223_8739028832868180556_n-210x136.jpg&quot;,&quot;982&quot;:&quot;287327411_555444749635223_8739028832868180556_n.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d8%a8%d9%88-%d8%b1%d8%ba%d9%8a%d9%81-%d9%8a%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d8%b4%d8%b7%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d9%84%d8%aa/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d8%a8%d9%88-%d8%b1%d8%ba%d9%8a%d9%81-%d9%8a%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d8%b4%d8%b7%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d9%84%d8%aa/" class="post-url post-title">
			ابو رغيف يؤكد ضرورة دعم الانشطة والملتقيات الثقافية والعلمية والابداعية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-11T19:09:17+03:00">يونيو 11, 2022</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class='bs-injection bs-injection-post_before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-none">

		
							<span class="h-text main-term-none main-link">
						المزيد من الاخبار					</span>
			
		
		</p>
			<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-510315 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/category/iq/">اخبار العراق</a></span></div>				<a  title="الاولمبي العراقي يغادر البطولة الاسيوية بركلات الترجيح امام اوزبكستان" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/1654974891365-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1654974891365-210x136.jpeg&quot;,&quot;279&quot;:&quot;1654974891365-279x220.jpeg&quot;,&quot;357&quot;:&quot;1654974891365-357x210.jpeg&quot;,&quot;750&quot;:&quot;1654974891365-750x430.jpeg&quot;,&quot;1280&quot;:&quot;1654974891365.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d8%ba%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%85%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d8%ba%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d9%8a/" class="post-title post-url">
			الاولمبي العراقي يغادر البطولة الاسيوية بركلات الترجيح امام اوزبكستان		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-11T23:41:52+03:00">يونيو 11, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-510309 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/category/iq/">اخبار العراق</a></span></div>				<a  title="الغزي يدعو الى دعم كربلاء بشكل اكبر" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/حميد-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062d\u0645\u064a\u062f-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062d\u0645\u064a\u062f-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062d\u0645\u064a\u062f-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062d\u0645\u064a\u062f-750x430.jpg&quot;,&quot;960&quot;:&quot;\u062d\u0645\u064a\u062f.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%ba%d8%b2%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d9%89-%d8%af%d8%b9%d9%85-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d8%a8%d8%b4%d9%83%d9%84-%d8%a7%d9%83%d8%a8%d8%b1/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%ba%d8%b2%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d9%89-%d8%af%d8%b9%d9%85-%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a1-%d8%a8%d8%b4%d9%83%d9%84-%d8%a7%d9%83%d8%a8%d8%b1/" class="post-title post-url">
			الغزي يدعو الى دعم كربلاء بشكل اكبر		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-11T19:53:02+03:00">يونيو 11, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-510299 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/category/iq/">اخبار العراق</a></span></div>				<a  title="وليد العسل: كنت مخطئاً باختياري حمو بيكا كبوابه لدخول مصر" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/3-e1654964056303-450x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3-e1654964056303-210x136.jpeg&quot;,&quot;279&quot;:&quot;3-e1654964056303-279x220.jpeg&quot;,&quot;357&quot;:&quot;3-e1654964056303-357x210.jpeg&quot;,&quot;450&quot;:&quot;3-e1654964056303.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%88%d9%84%d9%8a%d8%af-%d8%a7%d9%84%d8%b9%d8%b3%d9%84-%d9%83%d9%86%d8%aa-%d9%85%d8%ae%d8%b7%d8%a6%d8%a7%d9%8b-%d8%a8%d8%a7%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1%d9%8a-%d8%ad%d9%85%d9%88-%d8%a8%d9%8a%d9%83/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%88%d9%84%d9%8a%d8%af-%d8%a7%d9%84%d8%b9%d8%b3%d9%84-%d9%83%d9%86%d8%aa-%d9%85%d8%ae%d8%b7%d8%a6%d8%a7%d9%8b-%d8%a8%d8%a7%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1%d9%8a-%d8%ad%d9%85%d9%88-%d8%a8%d9%8a%d9%83/" class="post-title post-url">
			وليد العسل: كنت مخطئاً باختياري حمو بيكا كبوابه لدخول مصر		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-11T19:15:21+03:00">يونيو 11, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-510295 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/category/iq/">اخبار العراق</a></span></div>				<a  title="ابو رغيف يؤكد ضرورة دعم الانشطة والملتقيات الثقافية والعلمية والابداعية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/287327411_555444749635223_8739028832868180556_n-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;287327411_555444749635223_8739028832868180556_n-210x136.jpg&quot;,&quot;279&quot;:&quot;287327411_555444749635223_8739028832868180556_n-279x220.jpg&quot;,&quot;357&quot;:&quot;287327411_555444749635223_8739028832868180556_n-357x210.jpg&quot;,&quot;750&quot;:&quot;287327411_555444749635223_8739028832868180556_n-750x430.jpg&quot;,&quot;982&quot;:&quot;287327411_555444749635223_8739028832868180556_n.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d8%a8%d9%88-%d8%b1%d8%ba%d9%8a%d9%81-%d9%8a%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d8%b4%d8%b7%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d9%84%d8%aa/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d8%a8%d9%88-%d8%b1%d8%ba%d9%8a%d9%81-%d9%8a%d8%a4%d9%83%d8%af-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d8%b4%d8%b7%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d9%84%d8%aa/" class="post-title post-url">
			ابو رغيف يؤكد ضرورة دعم الانشطة والملتقيات الثقافية والعلمية والابداعية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-11T19:09:17+03:00">يونيو 11, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-510292 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/category/last/">اخر الاخبار</a></span></div>				<a  title="إسطنبولي يُطلق مهرجان طرابلس المسرحي الدولي" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/مهرجان-طرابلس-المسرحي-في-سينما-أمبير-بعد-سنوات-من-الغياب--750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0647\u0631\u062c\u0627\u0646-\u0637\u0631\u0627\u0628\u0644\u0633-\u0627\u0644\u0645\u0633\u0631\u062d\u064a-\u0641\u064a-\u0633\u064a\u0646\u0645\u0627-\u0623\u0645\u0628\u064a\u0631-\u0628\u0639\u062f-\u0633\u0646\u0648\u0627\u062a-\u0645\u0646-\u0627\u0644\u063a\u064a\u0627\u0628--210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0647\u0631\u062c\u0627\u0646-\u0637\u0631\u0627\u0628\u0644\u0633-\u0627\u0644\u0645\u0633\u0631\u062d\u064a-\u0641\u064a-\u0633\u064a\u0646\u0645\u0627-\u0623\u0645\u0628\u064a\u0631-\u0628\u0639\u062f-\u0633\u0646\u0648\u0627\u062a-\u0645\u0646-\u0627\u0644\u063a\u064a\u0627\u0628--279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0647\u0631\u062c\u0627\u0646-\u0637\u0631\u0627\u0628\u0644\u0633-\u0627\u0644\u0645\u0633\u0631\u062d\u064a-\u0641\u064a-\u0633\u064a\u0646\u0645\u0627-\u0623\u0645\u0628\u064a\u0631-\u0628\u0639\u062f-\u0633\u0646\u0648\u0627\u062a-\u0645\u0646-\u0627\u0644\u063a\u064a\u0627\u0628--357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0647\u0631\u062c\u0627\u0646-\u0637\u0631\u0627\u0628\u0644\u0633-\u0627\u0644\u0645\u0633\u0631\u062d\u064a-\u0641\u064a-\u0633\u064a\u0646\u0645\u0627-\u0623\u0645\u0628\u064a\u0631-\u0628\u0639\u062f-\u0633\u0646\u0648\u0627\u062a-\u0645\u0646-\u0627\u0644\u063a\u064a\u0627\u0628--750x430.jpg&quot;,&quot;2560&quot;:&quot;\u0645\u0647\u0631\u062c\u0627\u0646-\u0637\u0631\u0627\u0628\u0644\u0633-\u0627\u0644\u0645\u0633\u0631\u062d\u064a-\u0641\u064a-\u0633\u064a\u0646\u0645\u0627-\u0623\u0645\u0628\u064a\u0631-\u0628\u0639\u062f-\u0633\u0646\u0648\u0627\u062a-\u0645\u0646-\u0627\u0644\u063a\u064a\u0627\u0628--scaled.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a5%d8%b3%d8%b7%d9%86%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d9%8f%d8%b7%d9%84%d9%82-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a5%d8%b3%d8%b7%d9%86%d8%a8%d9%88%d9%84%d9%8a-%d9%8a%d9%8f%d8%b7%d9%84%d9%82-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad%d9%8a/" class="post-title post-url">
			إسطنبولي يُطلق مهرجان طرابلس المسرحي الدولي		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-11T19:04:02+03:00">يونيو 11, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-510289 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/category/iq/">اخبار العراق</a></span></div>				<a  title="الكاظمي يوجه بنقل جثمان مؤيد البدري إلى العراق وإجراء تشييع مهيب له" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/285238697_380738164088689_1119956157963995774_n-526x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;285238697_380738164088689_1119956157963995774_n-210x136.jpg&quot;,&quot;279&quot;:&quot;285238697_380738164088689_1119956157963995774_n-279x220.jpg&quot;,&quot;357&quot;:&quot;285238697_380738164088689_1119956157963995774_n-357x210.jpg&quot;,&quot;526&quot;:&quot;285238697_380738164088689_1119956157963995774_n.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d9%83%d8%a7%d8%b8%d9%85%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d9%86%d9%82%d9%84-%d8%ac%d8%ab%d9%85%d8%a7%d9%86-%d9%85%d8%a4%d9%8a%d8%af-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d8%a5%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d9%83%d8%a7%d8%b8%d9%85%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d9%86%d9%82%d9%84-%d8%ac%d8%ab%d9%85%d8%a7%d9%86-%d9%85%d8%a4%d9%8a%d8%af-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d8%a5%d9%84/" class="post-title post-url">
			الكاظمي يوجه بنقل جثمان مؤيد البدري إلى العراق وإجراء تشييع مهيب له		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-11T18:55:21+03:00">يونيو 11, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-510286 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/category/last/">اخر الاخبار</a></span></div>				<a  title="فلسفة جديدة للبنية الزمنية المعرفية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/لوحة-الزمن-السائل-لدالي-730x438-1-730x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u0648\u062d\u0629-\u0627\u0644\u0632\u0645\u0646-\u0627\u0644\u0633\u0627\u064a\u0654\u0644-\u0644\u062f\u0627\u0644\u064a-730x438-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0644\u0648\u062d\u0629-\u0627\u0644\u0632\u0645\u0646-\u0627\u0644\u0633\u0627\u064a\u0654\u0644-\u0644\u062f\u0627\u0644\u064a-730x438-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0644\u0648\u062d\u0629-\u0627\u0644\u0632\u0645\u0646-\u0627\u0644\u0633\u0627\u064a\u0654\u0644-\u0644\u062f\u0627\u0644\u064a-730x438-1-357x210.jpg&quot;,&quot;730&quot;:&quot;\u0644\u0648\u062d\u0629-\u0627\u0644\u0632\u0645\u0646-\u0627\u0644\u0633\u0627\u064a\u0654\u0644-\u0644\u062f\u0627\u0644\u064a-730x438-1.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%81%d9%84%d8%b3%d9%81%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%a8%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b2%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%81%d9%8a%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%81%d9%84%d8%b3%d9%81%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%a8%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b2%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%81%d9%8a%d8%a9/" class="post-title post-url">
			فلسفة جديدة للبنية الزمنية المعرفية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-11T18:40:23+03:00">يونيو 11, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script></p>

		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab pagination-animate">		<div class="bs-pagination-wrapper main-term-none infinity bs-slider-first-item">
			<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-510286 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/category/last/">اخر الاخبار</a></span></div>				<a  title="فلسفة جديدة للبنية الزمنية المعرفية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/لوحة-الزمن-السائل-لدالي-730x438-1-730x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u0648\u062d\u0629-\u0627\u0644\u0632\u0645\u0646-\u0627\u0644\u0633\u0627\u064a\u0654\u0644-\u0644\u062f\u0627\u0644\u064a-730x438-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0644\u0648\u062d\u0629-\u0627\u0644\u0632\u0645\u0646-\u0627\u0644\u0633\u0627\u064a\u0654\u0644-\u0644\u062f\u0627\u0644\u064a-730x438-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0644\u0648\u062d\u0629-\u0627\u0644\u0632\u0645\u0646-\u0627\u0644\u0633\u0627\u064a\u0654\u0644-\u0644\u062f\u0627\u0644\u064a-730x438-1-357x210.jpg&quot;,&quot;730&quot;:&quot;\u0644\u0648\u062d\u0629-\u0627\u0644\u0632\u0645\u0646-\u0627\u0644\u0633\u0627\u064a\u0654\u0644-\u0644\u062f\u0627\u0644\u064a-730x438-1.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%81%d9%84%d8%b3%d9%81%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%a8%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b2%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%81%d9%8a%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%81%d9%84%d8%b3%d9%81%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%a8%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b2%d9%85%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%81%d9%8a%d8%a9/" class="post-title post-url">
			فلسفة جديدة للبنية الزمنية المعرفية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-11T18:40:23+03:00">يونيو 11, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-510278 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/category/iq/">اخبار العراق</a></span></div>				<a  title="موظفو عقود و اجراء البصرة يقطعون الطريق السريع &#8211; صور" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/WhatsApp-Image-2022-06-11-at-10.54.58-AM-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;WhatsApp-Image-2022-06-11-at-10.54.58-AM-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2022-06-11-at-10.54.58-AM-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2022-06-11-at-10.54.58-AM-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2022-06-11-at-10.54.58-AM-750x430.jpeg&quot;,&quot;1599&quot;:&quot;WhatsApp-Image-2022-06-11-at-10.54.58-AM.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d9%88%d8%b8%d9%81%d9%88-%d8%b9%d9%82%d9%88%d8%af-%d9%88-%d8%a7%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d8%b5%d8%b1%d8%a9-%d9%8a%d9%82%d8%b7%d8%b9%d9%88%d9%86-%d8%a7%d9%84%d8%b7%d8%b1%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d9%88%d8%b8%d9%81%d9%88-%d8%b9%d9%82%d9%88%d8%af-%d9%88-%d8%a7%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d8%b5%d8%b1%d8%a9-%d9%8a%d9%82%d8%b7%d8%b9%d9%88%d9%86-%d8%a7%d9%84%d8%b7%d8%b1%d9%8a/" class="post-title post-url">
			موظفو عقود و اجراء البصرة يقطعون الطريق السريع &#8211; صور		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-11T11:29:14+03:00">يونيو 11, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-510274 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/category/iq/">اخبار العراق</a></span></div>				<a  title="ادباء العراق ينتخبون اعضاء المجلس المركزي في دورته الجديدة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/285541378_5579678108730934_3083942601122893895_n-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;285541378_5579678108730934_3083942601122893895_n-210x136.jpg&quot;,&quot;279&quot;:&quot;285541378_5579678108730934_3083942601122893895_n-279x220.jpg&quot;,&quot;357&quot;:&quot;285541378_5579678108730934_3083942601122893895_n-357x210.jpg&quot;,&quot;750&quot;:&quot;285541378_5579678108730934_3083942601122893895_n-750x430.jpg&quot;,&quot;960&quot;:&quot;285541378_5579678108730934_3083942601122893895_n.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d8%af%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d9%86%d8%aa%d8%ae%d8%a8%d9%88%d9%86-%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%85/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d8%af%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d9%86%d8%aa%d8%ae%d8%a8%d9%88%d9%86-%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%85/" class="post-title post-url">
			ادباء العراق ينتخبون اعضاء المجلس المركزي في دورته الجديدة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-10T23:36:46+03:00">يونيو 10, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-510260 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/category/last/">اخر الاخبار</a></span></div>				<a  title="شقيق &#8220;عادل امام&#8221; يفجّر تصريحات حول تدهور حالة الزعيم الصحية" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/imgid556235.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;imgid556235-210x136.jpg&quot;,&quot;279&quot;:&quot;imgid556235-279x220.jpg&quot;,&quot;357&quot;:&quot;imgid556235-357x210.jpg&quot;,&quot;728&quot;:&quot;imgid556235.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b4%d9%82%d9%8a%d9%82-%d8%b9%d8%a7%d8%af%d9%84-%d8%a7%d9%85%d8%a7%d9%85-%d9%8a%d9%81%d8%ac%d9%91%d8%b1-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d8%ad%d9%88%d9%84-%d8%aa%d8%af%d9%87%d9%88/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b4%d9%82%d9%8a%d9%82-%d8%b9%d8%a7%d8%af%d9%84-%d8%a7%d9%85%d8%a7%d9%85-%d9%8a%d9%81%d8%ac%d9%91%d8%b1-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d8%ad%d9%88%d9%84-%d8%aa%d8%af%d9%87%d9%88/" class="post-title post-url">
			شقيق &#8220;عادل امام&#8221; يفجّر تصريحات حول تدهور حالة الزعيم الصحية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-10T21:20:02+03:00">يونيو 10, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-510257 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/category/last/">اخر الاخبار</a></span></div>				<a  title="ليونيل ميسي يدخل عالم التمثيل في هذا المسلسل" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/imgid556256-700x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;imgid556256-210x136.jpg&quot;,&quot;279&quot;:&quot;imgid556256-279x220.jpg&quot;,&quot;357&quot;:&quot;imgid556256-357x210.jpg&quot;,&quot;700&quot;:&quot;imgid556256.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%84%d9%8a%d9%88%d9%86%d9%8a%d9%84-%d9%85%d9%8a%d8%b3%d9%8a-%d9%8a%d8%af%d8%ae%d9%84-%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d9%81%d9%8a-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%84%d9%8a%d9%88%d9%86%d9%8a%d9%84-%d9%85%d9%8a%d8%b3%d9%8a-%d9%8a%d8%af%d8%ae%d9%84-%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d9%81%d9%8a-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84/" class="post-title post-url">
			ليونيل ميسي يدخل عالم التمثيل في هذا المسلسل		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-10T20:18:53+03:00">يونيو 10, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-510254 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/category/last/">اخر الاخبار</a></span></div>				<a  title="يحتفل غوغل اليوم بسيدة عربية فمن هي؟" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/b4a55c029a1c1282ed1bd18dba7be9ca12345.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;b4a55c029a1c1282ed1bd18dba7be9ca12345-210x136.jpg&quot;,&quot;279&quot;:&quot;b4a55c029a1c1282ed1bd18dba7be9ca12345-279x220.jpg&quot;,&quot;357&quot;:&quot;b4a55c029a1c1282ed1bd18dba7be9ca12345-357x210.jpg&quot;,&quot;648&quot;:&quot;b4a55c029a1c1282ed1bd18dba7be9ca12345.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%ba%d9%88%d8%ba%d9%84-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d8%b3%d9%8a%d8%af%d8%a9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%81%d9%85%d9%86-%d9%87%d9%8a%d8%9f/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%ba%d9%88%d8%ba%d9%84-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d8%b3%d9%8a%d8%af%d8%a9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%81%d9%85%d9%86-%d9%87%d9%8a%d8%9f/" class="post-title post-url">
			يحتفل غوغل اليوم بسيدة عربية فمن هي؟		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-10T19:17:15+03:00">يونيو 10, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-510271 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/category/iq/">اخبار العراق</a></span></div>				<a  title="حريق بمخزن للمشروبات الغازية في ميسان" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/03/ميسان.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u064a\u0633\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u064a\u0633\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u064a\u0633\u0627\u0646-357x210.jpg&quot;,&quot;451&quot;:&quot;\u0645\u064a\u0633\u0627\u0646.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%ad%d8%b1%d9%8a%d9%82-%d8%a8%d9%85%d8%ae%d8%b2%d9%86-%d9%84%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ba%d8%a7%d8%b2%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d9%8a%d8%b3%d8%a7%d9%86/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%ad%d8%b1%d9%8a%d9%82-%d8%a8%d9%85%d8%ae%d8%b2%d9%86-%d9%84%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ba%d8%a7%d8%b2%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d9%8a%d8%b3%d8%a7%d9%86/" class="post-title post-url">
			حريق بمخزن للمشروبات الغازية في ميسان		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-10T18:42:21+03:00">يونيو 10, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-510268 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/category/iq/">اخبار العراق</a></span></div>				<a  title="رئيس الوقف السني يضع حجر الاساس لمشروع إعادة بناء جامع العمارة الكبير" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/thumbnail-750x430.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;thumbnail-210x136.png&quot;,&quot;279&quot;:&quot;thumbnail-279x220.png&quot;,&quot;357&quot;:&quot;thumbnail-357x210.png&quot;,&quot;750&quot;:&quot;thumbnail-750x430.png&quot;,&quot;1080&quot;:&quot;thumbnail.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b3%d9%86%d9%8a-%d9%8a%d8%b6%d8%b9-%d8%ad%d8%ac%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%a7%d8%b3-%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b3%d9%86%d9%8a-%d9%8a%d8%b6%d8%b9-%d8%ad%d8%ac%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%a7%d8%b3-%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%b9/" class="post-title post-url">
			رئيس الوقف السني يضع حجر الاساس لمشروع إعادة بناء جامع العمارة الكبير		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-10T18:37:55+03:00">يونيو 10, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-510265 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/category/last/">اخر الاخبار</a></span></div>				<a  title="من مشاكل الرواية العراقية الحديثة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/61d15a1d1bbbb.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;61d15a1d1bbbb-210x136.jpg&quot;,&quot;279&quot;:&quot;61d15a1d1bbbb-279x220.jpg&quot;,&quot;357&quot;:&quot;61d15a1d1bbbb-357x210.jpg&quot;,&quot;448&quot;:&quot;61d15a1d1bbbb.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d9%86-%d9%85%d8%b4%d8%a7%d9%83%d9%84-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d9%86-%d9%85%d8%b4%d8%a7%d9%83%d9%84-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab%d8%a9/" class="post-title post-url">
			من مشاكل الرواية العراقية الحديثة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-10T18:32:13+03:00">يونيو 10, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-510251 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/category/last/">اخر الاخبار</a></span></div>				<a  title="هل سيشهد العالم جائحة جديدة؟" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/06/imgid555772.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;imgid555772-210x136.jpg&quot;,&quot;279&quot;:&quot;imgid555772-279x220.jpg&quot;,&quot;357&quot;:&quot;imgid555772-357x210.jpg&quot;,&quot;600&quot;:&quot;imgid555772.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%87%d9%84-%d8%b3%d9%8a%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%ac%d8%a7%d8%a6%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9%d8%9f/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%87%d9%84-%d8%b3%d9%8a%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%ac%d8%a7%d8%a6%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9%d8%9f/" class="post-title post-url">
			هل سيشهد العالم جائحة جديدة؟		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-10T18:15:50+03:00">يونيو 10, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-none clearfix">
			<script>var bs_ajax_paginate_1114106534 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"yesterday","offset":"8","style":"listing-classic-2","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"infinity","pagination-show-label":"0","columns":"1","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Classic_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":"1","show_excerpt":"0","paginate":"infinity","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b0fdff8","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1114106534"
				   title="المزيد من الاخبار">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				جار التحميل ...			</span>

					<span class="loaded txt">
				المزيد من الاخبار			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				لا مزيد من المشاركات 
			</span>

				</a>

				</div></div></div></div></div></div>
<style type="text/css" data-type="vc_custom-css">.post-summary {
    font-family: Tahoma,Verdana,Segoe,sans-serif;
    font-weight: 400;
    line-height: 22px;
    font-size: 15px;
    text-align: inherit;
    text-transform: initial;
    color: #888888;
    display: none !important;
}</style></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t2 sh-s3"><span class="h-text">وكالة الصحافة المستقلة</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/"></a>	</h4>
	<div class="about-text">
		<p>تنتمي ” المستقلة ” الى العراق شعبا وارضا وتاريخا وحضارة .. ترمي لمدً انشطتها الى  كل ميادين الحياة ، وتسعى الى ملاحقة الاحداث اليومية بصفاء وصدق ، كيما تجسد الحقيقة وتضعها في المكانة اللائقة ، وتبدد العتمة حتى تمتلأ القلوب والعقول بوهج الحياة المفعمة بالخير والنماء.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">اقرأ أكثر...</a>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-popular-categories-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s3"><span class="h-text">أشهر الاقسام</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-83">
					<a href="https://mustaqila.com/category/last/">اخر الاخبار<span class="term-count">68505</span></a>
				  </li><li class="bs-popular-term-item term-item-34">
					<a href="https://mustaqila.com/category/political/">سياسية<span class="term-count">21615</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="https://mustaqila.com/category/general/">عامة ومنوعات<span class="term-count">19029</span></a>
				  </li><li class="bs-popular-term-item term-item-907">
					<a href="https://mustaqila.com/category/arts/">ثقافة وفنون<span class="term-count">14586</span></a>
				  </li><li class="bs-popular-term-item term-item-46">
					<a href="https://mustaqila.com/category/economy/">اقتصادية<span class="term-count">12499</span></a>
				  </li><li class="bs-popular-term-item term-item-1055">
					<a href="https://mustaqila.com/category/sport/">رياضية<span class="term-count">10641</span></a>
				  </li>			</ul>
				</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-15" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-3 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">موسوعة الاخبار</span></div>			<div class="textwidget"><p>تابع اخر الاخبار في مكان واحد من موسوعة الاخبار</p>
<p><a href="http://wiki-news.net/">موسوعة الاخبار &#8211; Wiki news</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-14" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-4 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">المستقلة موبايل</span></div>			<div class="textwidget"><p>تابع اخر الاخبار والاحداث على هاتفك الذكي من خلال المستقلة موبايل</p>
<p><img loading="lazy" class="alignnone size-full wp-image-324562" src="https://i68.servimg.com/u/f68/11/87/36/37/appsto10.png" alt="" width="225" height="66" /> <img loading="lazy" class="alignnone size-medium wp-image-324563" src="https://i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png" alt="" width="225" height="66" /></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-329769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-329769"><a href="https://mustaqila.com/category/political/">سياسية</a></li>
<li id="menu-item-329763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-329763"><a href="https://mustaqila.com/category/economy/">اقتصادية</a></li>
<li id="menu-item-329764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-329764"><a href="https://mustaqila.com/category/security/">امنية</a></li>
<li id="menu-item-329768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1055 better-anim-fade menu-item-329768"><a href="https://mustaqila.com/category/sport/">رياضية</a></li>
<li id="menu-item-329770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-329770"><a href="https://mustaqila.com/category/health/">طب و صحة</a></li>
<li id="menu-item-329767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-329767"><a href="https://mustaqila.com/category/arts/">ثقافة وفنون</a></li>
<li id="menu-item-329771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-329771"><a href="https://mustaqila.com/category/general/">عامة ومنوعات</a></li>
<li id="menu-item-329775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-329775"><a href="https://mustaqila.com/category/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-329772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-329772"><a href="https://mustaqila.com/category/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-329773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-329773"><a href="https://mustaqila.com/category/international/world/">دولي</a></li>
	<li id="menu-item-329774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-329774"><a href="https://mustaqila.com/category/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-329776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-329776"><a href="https://mustaqila.com/category/articles/">مقالات مختارة</a></li>
<li id="menu-item-329765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9606 better-anim-fade menu-item-329765"><a href="https://mustaqila.com/category/infographic/">انفوجرافيك</a></li>
<li id="menu-item-329777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-329777"><a href="https://mustaqila.com/category/video/">مكتبة الفيديو</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							وكالة الصحافة المستقلة - 2022.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							 تطوير ابتكار التقنية						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56015366-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56015366-9');
</script
<script data-ad-client="ca-pub-3056636262018588" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0644\u0627 \u062a\u0641\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u060c \u062e\u062f\u0645\u0629 \u0627\u0644\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u062c\u0644\u0629 \u0645\u0646 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #131939">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/category/political/">سياسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/category/economy/">اقتصادية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/category/security/">امنية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/category/sport/">رياضية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/category/health/">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/category/arts/">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/category/general/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/category/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/category/international/world/">دولي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/category/international/arab-news/">عربي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/category/technology/">علوم و تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/category/articles/">مقالات</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/category/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23821 better-anim-fade menu-item-467764"><a href="https://mustaqila.com/category/palestine/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/palestine.png"></i>اخبار فلسطين</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17579 better-anim-fade menu-item-440480"><a href="https://mustaqila.com/category/egy/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/egypt.png"></i>اخبار مصر</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20280 better-anim-fade menu-item-444502"><a href="https://mustaqila.com/category/ksa/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/02/saudi-arabia.png"></i>اخبار السعودية</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21593 better-anim-fade menu-item-453695"><a href="https://mustaqila.com/category/jordan/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26210 better-anim-fade menu-item-497367"><a href="https://mustaqila.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%82%d8%b7%d8%b1/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/01/qater.png"></i>اخبار قطر</a></li>
</ul>
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://mustaqila.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://mustaqila.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://mustaqila.com/wp-content/bs-booster-cache/20df14bbc1aae8e7919cbd12516cfbe9.js?ver=6.0' id='bs-booster-js'></script>

<script>
var prbf=function(t){"use strict";return{init:function(){0==prbf.ads_state()&&prbf.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".prbf-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://mustaqila.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){prbf.init()});

</script>
<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'54638864',post:'510315',tz:'3',srv:'mustaqila.com'} ]);
	_stq.push([ 'clickTrackerInit', '54638864', '510315' ]);
</script>

</body>
</html>